Bugs e problemas - Página 91
 Rede MPL:
Página 91 de 92 PrimeiraPrimeira ... 81909192 ÚltimaÚltima
A mostrar resultados 2,701 para 2,730 de 2759

Título: Bugs e problemas

  1. #2701
    Piloto de Rallye Real's Avatar
    Data de Registo
    Jul 2003
    Localização
    Aveiro
    Posts
    10,419

    Por Defeito

    Deixei de ver o sub-forum dos diários de bordo no tapatalk....

    Sou só eu?


  2. #2702
    Piloto de Fórmula 1 LIC's Avatar
    Data de Registo
    Feb 2009
    Localização
    com os carrinhos em miniatura
    Posts
    19,513

    Por Defeito

    Citação Originalmente Colocado por Real Ver Post
    Deixei de ver o sub-forum dos diários de bordo no tapatalk....

    Sou só eu?
    Desde as 18 horas (só acedi a partir dessa hora) que tem estado com problemas.
    Ainda há bocado, no telemóvel com Windows Phone, me dava erro.

  3. #2703
    Piloto de Rallye Real's Avatar
    Data de Registo
    Jul 2003
    Localização
    Aveiro
    Posts
    10,419

    Por Defeito

    Já aparece outra vez.

  4. #2704
    Piloto de Rallye Eddy's Avatar
    Data de Registo
    Jan 2007
    Localização
    Este post não respeita o [des]acordo ortográfico, qq semelhança é erro ortográfico / gramatical.
    Posts
    11,153

    Por Defeito

    Só a mim é que me tem aparecido DB error; Server too busy ou SQL error?

    Além disso.... está para lá de lento!


    Edd

  5. #2705
    Piloto de Fórmula 1 LIC's Avatar
    Data de Registo
    Feb 2009
    Localização
    com os carrinhos em miniatura
    Posts
    19,513

    Por Defeito

    Eddy, tem estado terrível.

  6. #2706
    Piloto de Fórmula 1 pmct's Avatar
    Data de Registo
    Aug 2003
    Posts
    19,551

    Por Defeito

    Quem é o filho da Prostituta que precisa de levar nos cornos ?


    149.56.24.77 - - [10/Dec/2017:17:53:00 +0000] "GET /search.php?do=getnew HTTP/1.1" 503 323 "-" "Mozilla/5.0 (unknown-x86_64-linux-gnu) Siege/3.1.4"
    149.56.24.77 - - [10/Dec/2017:17:53:00 +0000] "GET /search.php?do=getnew HTTP/1.1" 503 323 "-" "Mozilla/5.0 (unknown-x86_64-linux-gnu) Siege/3.1.4"
    149.56.24.77 - - [10/Dec/2017:17:53:00 +0000] "GET /search.php?do=getnew HTTP/1.1" 503 323 "-" "Mozilla/5.0 (unknown-x86_64-linux-gnu) Siege/3.1.4"
    149.56.24.77 - - [10/Dec/2017:17:53:00 +0000] "GET /search.php?do=getnew HTTP/1.1" 503 323 "-" "Mozilla/5.0 (unknown-x86_64-linux-gnu) Siege/3.1.4"
    149.56.24.77 - - [10/Dec/2017:17:53:00 +0000] "GET /search.php?do=getnew HTTP/1.1" 503 323 "-" "Mozilla/5.0 (unknown-x86_64-linux-gnu) Siege/3.1.4"
    149.56.24.77 - - [10/Dec/2017:17:53:00 +0000] "GET /search.php?do=getnew HTTP/1.1" 503 323 "-" "Mozilla/5.0 (unknown-x86_64-linux-gnu) Siege/3.1.4"
    149.56.24.77 - - [10/Dec/2017:17:53:00 +0000] "GET /search.php?do=getnew HTTP/1.1" 503 323 "-" "Mozilla/5.0 (unknown-x86_64-linux-gnu) Siege/3.1.4"
    149.56.24.77 - - [10/Dec/2017:17:53:00 +0000] "GET /search.php?do=getnew HTTP/1.1" 503 323 "-" "Mozilla/5.0 (unknown-x86_64-linux-gnu) Siege/3.1.4"



    Bom para ja
    iptables -A INPUT -s 149.56.0.0/16 -j DROP

    Aprendam que so esta aqui quem quer quem nao quiser baza
    dass gente parva

  7. #2707
    Piloto Veterano eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Margem Sul
    Posts
    23,683

    Por Defeito

    Algum DDNS ?

  8. #2708
    Piloto Veterano Avant's Avatar
    Data de Registo
    Apr 2003
    Posts
    22,113

    Por Defeito

    Oi? Então estes server too busy têm sido ataques propositados?

  9. #2709
    Piloto Lendário ZylmhuinVII's Avatar
    Data de Registo
    Jul 2005
    Localização
    De cá para lá, de lá para cá...
    Posts
    30,439

    Por Defeito

    Viste de onde é o IP?

  10. #2710
    Piloto de Fórmula 1 pmct's Avatar
    Data de Registo
    Aug 2003
    Posts
    19,551

    Por Defeito

    Citação Originalmente Colocado por Avant Ver Post
    Oi? Então estes server too busy têm sido ataques propositados?
    Sim tem
    Massacram o search do forum e dessa forma os servidores , o web e o sql ficam de rastos

    So nao percebo qual a ideia, nao ha aqui nada para roubar, a unica coisa que conseguem e estragar o meu domingo


    E so gente idiota

  11. #2711
    Piloto de Fórmula 1 LIC's Avatar
    Data de Registo
    Feb 2009
    Localização
    com os carrinhos em miniatura
    Posts
    19,513

    Por Defeito

    Citação Originalmente Colocado por ZylmhuinVII Ver Post
    Viste de onde é o IP?
    Pela última frase do pmct, apostava num tuga ressabiado por ter sido banido.

  12. #2712
    Piloto de Fórmula 1 pmct's Avatar
    Data de Registo
    Aug 2003
    Posts
    19,551

    Por Defeito

    Citação Originalmente Colocado por LIC Ver Post
    Pela última frase do pmct, apostava num tuga ressabiado por ter sido banido.

    Sinceramente nem quero saber, mas e um ip de uma emprresa de alojamentos portuguesa que sub aluga la fora e revende ca.

    Agora parem com isto que isto é irritante.

    O Siege é um software para testes de carga, e o objectivo foi mesmo meter o forum em baixo.
    Simplemente a quem foi peço que se deixe de panleirices .

    Um tipo tambem tem o direto de estar de tras de uma guiness de vez enquando .


  13. #2713
    Piloto de Kart b3t0's Avatar
    Data de Registo
    Jun 2010
    Posts
    410

    Por Defeito

    Nao recebo notificações no Tapa mais alguem?

  14. #2714
    Piloto de Fórmula 1 pmct's Avatar
    Data de Registo
    Aug 2003
    Posts
    19,551

    Por Defeito

    ja recebes agora?

  15. #2715
    Piloto Lendário Obtuso's Avatar
    Data de Registo
    Jun 2005
    Localização
    A 500m de altitude.
    Posts
    33,219

    Por Defeito

    Já apanharam o gajo?

  16. #2716
    Piloto de Testes PAFFY's Avatar
    Data de Registo
    Sep 2016
    Posts
    1,704

    Por Defeito

    Citação Originalmente Colocado por pmct Ver Post
    ja recebes agora?
    Eu não.

  17. #2717
    Piloto de Rallye Real's Avatar
    Data de Registo
    Jul 2003
    Localização
    Aveiro
    Posts
    10,419

    Por Defeito

    Citação Originalmente Colocado por Real Ver Post
    Deixei de ver o sub-forum dos diários de bordo no tapatalk....

    Sou só eu?
    Deixei de ver novamente os diários de bordo. Há um tópico desse subfórum que me aparece no tapatalk e quando clico, diz que tenho de fazer login para aceder ao subforum...

    Tenho o login efetuado.

  18. #2718
    Piloto de Testes
    Data de Registo
    Apr 2016
    Posts
    2,182

    Por Defeito

    Citação Originalmente Colocado por b3t0 Ver Post
    Nao recebo notificações no Tapa mais alguem?
    eu não recebo, os tópicos ficam em silencio, tiro do silencio mas não recebo nenhuma notificação .

  19. #2719
    Piloto de Testes PAFFY's Avatar
    Data de Registo
    Sep 2016
    Posts
    1,704

    Por Defeito

    Eu já desisti disso, vou sempre aos “subscritos”

  20. #2720
    Piloto de Troféu Pneucareca's Avatar
    Data de Registo
    Jun 2012
    Localização
    Penela,Coimbra
    Posts
    7,096

    Por Defeito

    Será só a mim que alguns tópicos não me aparecem na totalidade? Chega mais ou menos a meio e não aparecem mais posts.

  21. #2721
    Piloto de Testes santuarium's Avatar
    Data de Registo
    Oct 2007
    Localização
    Principado dos Pirinéus
    Posts
    1,855

    Por Defeito

    Varias paginas saem com um alera de trojan (mcafee)

  22. #2722
    Piloto de Testes
    Data de Registo
    Jan 2017
    Posts
    3,059

    Por Defeito

    Ora bolas, o Diário de Bordo deixou de aparecer no Tapatalk

  23. #2723
    Banido RespectRequired's Avatar
    Data de Registo
    Mar 2008
    Posts
    22,856

    Por Defeito Bugs e problemas

    Citação Originalmente Colocado por typerfan Ver Post
    Ora bolas, o Diário de Bordo deixou de aparecer no Tapatalk
    FAHO>Forums>Categorias>Autohoje Forum>Diario de Bordo

  24. #2724
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Glass City. [Não deite fora as suas revistas de carros - dê-mas!]
    Posts
    48,573

    Por Defeito

    Não vos acontece ultimamente, em alguns posts ao acaso, os smilies aparecerem a dobrar, sendo que os "duplicados" aparecem a piscar rapidamente? Consegui fazer 2 print screens de quando eles estão visíveis:







  25. #2725
    Piloto de Rallye PePa's Avatar
    Data de Registo
    Sep 2005
    Localização
    Arredores
    Posts
    11,231

    Por Defeito

    Citação Originalmente Colocado por LinoMarques Ver Post
    Não vos acontece ultimamente, em alguns posts ao acaso, os smilies aparecerem a dobrar, sendo que os "duplicados" aparecem a piscar rapidamente? Consegui fazer 2 print screens de quando eles estão visíveis:






    Sim, acontece com smilies e gif's de avatar como o meu.

  26. #2726
    Piloto de Troféu sgtscales's Avatar
    Data de Registo
    Dec 2015
    Posts
    5,131

    Por Defeito

    Já deixou de acontecer essa questão dos .gifs! Foi alguma coisa do teu lado, pmct?

  27. #2727
    Piloto de Provas de Perícia PPinheiro's Avatar
    Data de Registo
    Apr 2012
    Posts
    693

    Por Defeito

    É só a mim que surge publicidade irritante cada vez que mudo de página no fórum?
    Torna-se muito difícil navegar no fórum e acabo por desistir de ler.

  28. #2728
    Piloto de Rallye JonasPower's Avatar
    Data de Registo
    Mar 2014
    Localização
    Torres Novas
    Posts
    11,235

    Por Defeito

    Usa Adblock. Eu também tinha a mesma irritação e hoje já não vivo sem isto.

  29. #2729
    Piloto Lendário MetalKing's Avatar
    Data de Registo
    Feb 2007
    Localização
    Por aqui e acoli...
    Posts
    55,025

    Por Defeito

    Mais alguém tenta responder a um tópico, usando o ''Responder com citação'' e a citação não aparece?

  30. #2730
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Glass City. [Não deite fora as suas revistas de carros - dê-mas!]
    Posts
    48,573

    Por Defeito

    Citação Originalmente Colocado por MetalKing Ver Post
    Mais alguém tenta responder a um tópico, usando o ''Responder com citação'' e a citação não aparece?
    Aqui está tudo bem. Fiz agora o teste com o teu post.

Tópicos semelhantes

  1. Problemas problemas problemas no 106 XSi
    Por LxXsi na secção Boxes
    Respostas: 32
    Último Post: 11-03-10, 12:53:24
  2. Volvo 440GLT - Problemas atrás de problemas
    Por HaagenDazs na secção FÓRUM GERAL
    Respostas: 15
    Último Post: 03-11-06, 17:19:01
  3. donos FORD FOCUS 1.6 tdci, os de 2005 tem bugs?
    Por CarlosNobrega na secção FÓRUM GERAL
    Respostas: 47
    Último Post: 26-05-06, 09:33:38

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.