Bugs e problemas - Página 90
 Rede MPL:
Página 90 de 90 PrimeiraPrimeira ... 808990
A mostrar resultados 2,671 para 2,672 de 2672

Título: Bugs e problemas

  1. #2671
    Piloto de Fórmula 1 Unreal's Avatar
    Data de Registo
    May 2003
    Posts
    17,629

    Por Defeito

    Alguém com NOS com problemas em aceder ao forum?

    Com Chrome, Firefox e Internet Explorer demoro 10 minutos a aceder ao forum, formatei o PC (não relacionado) e continuo o mesmo.

    Em casa dos meus pais (com Vodafone) acontecia o mesmo, mudei de IP externo (com a mudança de router da Vodafone, ele assigna IP pelo MAC address, logo só trocando o router) e resolveu, aqui em casa, troquei o IP e continua lento.

    Mesmo noutros sistemas operativos acontece o mesmo (Mint e Mac OS).

    Ridículo é só no Edge dar bem .
    Última edição por Unreal : 13-06-17 às 13:48:48


  2. #2672
    Piloto de Rallye Diamondplus's Avatar
    Data de Registo
    Nov 2006
    Localização
    Portugal
    Posts
    11,528

    Por Defeito

    Tenho NOS e estou a entrar pelo Chrome e numas vezes espero algum tempo (vários segundos até uma página abrir), noutras vezes é instantâneo.

Tópicos semelhantes

  1. Problemas problemas problemas no 106 XSi
    Por LxXsi na secção Boxes
    Respostas: 32
    Último Post: 11-03-10, 12:53:24
  2. Volvo 440GLT - Problemas atrás de problemas
    Por HaagenDazs na secção FÓRUM GERAL
    Respostas: 15
    Último Post: 03-11-06, 17:19:01
  3. donos FORD FOCUS 1.6 tdci, os de 2005 tem bugs?
    Por CarlosNobrega na secção FÓRUM GERAL
    Respostas: 47
    Último Post: 26-05-06, 09:33:38

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.