Mercedes c220 bluetec de 2014 Airbags
 Rede MPL:
A mostrar resultados 1 para 11 de 11

Título: Mercedes c220 bluetec de 2014 Airbags

  1. #1
    Pedestre
    Data de Registo
    Jul 2017
    Posts
    3

    Question Mercedes c220 bluetec de 2014 Airbags

    Boa tarde pessoal,

    Adquiri um mercedes c220 bluetec de 2014 e gostaria de esclarecer com vocês uma dúvida.
    No painel de instrumentos não temos qualquer luz do airbag acesa. Fomos á mercedes e quem nos atendeu, disse que era mesmo assim... Não ficamos muitos convencidos. Há para ai alguém que nos saiba responder, se realmente é assim? É que os desenhos estão lá, mas nunca acende a luz, como se estivesse desligado.


    obrigada e bom fim de semana


  2. #2
    Piloto Veterano CarlosAndrade's Avatar
    Data de Registo
    Sep 2005
    Localização
    Awesomeness!
    Posts
    21,267

    Por Defeito

    Mas queres que a luz esteja acesa? É que normalmente o desejável é que esteja apagada.

  3. #3
    Piloto de Troféu edununo's Avatar
    Data de Registo
    Feb 2007
    Posts
    9,376

    Por Defeito

    Nos carros que já tive, essas luzes informam um mau funcionamento dos airbags. Como ja foi dito, é bom sinal estarem apagados. O que diz o manual?

  4. #4
    Pedestre
    Data de Registo
    Jul 2017
    Posts
    3

    Por Defeito

    Citação Originalmente Colocado por CarlosAndrade Ver Post
    Mas queres que a luz esteja acesa? É que normalmente o desejável é que esteja apagada.
    Acho que nao fiz entender. Refiro-me ás luzes da imagem.
    Imagens anexadas

  5. #5
    Piloto de Troféu carbookk's Avatar
    Data de Registo
    Sep 2015
    Localização
    algures na lua
    Posts
    6,002

    Por Defeito

    Citação Originalmente Colocado por Dagna Ver Post
    Acho que nao fiz entender. Refiro-me ás luzes da imagem.
    supostamente pelo que se vê na imagem a luz deveria acender quando desactivas o airbag do passageiro, mas isto se der para activares e desactivares, caso contrario a luz não acende pois o airbag está activo, pois muitos carros essa opção só funciona indo á marca...

  6. #6
    Piloto de Troféu
    Data de Registo
    Jan 2014
    Posts
    5,303

    Por Defeito

    Ou eu não estou a ver bem a coisa, ou então...
    Mas as luzes dos airbags não acendem sempre? Para fazer um check se a luz estâ fundida ou não? Sou eu que estou a ver mal a coisa? Tenho que ir ver ao carro?!

  7. #7
    Piloto de Troféu carbookk's Avatar
    Data de Registo
    Sep 2015
    Localização
    algures na lua
    Posts
    6,002

    Por Defeito

    Citação Originalmente Colocado por nebuchadnezzar Ver Post
    Ou eu não estou a ver bem a coisa, ou então...
    Mas as luzes dos airbags não acendem sempre? Para fazer um check se a luz estâ fundida ou não? Sou eu que estou a ver mal a coisa? Tenho que ir ver ao carro?!
    isso mesmo acendem para checkup durante breves segundos e apagam, se ficarem acesas é que quer dizer que algo não está bem...

    e ainda para mais foi á Marca questionar a situação, em que disseram que era normalíssimo, e melhor eles que ninguém para responder a essa questão e ainda assim não ficou convencido, não sei que mais quer...

  8. #8
    Piloto de Troféu
    Data de Registo
    Jan 2014
    Posts
    5,303

    Por Defeito

    Citação Originalmente Colocado por carbookk Ver Post
    isso mesmo acendem para checkup durante breves segundos e apagam, se ficarem acesas é que quer dizer que algo não está bem...

    e ainda para mais foi á Marca questionar a situação, em que disseram que era normalíssimo, e melhor eles que ninguém para responder a essa questão e ainda assim não ficou convencido, não sei que mais quer...
    São aquelas coisas que nós vemos todos os dias e nem nos apercebemos.
    Até estava na dúvida se a dos airbags acendia mas tinha quase a certeza...

  9. #9
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Glass City. [Não deite fora as suas revistas de carros - dê-mas!]
    Posts
    44,609

    Por Defeito

    Eu acho estranho é esse Mercedes ter tantos airbags (2014??).


  10. #10
    Pedestre
    Data de Registo
    Jul 2017
    Posts
    3

    Por Defeito

    Citação Originalmente Colocado por carbookk Ver Post
    supostamente pelo que se vê na imagem a luz deveria acender quando desactivas o airbag do passageiro, mas isto se der para activares e desactivares, caso contrario a luz não acende pois o airbag está activo, pois muitos carros essa opção só funciona indo á marca...
    Boas,

    As minhas nunca acedem nem quando damos ás chave. Questionamos na metcedes sim, mas o sr. Parecia que percebi-a tanto daquilo como nos, dai termos ficado na duvida. O que é facto é wue nao temos o de ligar e desligar, talvez seja assim mesmo, só mesmo na marca.

    obrigada

  11. #11
    Piloto de Troféu BrunoD's Avatar
    Data de Registo
    Apr 2003
    Localização
    Lx
    Posts
    9,110

    Por Defeito

    Mas é um W204 ou W205?

    Para qualquer caso procura no YouTube por "w204 startup" ou "w205 startup" e devem surgir alguns vídeos.

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.