Matracada durante regeneração do fap
 Rede MPL:
A mostrar resultados 1 para 13 de 13

Título: Matracada durante regeneração do fap

  1. #1
    Piloto de Provas de Perícia apsol's Avatar
    Data de Registo
    Sep 2014
    Localização
    XX-XX-MA
    Posts
    532

    Question Matracada durante regeneração do fap

    Boas, o carro da minha mãe, um megane 2 1.5 dci, tem regenerado algumas vezes por semana entretanto este fim de semana mudei as pastilhas de travão e fui dar uma volta e numa subida acendeu a luz laranja com uma chave inglesa e a mensagem verificar injeção, até aí tudo normal, digo normal porque segundo ela dá sempre esse erro quando o fap começa a regenerar e só desaparece quando se desliga o carro e volta a ligar.

    Tive a ideia de parar o carro e abrir o capot quando oiço uma matracada, (coisa que não dá para ouvir enquanto o capot está fechado e não tem tampas nem nada a isolar o som) que aumentou ainda mais aos 0:22s como podem ouvir e depois diminuiu aos 0:38s, o som que fazia só me lembrava o rodar uma chave de roquete muito depressa. Já liguei à ficha obd e pelo telemovel aparece um erro de velas P0381, só que já substituí as 4 velas e continua com o mesmo erro.


    Tem alguma forma do vídeo aparecer aqui no topico ?
    https://youtu.be/0hDXrvTJ9Bg


  2. #2
    Piloto de Testes Martins79's Avatar
    Data de Registo
    Nov 2003
    Localização
    Rectângulo...
    Posts
    2,165

    Por Defeito

    Supostamente o Megane 2 não tem FAP excepto as ultimas unidades de 2008.

  3. #3
    Piloto de Troféu carbookk's Avatar
    Data de Registo
    Sep 2015
    Localização
    algures na lua
    Posts
    6,416

    Por Defeito

    não dá para ouvir muito bem, assim derrepente associo o barulho a valvulas a bater, no entanto a meganeII como foi dito não tem FAP, só as ultimas de 2008 e as meganes III em 2009 em diante...

  4. #4
    Piloto de Provas de Perícia apsol's Avatar
    Data de Registo
    Sep 2014
    Localização
    XX-XX-MA
    Posts
    532

    Por Defeito

    Este tem, é de 2008 e foi importado.

  5. #5
    Piloto de Kart angel99's Avatar
    Data de Registo
    Jan 2008
    Localização
    Faro
    Posts
    374

    Por Defeito

    a mim com headphones, parece-me um som bastante ritmado com a rotação do carro, provavelmente será proveniente do common rail, injectores, bomba de gasoleo... achoq que o FAP não regenera ao ralenti

  6. #6
    Piloto de Testes TheUndertaker's Avatar
    Data de Registo
    Nov 2016
    Posts
    1,892

    Por Defeito

    Na minha família existe um de 2009 (os últimos são de 2009), nacional e quase que podia jurar que não tem FAP.
    Mas existe ali um tempo que parece que tem um bater mais acelerado. Vou ver o que diz quem sabe.

  7. #7
    Piloto de Provas de Perícia apsol's Avatar
    Data de Registo
    Sep 2014
    Localização
    XX-XX-MA
    Posts
    532

    Por Defeito

    Citação Originalmente Colocado por angel99 Ver Post
    a mim com headphones, parece-me um som bastante ritmado com a rotação do carro, provavelmente será proveniente do common rail, injectores, bomba de gasoleo... achoq que o FAP não regenera ao ralenti
    Será que vale a pena comprar um daqueles produtos que limpam os injetores a ver se faz alguma diferença ?
    O fap regenera ao ralenti, fica mais acelerado, nas 900-1000rpm.

    Citação Originalmente Colocado por TheUndertaker Ver Post
    Na minha família existe um de 2009 (os últimos são de 2009), nacional e quase que podia jurar que não tem FAP.
    Mas existe ali um tempo que parece que tem um bater mais acelerado. Vou ver o que diz quem sabe.
    E então chegaste a mostrar a quem sabe ?

    Entretanto encontrei uma foto que tirei à uns tempos do fap. Aquilo ali à esquerda é um injetor não é ? Já pensei que pode estar avariado daí regenerar tantas vezes.

    Outra coisa será que indo a uma oficina tipo bosch car service, o software que têm lá consegue detetar tão bem como o renault clip ?


  8. #8
    Piloto de Testes TheUndertaker's Avatar
    Data de Registo
    Nov 2016
    Posts
    1,892

    Por Defeito

    apsol, peço-te desculpa. Tem sim senhor FAP. O meu familiar diz que o dele nunca fez isso, ou pelo menos nunca ouviu nada de especial.
    Já sei que por lei a partir de 2008 tudo o que é a gasóleo teve de levar com fap.

  9. #9
    Pedestre
    Data de Registo
    Oct 2013
    Posts
    9

    Por Defeito

    Citação Originalmente Colocado por apsol Ver Post
    Boas, o carro da minha mãe, um megane 2 1.5 dci, tem regenerado algumas vezes por semana entretanto este fim de semana mudei as pastilhas de travão e fui dar uma volta e numa subida acendeu a luz laranja com uma chave inglesa e a mensagem verificar injeção, até aí tudo normal, digo normal porque segundo ela dá sempre esse erro quando o fap começa a regenerar e só desaparece quando se desliga o carro e volta a ligar.

    Tive a ideia de parar o carro e abrir o capot quando oiço uma matracada, (coisa que não dá para ouvir enquanto o capot está fechado e não tem tampas nem nada a isolar o som) que aumentou ainda mais aos 0:22s como podem ouvir e depois diminuiu aos 0:38s, o som que fazia só me lembrava o rodar uma chave de roquete muito depressa. Já liguei à ficha obd e pelo telemovel aparece um erro de velas P0381, só que já substituí as 4 velas e continua com o mesmo erro.


    Tem alguma forma do vídeo aparecer aqui no topico ?
    https://youtu.be/0hDXrvTJ9Bg
    pareceu-me ter visto a ventoinha do radiador alterar a rotação quando o barulho baixou...

  10. #10
    Piloto de Provas de Perícia apsol's Avatar
    Data de Registo
    Sep 2014
    Localização
    XX-XX-MA
    Posts
    532

    Por Defeito

    Citação Originalmente Colocado por TheUndertaker Ver Post
    apsol, peço-te desculpa. Tem sim senhor FAP. O meu familiar diz que o dele nunca fez isso, ou pelo menos nunca ouviu nada de especial.
    Já sei que por lei a partir de 2008 tudo o que é a gasóleo teve de levar com fap.
    Houve uns que não tinham.

    Citação Originalmente Colocado por eXtenso Ver Post
    pareceu-me ter visto a ventoinha do radiador alterar a rotação quando o barulho baixou...
    Vou estar mais atento a ver se consigo perceber isso.

  11. #11
    Piloto de Troféu petrus's Avatar
    Data de Registo
    Jan 2005
    Localização
    Cabecinha.
    Posts
    6,462

    Por Defeito

    No meu ex-duster de 2010 o trabalhar do FAP tornava o motor com um funcionamento mais desagradável, incluindo ralenti mais alto, apenas nunca apareceu o erro que indicas, mas o som sem a cobertura do motor era algo parecido...

    O que me parece mais complicado é regenerar várias vezes por semana! Palpito que faz muitos trajetos curtos e isso é a morte do sistema!

  12. #12
    Piloto de Provas de Perícia apsol's Avatar
    Data de Registo
    Sep 2014
    Localização
    XX-XX-MA
    Posts
    532

    Por Defeito

    Casa trabalho faz 16/17km em via rápida.

    Ela diz que só tem andando em 4°para andar sempre em rotações altas (3000rpm) e mesmo assim o gajo regenera quando chega a casa, mais um quarto de hora à espera que acabe.
    Última edição por apsol : 09-08-17 às 16:18:27

  13. #13
    Piloto de Provas de Perícia apsol's Avatar
    Data de Registo
    Sep 2014
    Localização
    XX-XX-MA
    Posts
    532

    Por Defeito

    Só para que conste, resolvi comprar este aditivo na esperança que resolvesse em parte o problema, e a verdade é que já passaram quase 3 semanas, e nunca mais regenerou nem apareceu a mensagem de verificar injeção. Quem tiver com o mesmo problema, experimente deitar este produto.


Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.