Clio perde líquido refrigerante e óleo
 Rede MPL:
A mostrar resultados 1 para 7 de 7

Título: Clio perde líquido refrigerante e óleo

  1. #1
    Pedestre
    Data de Registo
    Aug 2008
    Posts
    48

    Por Defeito Clio perde líquido refrigerante e óleo

    Viva,

    O meu Clio de 1998 perde já há largos meses líquido refrigerante: faço a verificação de 3 em 3 meses e encontro o nível do vaso de expansão perto do mínimo e atesto. Na última intervenção de manutenção encontrei o líquido muito abaixo do mínimo e ele levou mais de 1 L, muito provavelmente. Uma semana depois fiz uma verificação extra e ele estava novamente perto do mínimo. No entanto, não vejo gotas de líquido refrigerante no chão da garagem (mas só o tive lá durante cerca de meia-hora). Atualmente, este carro faz uma viagem de 4 km (ida e volta) aos dias de semana.

    O que vejo pingar é óleo, algumas gotas do tamanho de moedas, e parece que pinga mais com movimento (manobras). Será do motor ou da caixa de velocidades?

    Na última intervenção o nível de óleo do motor chegou abaixo do mínimo e tive que atestar (ainda não tem 1 ano o óleo que lá estava, mas na oficina eles nunca enchem até cima).

    Será que as duas perdas estão associadas?

    O óleo será da caixa de velocidades? Dá-me ideia que a zona do tabuleiro está muito suja de óleo, mas por cima não vejo muita sujidade.

    Vou levá-lo à oficina, mas desejava saber mais sobre o que poderá ser.

    Obrigado.


  2. #2
    Piloto de Troféu carbookk's Avatar
    Data de Registo
    Sep 2015
    Localização
    algures na lua
    Posts
    6,558

    Por Defeito

    o liquido de refregiração, pode ser alguma fuga que não se veja ou então a junta de cabeça está a dar passagem na zona de escape, só efectuando um teste de pressão...

    o óleo da caixa de velocidade não tem nada haver com o do bloco, no entanto pelo que descreves o carro anda pouco ou nada diariamente, logo esse consumo de 1L não é nada fora do normal se for quase a chegar á muda, e naturalmente que eles não enchem até acima, é só até ao nível max e acabou...

    tens que ir vendo isso é mensalmente pelo menos os níveis... num carro dessa idade os problemas vão aparecendo...

    presumo que estejas a mudar o oleo aos 10.000km's ou um ano, mas pelo que descreves não andas quase nada, devias pensar em fazer as mudas em intervalos mais pequenos 5000km's 6 meses...

  3. #3
    Pedestre
    Data de Registo
    Aug 2008
    Posts
    48

    Por Defeito

    Citação Originalmente Colocado por carbookk Ver Post
    o liquido de refregiração, pode ser alguma fuga que não se veja ou então a junta de cabeça está a dar passagem na zona de escape, só efectuando um teste de pressão...
    OK. A junta da cabeça foi intervencionada (substituída?) há 2 anos.

    Citação Originalmente Colocado por carbookk Ver Post
    o óleo da caixa de velocidade não tem nada haver com o do bloco
    Certo. Sei pouco, mas isso sabia

    Citação Originalmente Colocado por carbookk Ver Post
    no entanto pelo que descreves o carro anda pouco ou nada diariamente, logo esse consumo de 1L não é nada fora do normal se for quase a chegar á muda, e naturalmente que eles não enchem até acima, é só até ao nível max e acabou...
    OK, não sabia que andar pouco fazia consumir mais óleo. Sim, então pode ser disso.

    Quando disse que eles não enchem até ao fim referia-me ao máximo indicado na vareta. Enchem só até meio do intervalo.

    Citação Originalmente Colocado por carbookk Ver Post
    tens que ir vendo isso é mensalmente pelo menos os níveis... num carro dessa idade os problemas vão aparecendo...
    presumo que estejas a mudar o oleo aos 10.000km's ou um ano, mas pelo que descreves não andas quase nada, devias pensar em fazer as mudas em intervalos mais pequenos 5000km's 6 meses...
    OK, obrigado, não sabia desse efeito.

  4. #4
    Piloto de Testes FullThrottle's Avatar
    Data de Registo
    Sep 2015
    Posts
    2,900

    Por Defeito

    Citação Originalmente Colocado por jmss Ver Post
    Viva,

    O meu Clio de 1998 perde já há largos meses líquido refrigerante: faço a verificação de 3 em 3 meses e encontro o nível do vaso de expansão perto do mínimo e atesto. Na última intervenção de manutenção encontrei o líquido muito abaixo do mínimo e ele levou mais de 1 L, muito provavelmente. Uma semana depois fiz uma verificação extra e ele estava novamente perto do mínimo. No entanto, não vejo gotas de líquido refrigerante no chão da garagem (mas só o tive lá durante cerca de meia-hora). Atualmente, este carro faz uma viagem de 4 km (ida e volta) aos dias de semana.

    O que vejo pingar é óleo, algumas gotas do tamanho de moedas, e parece que pinga mais com movimento (manobras). Será do motor ou da caixa de velocidades?

    Na última intervenção o nível de óleo do motor chegou abaixo do mínimo e tive que atestar (ainda não tem 1 ano o óleo que lá estava, mas na oficina eles nunca enchem até cima).

    Será que as duas perdas estão associadas?

    O óleo será da caixa de velocidades? Dá-me ideia que a zona do tabuleiro está muito suja de óleo, mas por cima não vejo muita sujidade.

    Vou levá-lo à oficina, mas desejava saber mais sobre o que poderá ser.

    Obrigado.
    Pode ser uma fuga no tubo da direcção assistida, na bomba da direcção assistida, etc

    Verifica esses locais para tentar ver se encontras óleo da direcção assistida. Além disso verifica o nível do óleo da direcção assistida.

    De que cor é o óleo que fica no chão? Vermelho? Preto? Castanho? Quase transparente?

  5. #5
    Pedestre
    Data de Registo
    Aug 2008
    Posts
    48

    Por Defeito

    Citação Originalmente Colocado por FullThrottle Ver Post
    Pode ser uma fuga no tubo da direcção assistida, na bomba da direcção assistida, etc

    Verifica esses locais para tentar ver se encontras óleo da direcção assistida. Além disso verifica o nível do óleo da direcção assistida.

    De que cor é o óleo que fica no chão? Vermelho? Preto? Castanho? Quase transparente?
    A direção já tinha sido diagnosticado que precisa de uma bomba nova, em princípio. Isto porque está bastante pesada e dá estalidos nos limites. Mas o fluido da direção está no máximo.

    O óleo que pinga parece-me muito transparente, quase novo.

    Eu atestei o óleo do motor com 15w40 (em vez de 10w40), mas acho que não será por causa disso.
    Última edição por jmss : 31-07-17 às 23:46:23

  6. #6
    Piloto de Testes
    Data de Registo
    Aug 2016
    Posts
    4,193

    Por Defeito

    Não deve ser por isso, mas esse óleo não lhe irá dar grande saude quando não é de todo a viscosidade recomendada. Aumentar a viscosidade em carros que gastam óleo não é todo o mais sensato.

  7. #7
    Pedestre
    Data de Registo
    Aug 2008
    Posts
    48

    Por Defeito

    Hoje fui ver o carro outra vez.

    Não usei nada para o elevar, mas estive a ver por baixo e reparei nos seguintes pontos cheios de óleo:

    - saída do cabo do acelerador (é tipo uma rosca de onde sai o cabo propriamente dito)
    - tabuleiro inferior
    - zona envolvente da rosca por onde se atesta o óleo da caixa de velocidades
    - zonas próximas que parecem que têm molas
    - foles da transmissão que ligam às rodas

    Estou em crer que haja dois ou mais problemas distintos.

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.