Renault Clio - Dificuldade em meter mudanças
 Rede MPL:
A mostrar resultados 1 para 7 de 7

Título: Renault Clio - Dificuldade em meter mudanças

  1. #1
    Piloto de Testes FullThrottle's Avatar
    Data de Registo
    Sep 2015
    Posts
    2,906

    Por Defeito Renault Clio - Dificuldade em meter mudanças

    Renault Clio II fase 1 motor 1149cc 8v 58hp D7F720

    Estacionado e com o motor a trabalhar todas as mudanças entram de forma suave, macia e sem problema nenhum.

    Em andamento é que a dificuldade surge porque parece que as mudanças entram a seco, com alguma dificuldade e parece que tem tendência a arranhar.

    O óleo da caixa é recente (~1ano), está com o nível correcto (por causa deste problema foi verificado há ~2 semanas e estava no nível certo) e o óleo actual é total/peugeot transmission BV 75W80

    Tem cerca de 170k kms e embraiagem de origem.

    O pedal não está duro e não parece estar a pegar nem muito em cima nem muito em baixo (essa parte parece estar normal).

    Ao acelerar não se nota as rotações subirem sem a velocidade aumentar (a embraiagem não parece patinar).

    O que poderá ser? Será o óleo que não é adequado? É necessário algum tipo de afinação no pedal? Será a embraiagem gasta?

    Obrigado


  2. #2
    Piloto de Testes
    Data de Registo
    Feb 2004
    Localização
    Aves, Portugal.
    Posts
    1,041

    Por Defeito

    Apostaria no apoio da caixa/motor.

  3. #3
    Piloto de Kart Grenadier's Avatar
    Data de Registo
    Nov 2014
    Posts
    432

    Por Defeito

    Tens dificuldade com todas as mudanças?

  4. #4
    Piloto de Testes FullThrottle's Avatar
    Data de Registo
    Sep 2015
    Posts
    2,906

    Por Defeito

    A dificuldade é em todas as mudanças

    De 1ª para 2ª, de 2ª para 3ª e por aí fora até à 5ª e ao reduzir passa-se o mesmo em todas.

    Se for em andamento e ponto morto vai surgir essa dificuldade em meter seja 3, 4 ou 5...

    O problema é que parece que quer arranhar. Se a mudança for metida antes das rotações descerem para o valor do relantim (~750rpm) então entram melhor.

    Se carregar na embraiagem e, antes de meter outra mudança, as rotações descerem até ao valor do relantim então nota-se mais esse problema.

  5. #5
    Piloto de Rallye celio's Avatar
    Data de Registo
    Oct 2011
    Localização
    portugal
    Posts
    14,795

    Por Defeito

    não será a peça que penso se chamar forquilha que tem desgaste ? esta peça é responsável de engrenar os carretos das velocidades penso eu , também seria melhor rectificar se a valvulina é a correcta para essa caixa , apoios não me parece ser porque os sintomas são estalos ou solavancos .

  6. #6
    Piloto de Testes FullThrottle's Avatar
    Data de Registo
    Sep 2015
    Posts
    2,906

    Por Defeito

    Citação Originalmente Colocado por XtraLong Ver Post
    Apostaria no apoio da caixa/motor.
    Já dei uma olhadela no apoio que fica debaixo do carro (ver foto), abanei e pareceu-me bom.

    Além disso a manete das mudanças não abana/mexe em andamento quando se acelera ou desacelera.

    Por isso desse apoio não me parece que seja.



    Citação Originalmente Colocado por celio Ver Post
    não será a peça que penso se chamar forquilha que tem desgaste ? esta peça é responsável de engrenar os carretos das velocidades penso eu , também seria melhor rectificar se a valvulina é a correcta para essa caixa , apoios não me parece ser porque os sintomas são estalos ou solavancos .
    Pelo que sei a forquilha/garfo apenas serve para empurrar o rolamento e a valvulina actual é adequada em normas e viscosidade.

    Acho que não dá para afinar o cabo da embraiagem por isso o problema deve ser interno.

    Pode ser o disco que já esteja no fim (mas penso que isso devia fazer com que patinasse)

    ou pode ser a prensa que já não esteja grande coisa e faça com que o disco não se afaste o suficiente do volante do motor causando essa dificuldade e tendência para arranhar (mas em andamento as rotações caiem para o valor do relantim quando se carrega na embraiagem por isso não sei se será)

    ou pode ser outra coisa que ainda não tenha sido referida...

  7. #7
    Piloto de Testes Johnny25's Avatar
    Data de Registo
    Jan 2014
    Localização
    Clio II 1.9D
    Posts
    1,424

    Por Defeito

    Experimenta engatar a 5a com o carro parado e ir largando a embraiagem a ver se ele vai abaixo.
    Se for disso, tens a embraiagem a morrer.

    Se não for isso, podes verificar os apoios todos.

    Se isto não resolver, tens ainda a hipótese de ser o sector desafinado.

    As mudanças custam a entrar em andamento, mas se em vez de trocares da 2a para 3a directo, já experimentaste fazer: 2a > neutro > e só depois engrenar a 3a?

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.