tubo, Radiador BMW M3 e36
 Rede MPL:
A mostrar resultados 1 para 7 de 7

Título: tubo, Radiador BMW M3 e36

  1. #1
    Pedestre CunhaSilva's Avatar
    Data de Registo
    Sep 2016
    Localização
    BRaga
    Posts
    30

    Por Defeito tubo, Radiador BMW M3 e36

    bem povo,
    eu tenho problema, sendo que ja estive algumas horas a ler post e nao encontrei por ai exatamente o mesmo problema que tenho.
    entao é o seguinte, eu tenho um BMW m3 de 96 e a cerca de uns tempos ao fazer um arranque mais pochado o tubo superior do radiador saltou-me fora e verteu o liquido refrigerante todo, voltei a colocar o tubo, pertei bem apertado, coloquei o liquido de novo e ficou tudo a funcionar na perfeiçao, passando uns 3 dias aconteceu-me exatamente a mesma coisa, mas desta vez o encaixe no radiador que liga o tubo partiu, desde entao nao andei mais com o carro e nem falei com o mecanico ainda pois queria ter uma luz primeiro do que se passou, ja me falaram na junta da colassa que esta a fazer ganhar pressao e outrtas coisas.
    se alguem me poder ajudar a perceber o que aconteceu agradecia, pois nao queria estar a chamar reboque pagar uma maça ao mecanico se o problema for so do radiador.

    cumprimentos


  2. #2
    Pedestre CunhaSilva's Avatar
    Data de Registo
    Sep 2016
    Localização
    BRaga
    Posts
    30

    Por Defeito

    ninguem por ai que possa ajudar?

  3. #3
    Piloto de Testes ANTONIO850's Avatar
    Data de Registo
    Feb 2015
    Localização
    França
    Posts
    1,923

    Por Defeito

    a temperatura nunca aumentou demais ?

    um problema na junta da culaça como tb no termostato podem causar pressão a mais

    aqui uma foto no M3 3.0 ( termostato n°8 )


  4. #4
    Pedestre CunhaSilva's Avatar
    Data de Registo
    Sep 2016
    Localização
    BRaga
    Posts
    30

    Por Defeito

    nao grande amigo
    eu nunca deichei o carro trabalhar demais para ela subir.

    mas eu conseguia ver se o problema esta na junta da colassa ou so mesmo no mecanico ?

  5. #5
    Piloto de Kart
    Data de Registo
    Feb 2007
    Posts
    95

    Por Defeito

    provávelmente a junta de cabeça foi á vida... e tá a meter pressão ná "água".... já tem que km?

  6. #6
    Pedestre CunhaSilva's Avatar
    Data de Registo
    Sep 2016
    Localização
    BRaga
    Posts
    30

    Por Defeito

    tem 117 mil mano

  7. #7
    Piloto de Testes ANTONIO850's Avatar
    Data de Registo
    Feb 2015
    Localização
    França
    Posts
    1,923

    Por Defeito

    existe este aparelho de marca BEM MULLER para aspirar os gazes q saiem do reservatorio da agua , se passarem gazes pela junta , o liquido muda de core

    mas para isso tens q meter o motor a trabalhar





    de qualquer forma , tens q trocar o radiador e eu trocaria tb o termostato , não é um luxo , é uma peça q muitos esquecem q pode avariar e bloquear fechada ou aberta ( se for esta peça q està com problema no teu motor , ela està bloqueada fechada e a pressão da agua sobe e pode rebentar um tubo como no teu caso )

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.