Honda Jazz 2005 consumos elevados
 Rede MPL:
A mostrar resultados 1 para 18 de 18

Título: Honda Jazz 2005 consumos elevados

  1. #1
    Pedestre
    Data de Registo
    May 2014
    Posts
    6

    Por Defeito Honda Jazz 2005 consumos elevados

    Boa noite,
    comprei um Honda Jazz 1.2 de 2005 a gasolina em segunda mão há cerca de duas semanas e noto que o carro tem consumos de gasolina muito elevados neste momento marca 8.1L aos 100km. Inicialmente não estranhei porque o carro tinha que fazer a revisão e mudar o óleo achei que fosse melhorar com tudo isso feito. Após tirar o carro da oficina onde mudei os filtros todos, pus óleo totalmente novo (5w40 se não me engano) e uma quantidade de outras coisas nada se alterou no consumo do carro. Paralelamente noto também que o carro tem pouca força às vezes ponho a 2ª ou a 3ª mudança (quando o carro começa a pedir) e quando tento acelerar ele não quase não desenvolve, e demora algum tempo até começar a ganhar velocidade. Esta última situação pode ser só por estar habituado a um carro com um motor mais forte, e não estar relacionada com os consumos elevados do carro.

    Pelo que tenho lido aqui no forum e me têm dito este carro, em condições normais, faz consumos médios de 5/6l aos 100km. O deposito do carro foi enchido com gasolina 95 Repsol.

    Alguém me sabe dizer o que é que pode estar mal com o carro?


  2. #2
    Piloto de Testes mpereira's Avatar
    Data de Registo
    Feb 2003
    Localização
    Lisboa, Portugal
    Posts
    1,363

    Por Defeito

    Olá, se andares a fazer percursos muito curtos em que o motor mal aquece, é um consumo perfeitamente possivel.caso contrário, pode ser termostato avariado.

  3. #3
    Piloto de Kart Globetrotter's Avatar
    Data de Registo
    Aug 2012
    Posts
    421

    Por Defeito

    Se puderes, indica a quilometragem e os percursos da viatura.

    Em relação aos filtros, foram mesmo todos trocados, incluindo o filtro de combustível?

  4. #4
    Pedestre
    Data de Registo
    May 2014
    Posts
    6

    Por Defeito

    Olá, se andares a fazer percursos muito curtos em que o motor mal aquece, é um consumo perfeitamente possivel.caso contrário, pode ser termostato avariado.
    Os percursos que tenho feito têm sido mais ou menos de 5/6km casa-faculdade-casa e fiz duas ou três vezes percursos maiores de 20km (mais ou menos) grande parte em via rápida. Tenho até agora feitos 170 km desde que comprei o carro mas a média de consumo tem sempre vindo a aumentar, começou por volta de 7,5l aos 100 quando pus o CB a zeros logo que enchi o deposito e só tem vindo a aumentar desde ai. Pelo que vi no Diário de Bordo deste carro aqui no forum autohoje não vejo ninguém que em percursos citadinos faça mais que 6,5l aos 100km.

    Desculpa a minha ignorância, de que forma é que o termostato pode afectar o consumo do combustível?

    Se puderes, indica a quilometragem e os percursos da viatura.

    Em relação aos filtros, foram mesmo todos trocados, incluindo o filtro de combustível?
    O carro tem 117.000km mais coisa menos coisa. Eu acho que sim, que o filtro de combustível foi mudado, o carro já tinha a revisão para fazer há algum tempo e o mecânico disse-me que tinha mudado os filtros todos. Ele até me mostrou os filtros que tirou do carro, é uma pessoa de confiança portanto duvido que me enganasse.

  5. #5
    Piloto Lendário nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    34,453

    Por Defeito

    Citação Originalmente Colocado por Ervilha Ver Post
    Os percursos que tenho feito têm sido mais ou menos de 5/6km casa-faculdade-casa e fiz duas ou três vezes percursos maiores de 20km (mais ou menos) grande parte em via rápida. Tenho até agora feitos 170 km desde que comprei o carro mas a média de consumo tem sempre vindo a aumentar, começou por volta de 7,5l aos 100 quando pus o CB a zeros logo que enchi o deposito e só tem vindo a aumentar desde ai. Pelo que vi no Diário de Bordo deste carro aqui no forum autohoje não vejo ninguém que em percursos citadinos faça mais que 6,5l aos 100km.

    Desculpa a minha ignorância, de que forma é que o termostato pode afectar o consumo do combustível?



    Não estando o motor à temperatura adequado, o carro está em modo "aquecer motor" e como tal, acaba por injectar mais combustível para atingir a temperatura ideal.

    Daí que e por exemplo um termostato defeituoso, não permite que motor atinja a temperatura adequada... e tal até é possivel de ver, verificando que o ponteiro da temperatura vai oscilando.

    Isto porque atingindo a temperatura adequado (por volta dos 90ºC), o ponteiro não mais deve descer... se assim acontece, é porque já era.

    Agora e no teu caso concreto, fazendo esse percurso, quando o motor está atingir a temperatura adequada, é quando tu terminas o teu percurso

    Mas não esquecer também, que tens o carro há pouco tempo e até estás ainda numa fase de habituação/conhecimento do mesmo.


    Já agora, o óleo adequado para esse motor, no mínimo é um 5W30 a respeitar a norma da HONDA.
    Última edição por nto : 28-02-16 às 15:49:31 Razão: Correcção ortográfica

  6. #6
    Piloto Veterano Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    24,547

    Por Defeito

    Além das dicas já dadas, sabes se as velas foram trocadas?

  7. #7
    Pedestre
    Data de Registo
    May 2014
    Posts
    6

    Por Defeito

    Não estando o motor à temperatura adequado, o carro está em modo "aquecer motor" e como tal, acaba por injectar mais combustível para atingir a temperatura ideal.
    Daí que e por exemplo um termostato defeituoso, não permite que motor atinja a temperatura adequada... e tal até é possivel de ver, verificando que o ponteiro da temperatura vai oscilando.
    Isto porque atingindo a temperatura adequado (por volta dos 90ºC), o ponteiro não mais deve descer... se assim acontece, é porque já era.
    Agora e no teu caso concreto, fazendo esse percurso, quando o motor está atingir a temperatura adequada, é quando tu terminas o teu percurso
    Mas não esquecer também, que tens o carro há pouco tempo e até estás ainda numa fase de habituação/conhecimento do mesmo.
    Obrigado pela explicação. Neste carro é mais dificil de ver porque não tem um termómetro propriamente dito, tem só uma luz azul clara que diz que o motor está frio e outra vermelha que acende quando o motor está a temperaturas demasiado altas. A luz azul clara apaga-se logo ao fim de 1 ou 2 minutos.
    Pois, bem sei que ainda não estou habituado ao carro, mas pelo que li as primeiras impressões das pessoas são os consumos baixos do carro, e no meu caso não são propriamente baixos o que me leva a crer que pode haver algum problema.

    Já agora, o óleo adeuqado para esse motor, é um 5W30 a respeitar a norma da HONDA.
    Obrgado pela informação, na próxima mudança tenho mais atenção a isso.


    Além das dicas já dadas, sabes se as velas foram trocadas?
    Eu acho que não foram mudadas mas suponho que tenham visto se ainda estariam em bom estado.

  8. #8
    Piloto Lendário nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    34,453

    Por Defeito

    Citação Originalmente Colocado por Ervilha Ver Post
    Obrigado pela explicação. Neste carro é mais dificil de ver porque não tem um termómetro propriamente dito, tem só uma luz azul clara que diz que o motor está frio e outra vermelha que acende quando o motor está a temperaturas demasiado altas. A luz azul clara apaga-se logo ao fim de 1 ou 2 minutos.
    Pois, bem sei que ainda não estou habituado ao carro, mas pelo que li as primeiras impressões das pessoas são os consumos baixos do carro, e no meu caso não são propriamente baixos o que me leva a crer que pode haver algum problema.

    Obrgado pela informação, na próxima mudança tenho mais atenção a isso.

    Eu acho que não foram mudadas mas suponho que tenham visto se ainda estariam em bom estado.



    Pois... é mais um dos casos, dos carros que não tem de facto um mostrador convencional e como tal, não dá para ver isso da temperatura.

    É que caso haja mesmo uma "mistura rica", consome mais.

    Mas não esquecer, que um percurso citadino vs um de "estrada aberta", influi no consumo.... então se com semáforos e trânsito.

    Quanto às velas, se nunca tiverem sido mudadas com essa quilometragem, é certo que terão já tido melhores dias.

  9. #9
    Piloto de Provas de Perícia NOSmeoVODAFONE's Avatar
    Data de Registo
    Oct 2015
    Localização
    junto às ondas com o amor da minha vida
    Posts
    760

    Por Defeito

    Citação Originalmente Colocado por Ervilha Ver Post
    Boa noite,
    comprei um Honda Jazz 1.2 de 2005 a gasolina em segunda mão há cerca de duas semanas e noto que o carro tem consumos de gasolina muito elevados neste momento marca 8.1L aos 100km. Inicialmente não estranhei porque o carro tinha que fazer a revisão e mudar o óleo achei que fosse melhorar com tudo isso feito. Após tirar o carro da oficina onde mudei os filtros todos, pus óleo totalmente novo (5w40 se não me engano) e uma quantidade de outras coisas nada se alterou no consumo do carro. Paralelamente noto também que o carro tem pouca força às vezes ponho a 2ª ou a 3ª mudança (quando o carro começa a pedir) e quando tento acelerar ele não quase não desenvolve, e demora algum tempo até começar a ganhar velocidade. Esta última situação pode ser só por estar habituado a um carro com um motor mais forte, e não estar relacionada com os consumos elevados do carro.


    Pelo que tenho lido aqui no forum e me têm dito este carro, em condições normais, faz consumos médios de 5/6l aos 100km. O deposito do carro foi enchido com gasolina 95 Repsol.

    Alguém me sabe dizer o que é que pode estar mal com o carro?

    E a embraiagem????

    Não está por acaso a patinar???????????

  10. #10
    Pedestre
    Data de Registo
    May 2014
    Posts
    6

    Por Defeito

    Mas não esquecer, que um percurso citadino vs um de "estrada aberta", influi no consumo.... então se com semáforos e trânsito.
    Sim eu sei mas 8l aos 100km parece-me demasiado para um carro citadino dito "economico"

    Quanto às velas, se nunca tiverem sido mudadas com essa quilometragem, é certo que terão já tido melhores dias.
    Pois, vou tentar saber o estado das velas e se valerá a pena mudá-las

    E a embraiagem????

    Não está por acaso a patinar???????????
    Não a embraiagem deste carro está mesmo muito boa, foi uma dos motivos (entre outros) que me levou a comprar este carro

  11. #11
    Piloto Lendário nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    34,453

    Por Defeito

    E a pressão dos pneus?

    Mas olha, que a andar em citadino puro, com motor frio, os consumos não são amigos.

  12. #12
    Piloto Veterano eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Margem Sul
    Posts
    23,087

    Por Defeito

    Ver o estado as 8 velas, filtro de gasolina que fica dentro do depósito, pressão dos pneus e óleo 0W20..

  13. #13
    Banido AlexKarelin's Avatar
    Data de Registo
    Aug 2015
    Posts
    6,087

    Por Defeito

    Qual era o carro que conduzias anteriormente e que consumos fazia ?

    Além das questões relacionadas com o carro pode aqui estar a acontecer alguma inadaptação ao carro, embora 8 litros em cidade (depende da cidade) seja perfeitamente aceitável.

    Condutores habituados a carros turbo diesel muitas vezes trocam de velocidade demasiado cedo e o que controla os consumos, não são as rpms mas sim o acelerador, ora andando sempre em baixas muitas vezes tem que se acelerar mais para o carro andar alguma coisa.

    Se a ideia é uma condução económica, num carro desses às vezes é preciso ir às 4.000 rpms a subir, para quando se troca de velocidade a seguinte se aguentar bem.

  14. #14
    Piloto Veterano eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Margem Sul
    Posts
    23,087

    Por Defeito

    Citação Originalmente Colocado por AlexKarelin Ver Post
    Qual era o carro que conduzias anteriormente e que consumos fazia ?

    Além das questões relacionadas com o carro pode aqui estar a acontecer alguma inadaptação ao carro, embora 8 litros em cidade (depende da cidade) seja perfeitamente aceitável.

    Condutores habituados a carros turbo diesel muitas vezes trocam de velocidade demasiado cedo e o que controla os consumos, não são as rpms mas sim o acelerador, ora andando sempre em baixas muitas vezes tem que se acelerar mais para o carro andar alguma coisa.

    Se a ideia é uma condução económica, num carro desses às vezes é preciso ir às 4.000 rpms a subir, para quando se troca de velocidade a seguinte se aguentar bem.
    Confere... conheço alguém que conduz um C4 1.6hdi nas 1000rpms e depois tenta fazer o mesmo num a gasolina sem turbo..

  15. #15
    Pedestre
    Data de Registo
    May 2014
    Posts
    6

    Por Defeito

    E a pressão dos pneus?
    Não confirmei a pressão dos pneus, mas assim de vista parece estar normal pelo menos não estão em baixo mas posso verificar isso numa bomba de gasolina.
    Falando em pneus lembrei-me que os dois pneus de trás já estão um bocado gastos e vão ter que ser mudados num futuro próximo, não sei até que ponto é que isso pode afetar o consumo do carro tendo em conta que tem tração à frente. Os dois pneus da frente estão ainda em boas condições e são da marca bridgestone (ou um nome assim parecido).

    Mas olha, que a andar em citadino puro, com motor frio, os consumos não são amigos.
    Pois é possível que estes consumos até sejam normais, as minhas expectativas de consumos mais baixos vieram do Diario de Bordo do Honda Jazz, e dos relatos de outros utilizadores. Em 55 páginas de fórum não encontro ninguém com consumos como os meus. Mas enfim se calhar só quem tem consumos baixos é que se gaba deles. Não sei.

    Ver o estado as 8 velas, filtro de gasolina que fica dentro do depósito, pressão dos pneus e óleo 0W20..
    Obrigado pelas dicas, quando voltar lá à oficina para mudar os pneus de trás dentro de uma semana ou duas peço para verificar as velas e o filtro de gasolina(que não tenho a certeza se foi mudado ou não) quanto ao óleo já é tarde pois foi mudado agora de novo mas para a próxima vez tenho mais atenção ao que ponho.

    Qual era o carro que conduzias anteriormente e que consumos fazia ?

    Além das questões relacionadas com o carro pode aqui estar a acontecer alguma inadaptação ao carro, embora 8 litros em cidade (depende da cidade) seja perfeitamente aceitável.

    Condutores habituados a carros turbo diesel muitas vezes trocam de velocidade demasiado cedo e o que controla os consumos, não são as rpms mas sim o acelerador, ora andando sempre em baixas muitas vezes tem que se acelerar mais para o carro andar alguma coisa.

    Se a ideia é uma condução económica, num carro desses às vezes é preciso ir às 4.000 rpms a subir, para quando se troca de velocidade a seguinte se aguentar bem.
    O carro que estou habituado a conduzir é um Mercedes-Benz c180 de 1999 também a gasolina. Não tenho bem a certeza dos consumos porque o carro não tem computador de bordo, mas pelas minhas estimativas o carro faz consumos ai à volta de 12l aos 100km em cidade, mais coisa menos coisa.

    Pode ser que seja também uma questão de não estar habituado ao carro, no futuro vou tentar deixar o motor desenvolver mais antes de mudar de mudança. Eu costumo passar para a mudança seguinte quando começo a sentir o motor a altas rotações e me parece que tenho velocidade suficiente para a próxima mudança. Não sou um condutor muito experiente, mas nunca tive problemas com outros carros, e tento fazer sempre uma condução económica.
    Última edição por Ervilha : 28-02-16 às 17:57:13

  16. #16
    Piloto Lendário nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    34,453

    Por Defeito

    Citação Originalmente Colocado por Ervilha Ver Post
    Não confirmei a pressão dos pneus, mas assim de vista parece estar normal pelo menos não estão em baixo mas posso verificar isso numa bomba de gasolina.
    Falando em pneus lembrei-me que os dois pneus de trás já estão um bocado gastos e vão ter que ser mudados num futuro próximo, não sei até que ponto é que isso pode afetar o consumo do carro tendo em conta que tem tração à frente. Os dois pneus da frente estão ainda em boas condições e são da marca bridgestone (ou um nome assim parecido).



    Pois é possível que estes consumos até sejam normais, as minhas expectativas de consumos mais baixos vieram do Diario de Bordo do Honda Jazz, e dos relatos de outros utilizadores. Em 55 páginas de fórum não encontro ninguém com consumos como os meus. Mas enfim se calhar só quem tem consumos baixos é que se gaba deles. Não sei.


    Obrigado pelas dicas, quando voltar lá à oficina para mudar os pneus de trás dentro de uma semana ou duas peço para verificar as velas e o filtro de gasolina(que não tenho a certeza se foi mudado ou não) quanto ao óleo já é tarde pois foi mudado agora de novo mas para a próxima vez tenho mais atenção ao que ponho.



    O carro que estou habituado a conduzir é um Mercedes-Benz c180 de 1999 também a gasolina. Não tenho bem a certeza dos consumos porque o carro não tem computador de bordo, mas pelas minhas estimativas o carro faz consumos ai à volta de 12l aos 100km em cidade, mais coisa menos coisa.

    Pode ser que seja também uma questão de não estar habituado ao carro, no futuro vou tentar deixar o motor desenvolver mais antes de mudar de mudança. Eu costumo passar para a mudança seguinte quando começo a sentir o motor a altas rotações e me parece que tenho velocidade suficiente para a próxima mudança. Não sou um condutor muito experiente, mas nunca tive problemas com outros carros, e tento fazer sempre uma condução económica.


    Como é claro, a pressão não se mede a "olhometro" e deve ser vista com regularidade.


    Já agora, fizeste reset aos consumos do carro, quando fizeste o atesto do depósito, certo?

  17. #17
    Pedestre
    Data de Registo
    May 2014
    Posts
    6

    Por Defeito

    Como é claro, a pressão não se mede a "olhometro" e deve ser vista com regularidade.
    Pois, vou verificar numa bomba de gasolina e depois digo como estavam os pneus. Só queria dizer que os pneus não parecem estar em baixo.

    Sim fiz o reset quando enchi o depósito.

  18. #18
    Piloto Lendário nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    34,453

    Por Defeito

    Citação Originalmente Colocado por Ervilha Ver Post
    Pois, vou verificar numa bomba de gasolina e depois digo como estavam os pneus. Só queria dizer que os pneus não parecem estar em baixo.

    Sim fiz o reset quando enchi o depósito.


    Sim, eu percebi o que querias dizer com isso, de olhar para os ditos. Só me estava a meter contigo.

    Verifica isso e anda com o carro.

    Depois quando atestares novamente, faz também as contas à "mão".

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.