Ajuda, problemas com o meu carro
 Rede MPL:
A mostrar resultados 1 para 13 de 13

Título: Ajuda, problemas com o meu carro

  1. #1
    Pedestre
    Data de Registo
    Mar 2015
    Posts
    23

    Por Defeito Ajuda, problemas com o meu carro

    o meu carro a diesel 2009 tem ligado a ventoinha e ao mesmo tempo a rotação sobe um pouco ao rolantim, e os consumos de combustível sobem. preciso de saber o que é


  2. #2
    Piloto de Testes Fype7's Avatar
    Data de Registo
    Apr 2013
    Localização
    Vagos, Portugal
    Posts
    3,076

    Por Defeito

    Isso tem cara de ser fruto da regeneração do FAP.

    Que tipo de percursos fazes habitualmente?

  3. #3
    Pedestre
    Data de Registo
    Mar 2015
    Posts
    23

    Por Defeito

    tenho o carro a um ano e só faço percursos curtos

  4. #4
    Piloto de Testes Fype7's Avatar
    Data de Registo
    Apr 2013
    Localização
    Vagos, Portugal
    Posts
    3,076

    Por Defeito

    Isso explica muita coisa... Os actuais carros a gasóleo, dão-se mal com os percursos curtos, ou de cidade. Essa situação que relatas, é normal, infelizmente. Será conveniente ires 'passear o cão' à auto-estrada, de vez em quando (mais ou menos 1x por semana), a fim de queimar algumas das partículas que ficam acumuladas.

    Em casos mais extremos de entupimento, pode começar a emitir fumo branco (tipo queimar lenha verde), subir o nível do óleo (mistura de gasóleo com óleo), ou até entrar em safe-mode, e não te deixar andar, até ser feita uma regeneração forçada.

    Boa sorte com a telenovela que vais começar a viver

  5. #5
    Piloto de Testes combozip's Avatar
    Data de Registo
    Apr 2007
    Localização
    Coimbra
    Posts
    1,252

    Por Defeito

    Acho que devias ler o manual do carro.....
    Mas deixa adivinhar:
    1- Compraste a diesel para poupar uns cobres....
    2- Não sabes o que é um filtro de partículas.
    3- Quando sais com o carro na maior parte das vezes nem chega a fazer mais de 10 Km.
    4- No final do ano se fizeres 10 000 km é muito.

    Só falta saber a marca.....mas se for um motor PSA......começa a contar os trocos......se for de outra marca......podes começar na mesma......

  6. #6
    Piloto de Troféu cjr's Avatar
    Data de Registo
    Jul 2009
    Posts
    5,150

    Por Defeito

    Citação Originalmente Colocado por combozip Ver Post
    Acho que devias ler o manual do carro.....
    Mas deixa adivinhar:
    1- Compraste a diesel para poupar uns cobres....
    2- Não sabes o que é um filtro de partículas.
    3- Quando sais com o carro na maior parte das vezes nem chega a fazer mais de 10 Km.
    4- No final do ano se fizeres 10 000 km é muito.

    Só falta saber a marca.....mas se for um motor PSA......começa a contar os trocos......se for de outra marca......podes começar na mesma......
    É isso, o resumo está feito.

  7. #7
    Piloto de Testes ViraMilho's Avatar
    Data de Registo
    Sep 2014
    Localização
    Porto
    Posts
    1,249

    Por Defeito

    Citação Originalmente Colocado por combozip Ver Post
    Acho que devias ler o manual do carro.....
    Mas deixa adivinhar:
    1- Compraste a diesel para poupar uns cobres....
    2- Não sabes o que é um filtro de partículas.
    3- Quando sais com o carro na maior parte das vezes nem chega a fazer mais de 10 Km.
    4- No final do ano se fizeres 10 000 km é muito.

    Só falta saber a marca.....mas se for um motor PSA......começa a contar os trocos......se for de outra marca......podes começar na mesma......



    Vocês são mesmo mauzinhos, qual dourar a pílula qual quê.

  8. #8
    Piloto de Kart
    Data de Registo
    Jan 2014
    Posts
    425

    Por Defeito Ajuda, problemas com o meu carro

    Os sintomas que referes não são avaria.

    É o filtro de partículas a fazer a regeneração, como já foi dito.

    É normal, e como fazes percursos pequenos vai fazer muitas vezes.

    Avaria certa vai ser quando deixar de fazer e o filtro entupir.

  9. #9
    Pedestre
    Data de Registo
    Mar 2015
    Posts
    23

    Por Defeito

    mas quando é a regeneração de filtro de partículas ao costuma sair fumo preto por causa de estar a injectar mais gasóleo para lá?

  10. #10
    Piloto de Testes combozip's Avatar
    Data de Registo
    Apr 2007
    Localização
    Coimbra
    Posts
    1,252

    Por Defeito

    Citação Originalmente Colocado por DanielPaiva Ver Post
    mas quando é a regeneração de filtro de partículas ao costuma sair fumo preto por causa de estar a injectar mais gasóleo para lá?
    Existem vários sistemas de filtro de partículas.....mesmo nos que possuem um 5º injector isso não acontece.....já agora poderias dizer o carro/motor? é que a solução varia de caso para caso......

  11. #11
    Pedestre
    Data de Registo
    Oct 2015
    Posts
    17

    Por Defeito

    o seguinte comprei um Opel astra 1.3 h van de 2006 a ano e meio e passado 3 meses logo fiquei surpreendido com o modo safe em que ia numa auto-estrada e ao reduzir de 6ª para 5ª para fazer ultrapassagem o turbo não disparou e o carro perdeu potencia...nisto telefonei a pessoa que me vendeu o carro e que me disse para desligar o carro e passado uns minutos voltar a ligar e seguir viagem assim fiz e continuou como se nada se tivesse passado!!!
    isto aconteceu mais 2 vezes ao longo de 1 ano desliguei o carro e voltei arrancar...
    mas agora e diferente esta em constante corte, ou seja o turbo já não dispara e nas subidas tenho de lhe meter 3ª onde não me passa dos 70km/h...e também já não acende luz de avaria, nem caga a fumaçada que deitava em 2ª e 3ª!!!
    depois de pesquisar na net fiz o teste dos pedais onde me aparecem 3 erros:

    - ECN 112008
    - ECN 024311
    - ECN 010807

    pelo que percebi tem a ver com sensor de pressão do turbo e sensor da posição do acelerador!

    agora vos pergunto a maneira de apagar estes erros sem ser com um pc (op-com) para ver se voltam aparecer???

    terá isto algum coisa a ver com a EGR que a ultima vez que fui a opel disseram-me que estava a ficar entupida?será que ficou mesmo entupida?e por isso já não deita a fumaçada que deitava antes?e os soluços que tem no relentim tb tem algo a ver com isto?

    pensei em mandar limpar a EGR (pierburg) e o SENSOR PRESSÃO DO TURBO (da bosch)

    o carro esta com 177k e comprei-o com 152k

    aguardo vossa opinião obrigado desde já! - See more at: http://forum.autohoje.com/boxes/6257....JvH88lvY.dpuf

  12. #12
    Pedestre
    Data de Registo
    Oct 2015
    Posts
    17

    Por Defeito

    Citação Originalmente Colocado por joelh Ver Post
    o seguinte comprei um Opel astra 1.3 h van de 2006 a ano e meio e passado 3 meses logo fiquei surpreendido com o modo safe em que ia numa auto-estrada e ao reduzir de 6ª para 5ª para fazer ultrapassagem o turbo não disparou e o carro perdeu potencia...nisto telefonei a pessoa que me vendeu o carro e que me disse para desligar o carro e passado uns minutos voltar a ligar e seguir viagem assim fiz e continuou como se nada se tivesse passado!!!
    isto aconteceu mais 2 vezes ao longo de 1 ano desliguei o carro e voltei arrancar...
    mas agora e diferente esta em constante corte, ou seja o turbo já não dispara e nas subidas tenho de lhe meter 3ª onde não me passa dos 70km/h...e também já não acende luz de avaria, nem caga a fumaçada que deitava em 2ª e 3ª!!!
    depois de pesquisar na net fiz o teste dos pedais onde me aparecem 3 erros:

    - ECN 112008
    - ECN 024311
    - ECN 010807

    pelo que percebi tem a ver com sensor de pressão do turbo e sensor da posição do acelerador!

    agora vos pergunto a maneira de apagar estes erros sem ser com um pc (op-com) para ver se voltam aparecer???

    terá isto algum coisa a ver com a EGR que a ultima vez que fui a opel disseram-me que estava a ficar entupida?será que ficou mesmo entupida?e por isso já não deita a fumaçada que deitava antes?e os soluços que tem no relentim tb tem algo a ver com isto?

    pensei em mandar limpar a EGR (pierburg) e o SENSOR PRESSÃO DO TURBO (da bosch)

    o carro esta com 177k e comprei-o com 152k

    aguardo vossa opinião obrigado desde já! - See more at: http://forum.autohoje.com/boxes/6257....JvH88lvY.dpuf
    mais ninguém com problema semelhante???

  13. #13
    Pedestre
    Data de Registo
    Oct 2015
    Posts
    17

    Por Defeito

    vim agora da oficina...e resultado e a electrovalvula do turbo k foi a vida...ja mandei vir uma nova...com iva e mao de obra fica em 110 aerios

    amanha já a vou meter de manha depois digo algo...

    tb me disse o mecânico que me limpa a EGR por 1 hora de serviço...a ver se tenho mais tempo pra la ir - See more at: http://forum.autohoje.com/diario-de-....3JXhIZG7.dpuf

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.