Problema Nissan Micra 2001 1.0
 Rede MPL:
A mostrar resultados 1 para 11 de 11

Título: Problema Nissan Micra 2001 1.0

  1. #1
    Pedestre
    Data de Registo
    Mar 2014
    Posts
    4

    Por Defeito Problema Nissan Micra 2001 1.0

    Boa tarde,

    Tenho um Nissan Micra 1.0 de 2001 e que começou agora a dar um problema no motor, quando o carro está em andamento ou quando se troca de 3ª para 4ª, a menos que o carro esteja acima das 4000rpm, o carro perde potencia e rotações. Isto acontece em estradas sem declive.
    Mesmo quando se vai a andar normalmente, por exemplo vou em 3ª a 50km/h e de repente o carro perde potência, mesmo quando o pedal do acelerador está completamente colado em baixo e só passando das 3000rpm é que o carro volta a responder (basicamente reduzindo para 2ª), parece que de repente o motor deixa de receber combustivel ou fica limitado.
    Já tentei trocar oleo motor, trocar o combustivel (para 98) e troquei os filtros do motor (tudo sugestões do meu mecânico) mas não adiantou nada, alguém tem alguma sugestão?
    Eu sei que o carro já tem uns anos e que o motor é fraco, mas queria ver se conseguia arranjar isto.

    Peço desculpa se não me expliquei da melhor forma, não percebo praticamente nada de mecânica.

    Carro: Nissan Micra 1.0 de 2001
    Km: 150 000
    Combustivel: Gasolina

    Obrigado


  2. #2
    Piloto de Troféu
    Data de Registo
    Jan 2014
    Posts
    5,959

    Por Defeito

    Em primeiro lugar teria trocado as velas, antes de ter trocado isso tudo que disseste.

  3. #3
    Pedestre
    Data de Registo
    Mar 2014
    Posts
    4

    Por Defeito

    Citação Originalmente Colocado por nebuchadnezzar Ver Post
    Em primeiro lugar teria trocado as velas, antes de ter trocado isso tudo que disseste.
    Obrigado, vou tentar ver já amanhã como estão as velas

  4. #4
    Piloto de Rallye FernandoAc's Avatar
    Data de Registo
    Apr 2004
    Posts
    11,078

    Por Defeito

    Não me agradou nada o diagnóstico do teu mecânico, começava por aí, a pedir uma segunda opinião noutro mecânico.
    O mais certo é ser algum componente na gestão electrónica do motor.
    MAF, sensor de posição da borboleta, por aí.

  5. #5
    Piloto de Kart toyoteixeira's Avatar
    Data de Registo
    Mar 2014
    Posts
    196

    Por Defeito

    Pelo menos devia-se ligar a uma máquina de diagnóstico para ver se acusa alguma coisa...

  6. #6
    Piloto Veterano Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    24,543

    Por Defeito

    Não sei se não será o sensor de massa de ar (MAF).

  7. #7
    Pedestre
    Data de Registo
    Mar 2014
    Posts
    4

    Por Defeito

    Citação Originalmente Colocado por toyoteixeira Ver Post
    Pelo menos devia-se ligar a uma máquina de diagnóstico para ver se acusa alguma coisa...
    Já foi ligado à maquina de diagnóstico, mas não detetou nada, mas tem de ser claramente alguma coisa porque não é normal o carro perder potencia assim.

    Obrigado

  8. #8
    Pedestre
    Data de Registo
    Mar 2014
    Posts
    4

    Por Defeito

    Citação Originalmente Colocado por Ecoflex Ver Post
    Não sei se não será o sensor de massa de ar (MAF).
    Como é que eu vejo se o problema é no sensor de massa de ar? só mesmo num mecânico não é?
    só estou farto de gastar dinheiro em mecânicos, porque o ano passado já começou com este problema e eles resolveram parcialmente (não ficou bem, mas melhorou ligeiramente) mas para isso tive de gastar uns 300€. Queria ver mais opiniões para não estar a gastar dinheiro para o mecânico andar a fazer 'experiências'.

    Obrigado pela resposta

  9. #9
    Piloto de Rallye FernandoAc's Avatar
    Data de Registo
    Apr 2004
    Posts
    11,078

    Por Defeito

    O problema que relatas não parece a ser caso único.
    https://www.google.pt/#q=Micra+1.0+stall

    O teu mecanico já viu se é disto?
    Nissan Micra Throttle body (Bosch type) year 2000 onwards

  10. #10
    Piloto Veterano Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    24,543

    Por Defeito

    Citação Originalmente Colocado por JoaoDSL Ver Post
    Como é que eu vejo se o problema é no sensor de massa de ar? só mesmo num mecânico não é?
    só estou farto de gastar dinheiro em mecânicos, porque o ano passado já começou com este problema e eles resolveram parcialmente (não ficou bem, mas melhorou ligeiramente) mas para isso tive de gastar uns 300€. Queria ver mais opiniões para não estar a gastar dinheiro para o mecânico andar a fazer 'experiências'.

    Obrigado pela resposta
    Eu deixo essa parte para o mecânico. Não te consigo ajudar.

  11. #11
    Piloto de Rallye CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    10,109

    Por Defeito

    Pode bem ser uma questão de pressão de injecção (isso é monoponto?), seja na bomba de gasolina seja no regulador de pressão, injector entupido (limpeza do corpo de injecção e borboleta pode ajudar). Nem sempre as máquinas detectam tudo, infelizmente.

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.