Banheira de Hidromassagem não funciona
 Rede MPL:
A mostrar resultados 1 para 12 de 12

Título: Banheira de Hidromassagem não funciona

  1. #1
    Banido TMSC's Avatar
    Data de Registo
    Apr 2010
    Posts
    1,433

    Por Defeito Banheira de Hidromassagem não funciona

    Boas, será que alguém sabe a causa de a banheira de hidromassagem não funcionar, sabendo que foi posto o motor a trabalhar sem água lá dentro?


  2. #2
    Moderador Vanquish's Avatar
    Data de Registo
    Jun 2003
    Localização
    Ao volante d'um descapotáááááável...
    Posts
    35,353

    Por Defeito

    Estará apenas "desferrada" (não sei se é assim que se escreve)?

  3. #3
    Banido TMSC's Avatar
    Data de Registo
    Apr 2010
    Posts
    1,433

    Por Defeito

    Não sei, isto foi em casa de um familiar....o meu miudo pôs a banheira a funcionar sem água no outro dia e agora ao encherem a mesma ela não trabalha.Será que queimou o motor?Ou haverá um fusível de protecção no motor?

  4. #4
    Piloto de Rallye Movyk's Avatar
    Data de Registo
    Mar 2005
    Localização
    Portugal
    Posts
    11,237

    Por Defeito

    Já a deixaram a trabalhar um tempo? Nenhuma bomba queima por trabalhar a seco.

  5. #5
    Banido TMSC's Avatar
    Data de Registo
    Apr 2010
    Posts
    1,433

    Por Defeito

    Citação Originalmente Colocado por Movyk Ver Post
    Já a deixaram a trabalhar um tempo? Nenhuma bomba queima por trabalhar a seco.
    Eu sei lá se deixaram trabalhar o tempo suficiente.....isto de falar com mulheres ao tlf já se sabe no que dá....ás vezes nem estão a ligar aquilo no sítio certo

    Amanhã vou lá ver aquilo,mas queria ir já com umas luzes do possível problema.

  6. #6
    Piloto de Troféu XlPower's Avatar
    Data de Registo
    Apr 2004
    Localização
    Num carro trihibrido, gasolina, eléctrico e GPL.
    Posts
    7,558

    Por Defeito

    Não sei se são todas assim, mas normalmente as banheiras de hidromassagem só funcionam com a água a partir de um certo nível.

  7. #7
    Banido TMSC's Avatar
    Data de Registo
    Apr 2010
    Posts
    1,433

    Por Defeito

    Citação Originalmente Colocado por XlPower Ver Post
    Não sei se são todas assim, mas normalmente as banheiras de hidromassagem só funcionam com a água a partir de um certo nível.
    Eu também acho que é quando as saídas se encontram todas tapadas com água.

  8. #8
    Piloto de Testes Xcuz's Avatar
    Data de Registo
    Sep 2005
    Localização
    Matosinhos
    Posts
    3,379

    Por Defeito

    Citação Originalmente Colocado por TMSC Ver Post
    Eu também acho que é quando as saídas se encontram todas tapadas com água.
    sim...

    Eu trabalho em sanitários tens de encher a bomba com agua,ás vezes parece que ja está,cheio e nao está...e tens de deixá-la a funcionar um pouco

    Oh pá banheiras?isso ja nao se usa agora é tudo cabines de hidromassagem

  9. #9
    Moderador Vanquish's Avatar
    Data de Registo
    Jun 2003
    Localização
    Ao volante d'um descapotáááááável...
    Posts
    35,353

    Por Defeito

    Citação Originalmente Colocado por Xcuz Ver Post
    sim...

    Eu trabalho em sanitários tens de encher a bomba com agua,ás vezes parece que ja está,cheio e nao está...e tens de deixá-la a funcionar um pouco

    Oh pá banheiras?isso ja nao se usa agora é tudo cabines de hidromassagem
    Alguém quer comprar* a minha? É que em 7 anos, tomei banho nela 2 vezes.

    * Calma, não quero vender nada, estou a brincar.

  10. #10
    Piloto de Fórmula 1 Gmigas's Avatar
    Data de Registo
    Oct 2006
    Localização
    Lisboa/Alentejo
    Posts
    15,861

    Por Defeito

    Por acaso foi opcional que não se pediu aqui em casa.

    E aproveitando para criar off-topic

    No entanto tenho visto algumas colunas a 100 e 200€ nas grandes superfícies (AKI e afins), acham que isso vale a pena para colocar ou no chuveiro ou na banheira??

  11. #11
    Piloto de Testes Fadista's Avatar
    Data de Registo
    Jun 2007
    Localização
    Always look on the bright side of life
    Posts
    4,134

    Por Defeito

    Citação Originalmente Colocado por Vanquish Ver Post
    Alguém quer comprar* a minha? É que em 7 anos, tomei banho nela 2 vezes.

    * Calma, não quero vender nada, estou a brincar.
    Também já morei 2 anos numa casa com isso e usei uma vez...

  12. #12
    Piloto de Testes Audigy's Avatar
    Data de Registo
    Feb 2007
    Localização
    🏠
    Posts
    2,144

    Por Defeito

    Desferrada é pouco provável, pois grande parte desses sistemas usa bombas auto ferrantes...

    Talvez tenham deixado demasiado tempo a seco e tenha colado. A água(mesmo que quente) age como um meio de refrigeração para o motor.

Tópicos semelhantes

  1. Respostas: 2
    Último Post: 09-12-09, 23:57:51
  2. MB não funciona?
    Por Real na secção OFF Topic
    Respostas: 20
    Último Post: 28-11-09, 15:26:36
  3. hotmail não funciona
    Por andmiguel na secção OFF Topic
    Respostas: 6
    Último Post: 13-08-08, 00:52:47
  4. Multibanco não funciona!
    Por eLniNo na secção OFF Topic
    Respostas: 29
    Último Post: 28-10-07, 14:36:35
  5. AC Não funciona?
    Por Mig80 na secção Boxes
    Respostas: 51
    Último Post: 23-06-07, 12:15:02

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.