Nova avaria em Máquina de lavar roupa BOSCH
 Rede MPL:
Página 1 de 2 12 ÚltimaÚltima
A mostrar resultados 1 para 30 de 35

Título: Nova avaria em Máquina de lavar roupa BOSCH

  1. #1
    Piloto de Kart
    Data de Registo
    May 2004
    Localização
    Porto
    Posts
    157

    Por Defeito Nova avaria em Máquina de lavar roupa BOSCH

    Boas.

    Há cerca de um ano tive um problema nesta máquina de lavar roupa, não fazia extração da agua, ajudaram-me a concluir que se tratava da bomba de extração avariada, fiz eu prório a reparação e poupei bastantes euros.

    Agora a mesma máquina voltou a avariar, não entra água na máquina...

    Quando ponho a máquina em funcionamento, ela começa o programa normalmente mas não entra água, já verifiquei que a torneira tem água, não me pareceu haver nenhum cabo eléctrico desligado dentro da máquina.

    Será um problema da válvula de entrada da água na máquina?


  2. #2
    Piloto de Troféu miguelsantos's Avatar
    Data de Registo
    Apr 2005
    Localização
    evr, Portugal.
    Posts
    8,905

    Por Defeito

    nao lhe consegues dar energia separadamente para ver se funciona?

  3. #3
    Piloto de Kart
    Data de Registo
    May 2004
    Localização
    Porto
    Posts
    157

    Por Defeito

    Citação Originalmente Colocado por miguelsantos Ver Post
    nao lhe consegues dar energia separadamente para ver se funciona?
    Já pensei em desmontar a válvula para a levar a uma casa que repara máquinas como fiz quando a bomba de extração avariou.

  4. #4
    Piloto de Troféu miguelsantos's Avatar
    Data de Registo
    Apr 2005
    Localização
    evr, Portugal.
    Posts
    8,905

    Por Defeito

    Citação Originalmente Colocado por D1S0RD3R Ver Post
    Já pensei em desmontar a válvula para a levar a uma casa que repara máquinas como fiz quando a bomba de extração avariou.
    ja agora, o programador trabalha normalmente, ou seja vai rodando de programa em programa fazendo funcionar as outras coisas?

  5. #5
    Piloto de Kart
    Data de Registo
    May 2004
    Localização
    Porto
    Posts
    157

    Por Defeito

    Citação Originalmente Colocado por miguelsantos Ver Post
    ja agora, o programador trabalha normalmente, ou seja vai rodando de programa em programa fazendo funcionar as outras coisas?
    Sim, eu tinha acabado de lavar uma máquina de roupa e apercebi-me de que esta não estava a extrair bem a água, limpei alguma porcaria que estava junto à bomba de extração e coloquei outra máquina a lavar, fez o programa completo mas no fim reparei que a roupa estava seca.

    Foi aí que verifiquei que não estava a entrar água na máquina.

  6. #6
    Piloto de Testes bugatti's Avatar
    Data de Registo
    Jan 2003
    Localização
    entre Frankfurt e Lisboa
    Posts
    3,437

    Por Defeito

    Isso é a elecrovalvula da entrada da agua que se foi. Desmontas, compras outra e toca a montar.

  7. #7
    Piloto de Kart
    Data de Registo
    May 2004
    Localização
    Porto
    Posts
    157

    Por Defeito

    Vou hoje à tarde levar a electroválvula ao técnico.

    Lembro-me que paguei bom dinheiro para ter o nome BOSCH na máquina e agora está a revelar-se problemática, ainda por cima só eu é que a utilizo para lavar uma ou duas vezes por semana, lá vai ter de levar mais peças made in italy porque pelos vistos as da marca não são assim tão boas...
    Última edição por D1S0RD3R : 21-04-10 às 08:53:39

  8. #8
    Banido Nephilim's Avatar
    Data de Registo
    Jul 2005
    Localização
    No Centro do Mundo a assar frangos
    Posts
    39,074

    Por Defeito

    Citação Originalmente Colocado por D1S0RD3R Ver Post

    Será um problema da válvula de entrada da água na máquina?
    o que aconteceu pode nem ser avaria nenhuma.

    retira a mangueira da agua e tem um filtro de rede que deve estar cheio de calcario, tem de ser limpo e depois volta as meter a mangueira e está tudo ok... é coisa para 5minutos

  9. #9
    eu
    eu está offline
    Piloto de Fórmula 1
    Data de Registo
    Jan 2003
    Localização
    , , .
    Posts
    15,729

    Por Defeito

    Citação Originalmente Colocado por D1S0RD3R Ver Post
    Lembro-me que paguei bom dinheiro para ter o nome BOSCH na máquina e
    Se calhar só tem mesmo o nome e é tudo produzido na china.

    Ainda esta semana comprei um ferro de engomar Bosch, pensando que era feito na Alemanha e afinal era made in china.

  10. #10
    Piloto de Kart amtlc's Avatar
    Data de Registo
    Apr 2009
    Localização
    maia
    Posts
    53

    Por Defeito

    Citação Originalmente Colocado por D1S0RD3R Ver Post
    Vou hoje à tarde levar a electroválvula ao técnico.

    Lembro-me que paguei bom dinheiro para ter o nome BOSCH na máquina e agora está a revelar-se problemática, ainda por cima só eu é que a utilizo para lavar uma ou duas vezes por semana, lá vai ter de levar mais peças made in italy porque pelos vistos as da marca não são assim tão boas...
    Cá em casa temos uma BOSCH já com dez anos e ate a data 0 problemas, lava em media quatro vazes por semana.
    Feita na Alemanha.

  11. #11
    Banido Nephilim's Avatar
    Data de Registo
    Jul 2005
    Localização
    No Centro do Mundo a assar frangos
    Posts
    39,074

    Por Defeito

    Citação Originalmente Colocado por eu Ver Post
    Se calhar só tem mesmo o nome e é tudo produzido na china.

    Ainda esta semana comprei um ferro de engomar Bosch, pensando que era feito na Alemanha e afinal era made in china.
    o ser "made in china " não é necessáriamente o mesmo que um produto chines a baixo preço...sao coisas por norma muito diferentes.

  12. #12
    eu
    eu está offline
    Piloto de Fórmula 1
    Data de Registo
    Jan 2003
    Localização
    , , .
    Posts
    15,729

    Por Defeito

    Citação Originalmente Colocado por amtlc Ver Post
    Feita na Alemanha.
    Pois... feita na Alemanha, provavelmente com componentes Alemães.

    Faz toda a diferença...

  13. #13
    Piloto de Rallye Jacare's Avatar
    Data de Registo
    Jan 2003
    Localização
    Aqui mesmo ao Lado
    Posts
    10,052

    Por Defeito

    Citação Originalmente Colocado por eu Ver Post
    Pois... feita na Alemanha, provavelmente com componentes Alemães.

    Faz toda a diferença...
    Não é bem assim.

    Lembro-me que por causa desse tipo de preconceitos a Leica teve uma história parecida... a diferença é que as máquinas eram fabricadas em Portugal em vez da China....

    Resumindo, as máquinas eram cá fabricadas e levavam o respectivo "made in Portugal"... Algumas pessoas pensavam que compravam leicas de 2ª categoria quando na realidade a qualidade e os padrões eram exactamente os mesmos!

    Resultado, as máquinas continuaram a ser cá fabricadas mas montadas na alemanha para levarem o "made in germany" e todos ficam contentes.

    E o que não faltam são produtos de muito boa qualidade com fabrico Chinês!
    Última edição por Jacare : 21-04-10 às 11:59:17

  14. #14
    Piloto de Testes biker's Avatar
    Data de Registo
    Aug 2007
    Localização
    Trás-os-Montes
    Posts
    3,182

    Por Defeito

    Por vezes as eletrovalvulas bloqueiam, depois de teres verificado todos os filtros experimenta o seguinte:

    Desligas o passador e tira a mangueira de admição na parte de trás da maquina, a seguir escoas a água que se encontra na mangueira e tornas a apertar;
    Depois põe a maquina a trabalhar num programa qualquer e muito de repente abres o passador.
    Última edição por biker : 21-04-10 às 13:12:15

  15. #15
    Piloto de Kart
    Data de Registo
    May 2004
    Localização
    Porto
    Posts
    157

    Por Defeito

    Más notícias, levei a electroválvula à loja de reparação e disseram que estava a funcionar correctamente.

    Será que não está a chegar corrente à válvula? Não tenho medidor para testar...

    Quero mesmo ver se não tenho de entregar a máquina a um técnico, tenho ideia de que qualquer que seja a peça avariada a substituição deve ser tão simples como mudar uma drive DVD num PC desktop...

    Se tiver de vir cá o técnico pago 25eur da deslocação mais uns 30 ou 40 de mão de obra...
    Última edição por D1S0RD3R : 21-04-10 às 15:24:38

  16. #16
    Piloto de Fórmula 1 rca33's Avatar
    Data de Registo
    Nov 2006
    Localização
    I'll see you on the dark side of the moon
    Posts
    16,747

    Por Defeito

    Citação Originalmente Colocado por Nephilim Ver Post
    o ser "made in china " não é necessáriamente o mesmo que um produto chines a baixo preço...sao coisas por norma muito diferentes.
    Precisamente.

    Muitas marcas de qualidade passaram as fábricas para lá por uma questão de custos de mão-de-obra, em que os produtos em si não perdem qualidade nenhuma por isso.

    Recordo-me que quando vendi Sony e alguns produtos começaram a ser fabricados na Europa, havia a tendência de dizer que a partir daí tinham perdido qualidade.

    Mas a verdade é que as maiores broncas que vi (e tive pessoalmente) foram precisamente em produtos topo de gama fabricados no Japão (dentro desta marca, entenda-se).

  17. #17
    Piloto de Fórmula 1 rca33's Avatar
    Data de Registo
    Nov 2006
    Localização
    I'll see you on the dark side of the moon
    Posts
    16,747

    Por Defeito

    Citação Originalmente Colocado por D1S0RD3R Ver Post
    Más notícias, levei a electroválvula à loja de reparação e disseram que estava a funcionar correctamente.

    Será que não está a chegar corrente à válvula? Não tenho medidor para testar...

    Quero mesmo ver se não tenho de entregar a máquina a um técnico, tenho ideia de que qualquer que seja a peça avariada a substituição deve ser tão simples como mudar uma drive DVD num PC desktop...

    Se tiver de vir cá o técnico pago 25eur da deslocação mais uns 30 ou 40 de mão de obra...
    Eu sou um adepto do diy, mas é quando se sabe o que se está a fazer e se tem a ferramenta adequada.

    Se nem tens como medir se chega corrente à válvula, estás a fazer por tentativa e erro, o que te pode sair mais caro do que chamar quem em 5 minutos resolve o problema.

  18. #18
    Piloto de Testes mago's Avatar
    Data de Registo
    Apr 2007
    Localização
    Algarve
    Posts
    1,722

    Por Defeito

    Boas,como já verificaste a electroválvula e esta funcionava,experimenta ver a bomba de esgoto,reparei muitas com esse sintoma e era o bobinado da bomba que se queimou.
    Muitas das máquinas nem todas tem um circuito em que se a bomba se queimar não entra água.

  19. #19
    Piloto de Rallye Baiones's Avatar
    Data de Registo
    May 2004
    Localização
    Alarmolandia
    Posts
    14,101

    Por Defeito

    Citação Originalmente Colocado por D1S0RD3R Ver Post
    Más notícias, levei a electroválvula à loja de reparação e disseram que estava a funcionar correctamente.

    Será que não está a chegar corrente à válvula? Não tenho medidor para testar...

    Quero mesmo ver se não tenho de entregar a máquina a um técnico, tenho ideia de que qualquer que seja a peça avariada a substituição deve ser tão simples como mudar uma drive DVD num PC desktop...

    Se tiver de vir cá o técnico pago 25eur da deslocação mais uns 30 ou 40 de mão de obra...
    Compra um multimetro, custa entre 5 e 10€, e além de poderes medir se chega la tensão ou não, ficas com uma ferramenta para o futuro, ja que gostas de DIY...

  20. #20
    Piloto de Testes blink's Avatar
    Data de Registo
    Dec 2003
    Localização
    Lisboa
    Posts
    3,112

    Por Defeito

    O problema pode ser no sensor que controla o nível de água.
    A máquina não tem uma peça parecida com esta (pressure switch) ligada a um tubo fininho?


    Se o switch estiver "preso" a máquina "pensa" que já tem água suficiente, e o programa segue para a etapa seguinte.

  21. #21
    Piloto de Kart
    Data de Registo
    May 2004
    Localização
    Porto
    Posts
    157

    Por Defeito

    Comprei mesmo agora um multímetro digital, vou tentar verificar se chega corrente à electroválvula.

    Eu sei que seria mais cómodo entregar isto a um técnico, mas olhando para dentro da máquina só vejo cabos eléctricos e tubos, só desisto em último caso afinal de contas isto não é tecnologia de ir à lua...

    Portanto liguei o Multímetro aos 2 cabos de energia que ligam à electroválvula e parece haver passagem de corrente, não de forma continuada mas durante instantes, alguns destes instantes coincidem com os "estalidos" emitidos pelo programador.

    Alguma sugestão?
    Última edição por D1S0RD3R : 23-04-10 às 16:58:06

  22. #22
    Piloto de Troféu Avant's Avatar
    Data de Registo
    Apr 2003
    Posts
    9,741

    Por Defeito

    Citação Originalmente Colocado por D1S0RD3R Ver Post
    Lembro-me que paguei bom dinheiro para ter o nome BOSCH na máquina e agora está a revelar-se problemática, ainda por cima só eu é que a utilizo para lavar uma ou duas vezes por semana, lá vai ter de levar mais peças made in italy porque pelos vistos as da marca não são assim tão boas...
    Eu também aprendi isso com uma Siemens, a pensar que ia sair uma coisa muito boa. Paguei-a uma vez e depois voltei a pagá-la em consertos.

    Quando avariou mais uma vez, deitei-a fora e comprei a máquina mais barata que estava na Worten, que por acaso era uma LG. Quando avariar, vai fora e compro outra...

  23. #23
    Piloto de Testes Jonipi's Avatar
    Data de Registo
    Feb 2008
    Localização
    Heaven, i'm in Heaven
    Posts
    2,747

    Por Defeito

    Há um armazém em Arca D'Agua que vende peças para maquinas de lavar e secar. Se precisares diz.

    Tenta tirar a mangueira da água da maquina, dentro à entrada da electroválvula costuma ter um filtro, vê se está obstruído. Limpa e volta a apertar a mangueira, abre o passador, e vê se já trabalha.

  24. #24
    Piloto de Kart
    Data de Registo
    May 2004
    Localização
    Porto
    Posts
    157

    Por Defeito

    Citação Originalmente Colocado por Jonipi Ver Post
    Há um armazém em Arca D'Agua que vende peças para maquinas de lavar e secar. Se precisares diz.

    Tenta tirar a mangueira da água da maquina, dentro à entrada da electroválvula costuma ter um filtro, vê se está obstruído. Limpa e volta a apertar a mangueira, abre o passador, e vê se já trabalha.
    No tubo que liga a electroválvula ao reservatório do detergente não há nenhum filtro, a torneira tem água com bastante pressão.

  25. #25
    Piloto de Testes Jonipi's Avatar
    Data de Registo
    Feb 2008
    Localização
    Heaven, i'm in Heaven
    Posts
    2,747

    Por Defeito

    Citação Originalmente Colocado por D1S0RD3R Ver Post
    No tubo que liga a electroválvula ao reservatório do detergente não há nenhum filtro, a torneira tem água com bastante pressão.
    Dizia a mangueira de entrada de água na maquina (atrás onde a mangueira aperta na electroválvula).

    Não é bem um filtro, mas uma rede para não deixar passar detritos.

  26. #26
    Piloto de Kart
    Data de Registo
    May 2004
    Localização
    Porto
    Posts
    157

    Por Defeito

    Citação Originalmente Colocado por Jonipi Ver Post
    Dizia a mangueira de entrada de água na maquina (atrás onde a mangueira aperta na electroválvula).

    Não é bem um filtro, mas uma rede para não deixar passar detritos.
    Eu já desmontei a mangueira da máquina e quando abri a torneira saiu água pela mangueira com bastante pressão.

  27. #27
    Piloto de Testes Jonipi's Avatar
    Data de Registo
    Feb 2008
    Localização
    Heaven, i'm in Heaven
    Posts
    2,747

    Por Defeito

    Citação Originalmente Colocado por D1S0RD3R Ver Post
    Eu já desmontei a mangueira da máquina e quando abri a torneira saiu água pela mangueira com bastante pressão.
    Mas o problema é que pode não estar a entrar com pressão devido à sujidade.

    Quando desatarrachas a mangueira da maquina, aí nesse sitio costuma ter um filtro tipo rede, que poderá estar semi tapado. Vê isso. Se estiver limpo, então é mesmo um problema do grupo electrválvula.

  28. #28
    Piloto de Kart
    Data de Registo
    May 2004
    Localização
    Porto
    Posts
    157

    Por Defeito

    Citação Originalmente Colocado por Jonipi Ver Post
    Mas o problema é que pode não estar a entrar com pressão devido à sujidade.

    Quando desatarrachas a mangueira da maquina, aí nesse sitio costuma ter um filtro tipo rede, que poderá estar semi tapado. Vê isso. Se estiver limpo, então é mesmo um problema do grupo electrválvula.
    Portanto, a mangueira está directamente ligada à electroválvula, a mangueira não está entupida porque já vi que deita àgua com bastante pressão.

    O rapaz da loja aqui perto diz que testou a electroválvula e que funciona bem.

    Eu testei a voltagem dos cabos elétricos que estão ligados à electroválvula e de facto há corrente, com alguns picos, mas não sei se é este o procedimento correcto.

  29. #29
    Piloto de Testes Jonipi's Avatar
    Data de Registo
    Feb 2008
    Localização
    Heaven, i'm in Heaven
    Posts
    2,747

    Por Defeito

    Citação Originalmente Colocado por D1S0RD3R Ver Post
    Portanto, a mangueira está directamente ligada à electroválvula, a mangueira não está entupida porque já vi que deita àgua com bastante pressão.

    O rapaz da loja aqui perto diz que testou a electroválvula e que funciona bem.

    Eu testei a voltagem dos cabos elétricos que estão ligados à electroválvula e de facto há corrente, com alguns picos, mas não sei se é este o procedimento correcto.
    Bom, se ele testou a electroválvula e estava bem, agora já é muita areia prá minha camioneta.

  30. #30
    Piloto de Testes biker's Avatar
    Data de Registo
    Aug 2007
    Localização
    Trás-os-Montes
    Posts
    3,182

    Por Defeito

    Se tiver muita pressão de água convem reduzir um pouco na torneira de admição, pode acontecer bloquear devido a excesso de pressão...

Página 1 de 2 12 ÚltimaÚltima

Tópicos semelhantes

  1. Máquina de Lavar Roupa
    Por zerorpm na secção OFF Topic
    Respostas: 190
    Último Post: 20-06-14, 13:24:33
  2. Ajuda - Máquina de Lavar e Secar Roupa
    Por Inf3rno na secção OFF Topic
    Respostas: 68
    Último Post: 18-12-13, 15:14:18
  3. Máquina de Lavar Roupa que Passa - LG Vapor
    Por PDCouto na secção OFF Topic
    Respostas: 37
    Último Post: 12-09-10, 20:02:15
  4. máquina lavar + secar roupa ajuda
    Por DanielTeixeira na secção OFF Topic
    Respostas: 4
    Último Post: 21-10-08, 13:07:14
  5. Anuncio de maquina de lavar a roupa, PROCURA-SE
    Por Mike121 na secção OFF Topic
    Respostas: 7
    Último Post: 01-10-06, 20:37:39

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.