RenaulT Clio - luzes do painel
 Rede MPL:
A mostrar resultados 1 para 17 de 17

Título: RenaulT Clio - luzes do painel

  1. #1
    Piloto de Kart
    Data de Registo
    Jul 2010
    Posts
    104

    Por Defeito RenaulT Clio - luzes do painel

    Boa noite

    Estou com um problema: preciso de levar o meu clio ( de 2002 ) à inspecção, mas o carro desde há vários meses tem constantemente a luz do airbag acesa e a luz das portas abertas, mesmo quando estão fechadas. Sabem se estas duas luzes serão motivo para chumbo? Se sim, há forma de as apagar?

    Obrigado


  2. #2
    Piloto de Troféu dci80's Avatar
    Data de Registo
    Mar 2005
    Localização
    Algures perto de Sintra
    Posts
    5,009

    Por Defeito

    Citação Originalmente Colocado por Ribatejano Ver Post
    Boa noite

    Estou com um problema: preciso de levar o meu clio ( de 2002 ) à inspecção, mas o carro desde há vários meses tem constantemente a luz do airbag acesa e a luz das portas abertas, mesmo quando estão fechadas. Sabem se estas duas luzes serão motivo para chumbo? Se sim, há forma de as apagar?

    Obrigado
    Sim são motivo para chumbar. A do airbag deve ser dos airbags dos bancos. MExe nas fichas debaixo do bancos. Pode ser que resolva. A das portas abertas deve ser algum interruptor que está marado.

  3. #3
    Piloto de Kart
    Data de Registo
    Jul 2010
    Posts
    104

    Por Defeito

    Obrigado pela ajuda. A das portas acabei de ver que é um dos interruptores que foi para dentro. As fichas dos airbag irei ver amanhã de dia. Mas se não for das fichas, não há forma de apagar a luz no painel? Nem tirando algum fusivel?

    Cumps

  4. #4
    Pedestre radix's Avatar
    Data de Registo
    Jun 2010
    Posts
    38

    Por Defeito

    Citação Originalmente Colocado por Ribatejano Ver Post
    Obrigado pela ajuda. A das portas acabei de ver que é um dos interruptores que foi para dentro. As fichas dos airbag irei ver amanhã de dia. Mas se não for das fichas, não há forma de apagar a luz no painel? Nem tirando algum fusivel?

    Cumps
    nao e preciso tirar o fusivel por debaixo do banco ta a ficha aperta com um pouco de força que isso fica bom ate ha quem ponha uma braçadeira de plastico apertar eu resolvi o meu prob assim

  5. #5
    Piloto de Kart
    Data de Registo
    Jul 2010
    Posts
    104

    Por Defeito

    Citação Originalmente Colocado por radix Ver Post
    nao e preciso tirar o fusivel por debaixo do banco ta a ficha aperta com um pouco de força que isso fica bom ate ha quem ponha uma braçadeira de plastico apertar eu resolvi o meu prob assim
    Bom dia

    Acabei de lá ir ver as fichas. As do banco do condutor estavam desligadas. Liguei-as na posição correcta, porque só entram de uma maneira, mas a luz do painel não apaga. Como comprei este carro há 3 meses e já vinha assim, não sei que mais fazer. Cerreguei bem todas as fichas, quer do condutor, quer do passageiro, mas a luz não apaga.

  6. #6
    Piloto de Rallye eblase's Avatar
    Data de Registo
    Jun 2006
    Posts
    10,523

    Por Defeito

    Vê se os fios estão partidos/abertos. É frequente ver aqui esse problema em Clio's.

  7. #7
    Piloto de Kart
    Data de Registo
    Jul 2010
    Posts
    104

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    Vê se os fios estão partidos/abertos. É frequente ver aqui esse problema em Clio's.
    Já vi e aparentemente não noto fio partido, mas poderá haver algum filamnto interior que eu não veja.
    O problema é que tenho de o levar na segunda de manhã à inspecção e se o levo assim chumba. Como a inspecção já está fora do prazo, ainda piora a situação. Quando um comerciante de rua me vendeu o carro disse que estava inspecionado e só esta semana reparei que a inspecção já devia ter sido feita há quase 1 ano. Não dá para desligar a luz do painel de outra forma?

    Cumps

  8. #8
    Piloto de Troféu dci80's Avatar
    Data de Registo
    Mar 2005
    Localização
    Algures perto de Sintra
    Posts
    5,009

    Por Defeito

    Citação Originalmente Colocado por Ribatejano Ver Post
    Já vi e aparentemente não noto fio partido, mas poderá haver algum filamnto interior que eu não veja.
    O problema é que tenho de o levar na segunda de manhã à inspecção e se o levo assim chumba. Como a inspecção já está fora do prazo, ainda piora a situação. Quando um comerciante de rua me vendeu o carro disse que estava inspecionado e só esta semana reparei que a inspecção já devia ter sido feita há quase 1 ano. Não dá para desligar a luz do painel de outra forma?

    Cumps
    Carros usados+vendedores de rua=problemas. Adiante. Tenta passar por uma Renault. Eles e principio dão com o problema e apagam a luz.

  9. #9
    Piloto de Kart
    Data de Registo
    Jul 2010
    Posts
    104

    Por Defeito

    Citação Originalmente Colocado por dci80 Ver Post
    Carros usados+vendedores de rua=problemas. Adiante. Tenta passar por uma Renault. Eles e principio dão com o problema e apagam a luz.
    Tenho a inspecção segunda de manhã, não tenho tempo para ir à Renault antes disso e como preciso do carro, tenho de o inspecionar, pois está fora do prazo.

  10. #10
    Piloto de Troféu dci80's Avatar
    Data de Registo
    Mar 2005
    Localização
    Algures perto de Sintra
    Posts
    5,009

    Por Defeito

    Citação Originalmente Colocado por Ribatejano Ver Post
    Tenho a inspecção segunda de manhã, não tenho tempo para ir à Renault antes disso e como preciso do carro, tenho de o inspecionar, pois está fora do prazo.
    Tenta outra vez mexer nos fios, nas fichas, ter a certeza que estão bem ligadas. Eu tenho a sensação que se resolveres a questão das ligações, a luz apaga. Agora pode ser algo mais grave como a falta de um airbag. A luz já estava acesa quando compraste o carro?

  11. #11
    Piloto de Kart
    Data de Registo
    Jul 2010
    Posts
    104

    Por Defeito

    Citação Originalmente Colocado por dci80 Ver Post
    Tenta outra vez mexer nos fios, nas fichas, ter a certeza que estão bem ligadas. Eu tenho a sensação que se resolveres a questão das ligações, a luz apaga. Agora pode ser algo mais grave como a falta de um airbag. A luz já estava acesa quando compraste o carro?
    Sim, já estava acesa. No entanto o carro não tem sinais de acidente, nem aparenta ter aberto os air bags. Estive já meia hora a carregar nas fichas, mas as luzes não apagam. Não sei mais que fazer para apagar aquela luz. E como não tenho livro do carro, nem sei onde ficam os fusiveis, para ver se resolve ou se está algum fundido.

  12. #12
    Piloto de Provas de Perícia hawkehz's Avatar
    Data de Registo
    Jul 2008
    Localização
    A localizar sinal GPS... Aguarde..
    Posts
    590

    Por Defeito

    Citação Originalmente Colocado por Ribatejano Ver Post
    Sim, já estava acesa. No entanto o carro não tem sinais de acidente, nem aparenta ter aberto os air bags. Estive já meia hora a carregar nas fichas, mas as luzes não apagam. Não sei mais que fazer para apagar aquela luz. E como não tenho livro do carro, nem sei onde ficam os fusiveis, para ver se resolve ou se está algum fundido.
    Desliga a bateria durante 1h deve fazer reset a centralina e depois quando ligares a ver se ja esta apagado.

    ve dos dois bancos da frente as fichas. e ve se nao tens desligado no interruptor o airbag.

  13. #13
    Piloto de Troféu dci80's Avatar
    Data de Registo
    Mar 2005
    Localização
    Algures perto de Sintra
    Posts
    5,009

    Por Defeito

    Citação Originalmente Colocado por Ribatejano Ver Post
    Sim, já estava acesa.
    E compras um carro com essa luz ligada? Experimenta ver na porta do passageiro em que posição está o interruptor do airbag, como o user falou.

  14. #14
    Piloto de Kart
    Data de Registo
    Jul 2010
    Posts
    104

    Por Defeito

    Citação Originalmente Colocado por dci80 Ver Post
    E compras um carro com essa luz ligada? Experimenta ver na porta do passageiro em que posição está o interruptor do airbag, como o user falou.

    Pois, fui lá ver agora e achei estranho. Imaginemos um relogio. A figura do airbag ligado está às 12h. A do airbag off está às 15h. A seta do interruptor está a apontar para as 18h, onde me parece que está lá alguma coisa escrita, mas muito sumida. Mais estranho ainda: o interruptor só gira das 18h para as 15h ( não gira até às 12h ) e não fixa, volta imediatamente para as 18h. Isto é normal?

  15. #15
    Piloto de Troféu dci80's Avatar
    Data de Registo
    Mar 2005
    Localização
    Algures perto de Sintra
    Posts
    5,009

    Por Defeito

    Citação Originalmente Colocado por Ribatejano Ver Post
    Pois, fui lá ver agora e achei estranho. Imaginemos um relogio. A figura do airbag ligado está às 12h. A do airbag off está às 15h. A seta do interruptor está a apontar para as 18h, onde me parece que está lá alguma coisa escrita, mas muito sumida. Mais estranho ainda: o interruptor só gira das 18h para as 15h ( não gira até às 12h ) e não fixa, volta imediatamente para as 18h. Isto é normal?
    Não não é normal. O interruptor tem 2 posições, e nessas 2 posições fixa. Na posição de airbag on e na posição de airbag off. Não tem mais nenhuma posição.

  16. #16
    Piloto de Provas de Perícia hawkehz's Avatar
    Data de Registo
    Jul 2008
    Localização
    A localizar sinal GPS... Aguarde..
    Posts
    590

    Por Defeito

    Citação Originalmente Colocado por dci80 Ver Post
    Não não é normal. O interruptor tem 2 posições, e nessas 2 posições fixa. Na posição de airbag on e na posição de airbag off. Não tem mais nenhuma posição.
    ele para estar ligado tem de estar nas 18h xD o que aconteceu foi que o plástico com a marcação esta apagado.

    as 15h esta desligado e as 18h esta ligado

    Última edição por hawkehz : 11-09-10 às 16:02:22

  17. #17
    Piloto Veterano
    Data de Registo
    Mar 2004
    Localização
    Pinhal Novo, Setúbal, Portugal.
    Posts
    23,749

    Por Defeito

    Citação Originalmente Colocado por Ribatejano Ver Post
    Pois, fui lá ver agora e achei estranho. Imaginemos um relogio. A figura do airbag ligado está às 12h. A do airbag off está às 15h. A seta do interruptor está a apontar para as 18h, onde me parece que está lá alguma coisa escrita, mas muito sumida. Mais estranho ainda: o interruptor só gira das 18h para as 15h ( não gira até às 12h ) e não fixa, volta imediatamente para as 18h. Isto é normal?
    Ele fixa, mas tens de tirar a chave antes de o deixar rodar novamente.

Tópicos semelhantes

  1. Avaria nas luzes renault clio
    Por brunotavares na secção Boxes
    Respostas: 7
    Último Post: 12-09-08, 15:49:20
  2. Luzes Rectrovisores Clio II
    Por L0stS0ul na secção Boxes
    Respostas: 8
    Último Post: 13-12-07, 14:46:44
  3. Troca de luzes do painel de instrumentos.
    Por VoLtArC na secção Boxes
    Respostas: 12
    Último Post: 13-09-07, 20:09:03
  4. Renault Clio 197 vs Renault Clio Williams - Fifth
    Por leblanc na secção Multimédia
    Respostas: 13
    Último Post: 12-10-06, 23:00:03
  5. Fusível luzes nevoeiro traseiras Renault Clio
    Por jmssil na secção Boxes
    Respostas: 7
    Último Post: 12-10-06, 11:40:34

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.