O carro treme a partir dos 80km/h
 Rede MPL:
Página 1 de 2 12 ÚltimaÚltima
A mostrar resultados 1 para 30 de 34

Título: O carro treme a partir dos 80km/h

  1. #1
    Piloto de Troféu NMiguel's Avatar
    Data de Registo
    Sep 2005
    Localização
    Junto ao Douro
    Posts
    8,326

    Por Defeito O carro treme a partir dos 80km/h

    De ha uns dias para ca, quando passo os 80km/h, por vezes o carro começa a tremer, outras nao.


    O que será?

    Ja verifiquei amortecedores, rodas, pneus..e nada![xx(]


  2. #2
    Piloto Veterano Braz's Avatar
    Data de Registo
    Feb 2003
    Localização
    Port-au-Prince, Haiti
    Posts
    20,052

    Por Defeito

    jantes descalibradas, pneu com papos, transmissão empenada...

  3. #3
    Piloto de Troféu NMiguel's Avatar
    Data de Registo
    Sep 2005
    Localização
    Junto ao Douro
    Posts
    8,326

    Por Defeito

    fui a oficina verificar os pneus e jantes e estava tudo bem.
    Algumas vezes faz, outras nao.

    transmissao empenada?

  4. #4
    Banido oc_nightmare's Avatar
    Data de Registo
    Jul 2005
    Localização
    Leiria Town, , Portugal.
    Posts
    382

    Por Defeito

    eu aposto em jante empenada

    [edit]
    bolas[xx(]

  5. #5
    Banido lights_on's Avatar
    Data de Registo
    Aug 2006
    Localização
    Algarve
    Posts
    483

    Por Defeito

    Por vezes tb pode ser por algum problema nos apoios do motor acabando a vibração do motor por se propagar ao resto da carroçaria quando o motor é mais solicitado!
    Tenho um mercedes antigo com cerca de 30 anos e acontecia-lhe o mesmo, pura e simplesmente pelo facto de as borrachas dos apoios terem apodrecido e perdido a capacidade de absorver as vibrações do motor.

    Cumprimentos

  6. #6
    Piloto de Fórmula 1 ESPRIT's Avatar
    Data de Registo
    Apr 2006
    Localização
    Lisboa, , Portugal.
    Posts
    15,200

    Por Defeito

    Por curiosidade q merc tens?

    Dcpa o off-topic Nuno_Cabral.

  7. #7
    Banido lights_on's Avatar
    Data de Registo
    Aug 2006
    Localização
    Algarve
    Posts
    483

    Por Defeito

    O 240D ;)

  8. #8
    Piloto de Fórmula 1 ESPRIT's Avatar
    Data de Registo
    Apr 2006
    Localização
    Lisboa, , Portugal.
    Posts
    15,200

    Por Defeito

    W115 ou w123?

  9. #9
    Banido lights_on's Avatar
    Data de Registo
    Aug 2006
    Localização
    Algarve
    Posts
    483

    Por Defeito

    Isto assim já é muito offtopic, de qualquer forma o w115 é o de farois ao alto, pelo que, o meu (aliás do meu pai) será o w123.

    Ainda sem me tentar desviar do tópico. O alinhamento da direcção foi recente, é pq por vezes nas manobras de subir e descer passeios ou rodar a direcção com o pneu da frente rente ao passeio poderá provocar um desalinhamento relativamente rápido... Enfim esta será mais uma hipotese.

  10. #10
    Piloto de Testes ObiWan's Avatar
    Data de Registo
    Oct 2006
    Localização
    V.N.G.
    Posts
    1,015

    Por Defeito

    a mim ja me aconteceu o mesmo...a 70km/h!
    mt mau!
    o problema estava nos pneus (carecas ate dizer chega)...e a direcçao tb ajudava à festa!
    uma vez solucionados...perfeito! nunca + tremeu.

  11. #11
    Piloto de Provas de Perícia BlueDragon's Avatar
    Data de Registo
    Jun 2006
    Localização
    Na Ilha
    Posts
    760

    Por Defeito

    Verifica os casquilos

  12. #12
    Piloto de Troféu Indigo's Avatar
    Data de Registo
    Apr 2006
    Localização
    Mundo.
    Posts
    5,751

    Por Defeito

    O meu treme a 110. Tenho que ver isso mesmo.

  13. #13
    Piloto de Testes SuperdeOrigem's Avatar
    Data de Registo
    May 2006
    Posts
    1,853

    Por Defeito

    Já experimentaste alinhar e calibrar a direcção? Tens a certeza de que nenhum pneu tem uma deformação (mesmo uma coisinha pequena pode causar isso)?

  14. #14
    Banido
    Data de Registo
    Jan 2006
    Localização
    Vila Nova Gaia, , Cayman Islands.
    Posts
    1,725

    Por Defeito

    o meu tb vibra a 110 mais ou menos mas sei que tenho as jantes empenadas, e mandar rectificar sai caro... :S Por tanto ando sempre a 90, 100 po consumo

  15. #15
    Chefe de Equipa carregalhe's Avatar
    Data de Registo
    Aug 2006
    Localização
    Coimbra
    Posts
    26,053

    Por Defeito

    O meu treme a partir das 4000 rpm [xx(]
    Deve ser algum apoio do motor ou borracha...[xx(]

  16. #16
    Piloto de Testes Suíço's Avatar
    Data de Registo
    Apr 2004
    Localização
    Lisboa, , Portugal.
    Posts
    2,070

    Por Defeito

    O Bravo da minha namorada treme entre os 75 e os 90... Mas quando digo que treme, é porque parece uma misturadora... Dá-me a sensação de ser do motor, pois só o faz em aceleração. Se desacelerar, deixa de tremer... Apoios talvez???

  17. #17
    Chefe de Equipa carregalhe's Avatar
    Data de Registo
    Aug 2006
    Localização
    Coimbra
    Posts
    26,053

    Por Defeito

    citação:Originalmente colocada por Suíço

    O Bravo da minha namorada treme entre os 75 e os 90... Mas quando digo que treme, é porque parece uma misturadora... Dá-me a sensação de ser do motor, pois só o faz em aceleração. Se desacelerar, deixa de tremer... Apoios talvez???
    Passa-se o mesmo com o clio...até o banco se vê a tremer! [:0][)]
    Não tem relação directa com a velocidade, mas sim com a rotação...e se vai-se a acelerar ou não;) Suíço, ou apoios ou alguma borracha em falta...;)

  18. #18
    Piloto de Testes R4E's Avatar
    Data de Registo
    Aug 2004
    Localização
    Aveiro
    Posts
    4,500

    Por Defeito

    a Laguna cá de casa é a partir dos 100, mas isso foi de mudar os pneus de traz para a frente e vice-versa e aida não se mandou calibrar as jantes...

  19. #19
    Chefe de Equipa carregalhe's Avatar
    Data de Registo
    Aug 2006
    Localização
    Coimbra
    Posts
    26,053

    Por Defeito

    citação:Originalmente colocada por R4E

    a Laguna cá de casa é a partir dos 100, mas isso foi de mudar os pneus de traz para a frente e vice-versa e aida não se mandou calibrar as rodas...
    Mas tipo, vês o banco a tremer, o volante, cinto...? [)][xx(]
    No clio sim...[8)][8)][8)]mas só em aceleração...

  20. #20
    Chefe de Equipa nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    28,580

    Por Defeito

    citação:Originalmente colocada por dr_pintas

    o meu tb vibra a 110 mais ou menos mas sei que tenho as jantes empenadas, e mandar rectificar sai caro... :S Por tanto ando sempre a 90, 100 po consumo
    Já agora sabes preços da rectificção de jantes...

  21. #21
    Piloto Veterano PauloFVF's Avatar
    Data de Registo
    Jul 2005
    Localização
    Ministro Yoda
    Posts
    21,424

    Por Defeito

    o fiesta ou o honda?

    pode ser desde rodas descalibradas ou desalinhas, a pneus com desgaste disforme, ou algo pior......na transmissão!


  22. #22
    Chefe de Equipa carregalhe's Avatar
    Data de Registo
    Aug 2006
    Localização
    Coimbra
    Posts
    26,053

    Por Defeito

    citação:Originalmente colocada por nto

    citação:Originalmente colocada por dr_pintas

    o meu tb vibra a 110 mais ou menos mas sei que tenho as jantes empenadas, e mandar rectificar sai caro... :S Por tanto ando sempre a 90, 100 po consumo
    Já agora sabes preços da rectificção de jantes...
    Isso também me interessava saber
    Quando rebentou 1 pneu a jante ficou um pouco empenada...[xx(]

  23. #23
    Piloto Veterano PauloFVF's Avatar
    Data de Registo
    Jul 2005
    Localização
    Ministro Yoda
    Posts
    21,424

    Por Defeito

    citação:Originalmente colocada por carrega-lhe

    citação:Originalmente colocada por nto

    citação:Originalmente colocada por dr_pintas

    o meu tb vibra a 110 mais ou menos mas sei que tenho as jantes empenadas, e mandar rectificar sai caro... :S Por tanto ando sempre a 90, 100 po consumo
    Já agora sabes preços da rectificção de jantes...
    Isso também me interessava saber
    Quando rebentou 1 pneu a jante ficou um pouco empenada...[xx(]
    se não me engano 30€ por jante......agora nao me lembro se isto também incluia pintura, mas acho que não

  24. #24
    Chefe de Equipa carregalhe's Avatar
    Data de Registo
    Aug 2006
    Localização
    Coimbra
    Posts
    26,053

    Por Defeito

    citação:Originalmente colocada por PauloFVF

    citação:Originalmente colocada por carrega-lhe

    citação:Originalmente colocada por nto

    citação:Originalmente colocada por dr_pintas

    o meu tb vibra a 110 mais ou menos mas sei que tenho as jantes empenadas, e mandar rectificar sai caro... :S Por tanto ando sempre a 90, 100 po consumo
    Já agora sabes preços da rectificção de jantes...
    Isso também me interessava saber
    Quando rebentou 1 pneu a jante ficou um pouco empenada...[xx(]
    se não me engano 30#8364; por jante......agora nao me lembro se isto também incluia pintura, mas acho que não
    Pensava que fosse pior...
    É só 1, por isso
    Thanks;)

  25. #25
    Chefe de Equipa carregalhe's Avatar
    Data de Registo
    Aug 2006
    Localização
    Coimbra
    Posts
    26,053

    Por Defeito

    Já agora, em que consiste transmissão empenada? Quais as causas e consequências além da vibração? [8)][8)]

  26. #26
    Piloto de Kart
    Data de Registo
    Dec 2004
    Localização
    , , .
    Posts
    71

    Por Defeito

    Isso deve ser das rodas mal calibradas!

  27. #27
    Chefe de Equipa carregalhe's Avatar
    Data de Registo
    Aug 2006
    Localização
    Coimbra
    Posts
    26,053

    Por Defeito

    citação:Originalmente colocada por carrega-lhe

    Já agora, em que consiste transmissão empenada? Quais as causas e consequências além da vibração? [8)][8)]
    Ninguém sabe? É que o clio também tem uma vibração...[xx(]

  28. #28
    Piloto de Kart FrancoBaresi's Avatar
    Data de Registo
    Jun 2010
    Localização
    Margem sul
    Posts
    237

    Por Defeito

    ca vai um desenterranço..

    Também me acontece este problema: carro vibra imenso a partir dos 100km/h.

    Já mudei os 4 pneus, rectifiquei as jantes e calibrei-os 4. Continua..

    Penso nao ter os discos empenados pois so me acontece em aceleração, falta me testar se carregar na embraiagem ele vibra a mesma ou nao.. mas que acham que possa ser??

  29. #29
    Piloto de Fórmula 1 PDCouto's Avatar
    Data de Registo
    Jan 2003
    Localização
    Em casa
    Posts
    18,616

    Por Defeito

    Isso pode ser de um eixo de transmissão empenado.

    https://youtu.be/gnjRRORv4fg?t=1m23s

  30. #30
    Piloto de Kart FNAlmeida's Avatar
    Data de Registo
    May 2014
    Localização
    Lisboa
    Posts
    468

    Por Defeito

    Ve lá o bloco onde encaixa o disco...
    Não me lembro do nome mas é "normal" empenar com uma pancada mais forte.

    Cubo de roda, acho que é esse o nome.

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.