Opel Corsa B - Diários de Bordo - Página 117
 Rede MPL:
Página 117 de 191 PrimeiraPrimeira ... 107116117118127 ... ÚltimaÚltima
A mostrar resultados 3,481 para 3,510 de 5730
Like Tree140Likes

Título: Opel Corsa B - Diários de Bordo

  1. #3481
    Piloto de Testes AnkjayCorsaB's Avatar
    Data de Registo
    Jul 2007
    Localização
    Beja
    Posts
    1,532

    Por Defeito

    Citação Originalmente Colocado por _nighthawk_ Ver Post
    Boas pessoal,
    Acho que fiz asneiras no meu corsa
    tinha 2 fios soltos na mala e como não tenho luz experimentei meter uma lampada, e encostei um fio a cada pólo da lâmpada e o radio deixou logo de dar, as luzes do tejadilho também não, os 4 piscas não dão (os piscas na manete dão) e o painel das horas e temperatuda também não da
    Que será? Espero que seja só o fusível

    Cumprimentos
    Isso é fusível!
    Se meteres o carro a trabalhar funciona tudo correctamente não é?

    É o fusível que está responsável pelos piscas e isso. Não me lembro do nome.

    Também me aconteceu isso, quando eu tentei trocar os cabos do rádio (feito estúpido) com os mesmos lá ligados.

    Um abraço!


  2. #3482
    Piloto de Kart
    Data de Registo
    Sep 2006
    Localização
    , , .
    Posts
    333

    Por Defeito

    Citação Originalmente Colocado por AnkjayCorsaB Ver Post
    Isso é fusível!
    Se meteres o carro a trabalhar funciona tudo correctamente não é?

    É o fusível que está responsável pelos piscas e isso. Não me lembro do nome.

    Também me aconteceu isso, quando eu tentei trocar os cabos do rádio (feito estúpido) com os mesmos lá ligados.

    Um abraço!
    Fogo que alivio:D
    É barato o fusível né? engraçado os vidros eléctricos dão, e as luzes dos mesmos também
    xD
    Os 4 piscas carrego no botão acende a luz no painel dos velocímetros e assim, mas não acendem as luzes, já quando e pela manete os piscas piscam lol xD

    Cumps

  3. #3483
    Banido Guest3's Avatar
    Data de Registo
    Jul 2005
    Posts
    1,399

    Por Defeito

    Ontem aconteceu-me uma coisa estranha no corsa b 1.5td, quando puxamos a manete dos piscas para nós, como se fosse para dar corte de luzes, reparei que não fazia nada mas os máximos não estão fundidos porque quando empurro a manete para a frente, como se fosse para meter os máximos, já dão. Será o fusivel? É que vi assim muito rápido os fusiveis por baixo do volante e não me pareceu haver nenhum fundido... Já aconteceu isto a alguém?

  4. #3484
    Piloto de Provas de Perícia ricky48's Avatar
    Data de Registo
    Aug 2008
    Localização
    Coimbra / Lisboa
    Posts
    704

    Por Defeito

    Citação Originalmente Colocado por fmcr Ver Post
    Ontem aconteceu-me uma coisa estranha no corsa b 1.5td, quando puxamos a manete dos piscas para nós, como se fosse para dar corte de luzes, reparei que não fazia nada mas os máximos não estão fundidos porque quando empurro a manete para a frente, como se fosse para meter os máximos, já dão. Será o fusivel? É que vi assim muito rápido os fusiveis por baixo do volante e não me pareceu haver nenhum fundido... Já aconteceu isto a alguém?
    Cena estranho isso rapaz. Não te sei ajudar muito nisso .


    O meu bixo já conta com 342 600km feitos com muita AE e muita subida em 4

  5. #3485
    Banido Guest3's Avatar
    Data de Registo
    Jul 2005
    Posts
    1,399

    Por Defeito

    Citação Originalmente Colocado por ricky48 Ver Post
    Cena estranho isso rapaz. Não te sei ajudar muito nisso .


    O meu bixo já conta com 342 600km feitos com muita AE e muita subida em 4
    É que é mesmo muito estranho, o carro nem 150 000km tem. Não é que seja muito grave mas não da para dar corte de luzes...

  6. #3486
    Piloto de Kart freerid3r's Avatar
    Data de Registo
    Nov 2007
    Localização
    Coimbra, Portugal
    Posts
    411

    Por Defeito

    Hmm davas um pulinho a um mecânico/electricista e ele via-te isso em 2 min, assim ficavas a saber mesmo o que era eu tambem não sei para te ajudar :/ (fmcr)

    Quanto à outra situação, do nightawk, isso deve ser fusível. A mim aconteceu-me +- o mesmo que o ankjay, e tambem foram fusíveis.
    Fui ao Station marche, comprei um conjunto de fusiveis (não me lembro do preço, mas foram baratos) e pronto, foi so procurar o que estava estragado e trocar.
    (para ires mais rapidamento ao fusivel que queres, vê o manual do carro, tem lá o "mapa" )


    A propósito, já tive que atestar uma vez desde que mandei afinar os injectores, não deu para testar muito bem ainda, de qualquer forma os trajectos que fiz foram:
    -130 km a 140km/h (AE) com 5 pessoas no carro (todos adultos, portanto, full loaded)
    -130km a 110-120 (AE) tambem com 5 pessoas, mas mais leves xD de qualquer forma, full loaded tambem
    -220km a uma media de 110-120km/h (AE/nacional) (só eu e a minha namorada, portanto nao ia com muito peso :P)
    -150km em circuito misto, digamos. Andar aqui por coimbra e dps lá na terrinha. Sempre sem esticar muito.
    A media destes 630km foram 6,6l / 100. O que acham? :/
    Última edição por freerid3r : 18-05-09 às 02:23:48

  7. #3487
    Piloto de Provas de Perícia nunoribeiro's Avatar
    Data de Registo
    Feb 2007
    Localização
    Barcelos
    Posts
    550

    Por Defeito

    boas pessoal.... o corsinha ja rula novemente....


    aparentemente esta novamente a rular 5* e em partes inda melhor... como por exemplo a pegar.. agora como se costuma dizer parece um tiro xD e em baixas rotaçoões parece estar com mais força....
    so vou ter de ir ao mecanico para afinar uma das correias, porque estão a fazer um pequeno barulhito.. nada de especial


    total da reparação: 780€

  8. #3488
    Piloto de Provas de Perícia nunoribeiro's Avatar
    Data de Registo
    Feb 2007
    Localização
    Barcelos
    Posts
    550

    Por Defeito

    Citação Originalmente Colocado por fmcr Ver Post
    Ontem aconteceu-me uma coisa estranha no corsa b 1.5td, quando puxamos a manete dos piscas para nós, como se fosse para dar corte de luzes, reparei que não fazia nada mas os máximos não estão fundidos porque quando empurro a manete para a frente, como se fosse para meter os máximos, já dão. Será o fusivel? É que vi assim muito rápido os fusiveis por baixo do volante e não me pareceu haver nenhum fundido... Já aconteceu isto a alguém?
    ja me aconteceu isso 2 vezes!!!

    isso deve de ser carvão nos contactos... passa por um electricista que ele deita aí um bocado de limpa contactos e isso fica novo xD

    se não na pior das hipotses, que foi o que me aconteçeu, tens de trocar a manete toda... 10€ na sucata, mas acho que a que tenho tambem entretanto está a entregar a alma ao criador

  9. #3489
    Piloto de Testes AnkjayCorsaB's Avatar
    Data de Registo
    Jul 2007
    Localização
    Beja
    Posts
    1,532

    Por Defeito

    Citação Originalmente Colocado por freerid3r Ver Post
    Hmm davas um pulinho a um mecânico/electricista e ele via-te isso em 2 min, assim ficavas a saber mesmo o que era eu tambem não sei para te ajudar :/ (fmcr)

    Quanto à outra situação, do nightawk, isso deve ser fusível. A mim aconteceu-me +- o mesmo que o ankjay, e tambem foram fusíveis.
    Fui ao Station marche, comprei um conjunto de fusiveis (não me lembro do preço, mas foram baratos) e pronto, foi so procurar o que estava estragado e trocar.
    (para ires mais rapidamento ao fusivel que queres, vê o manual do carro, tem lá o "mapa" )


    A propósito, já tive que atestar uma vez desde que mandei afinar os injectores, não deu para testar muito bem ainda, de qualquer forma os trajectos que fiz foram:
    -130 km a 140km/h (AE) com 5 pessoas no carro (todos adultos, portanto, full loaded)
    -130km a 110-120 (AE) tambem com 5 pessoas, mas mais leves xD de qualquer forma, full loaded tambem
    -220km a uma media de 110-120km/h (AE/nacional) (só eu e a minha namorada, portanto nao ia com muito peso :P)
    -150km em circuito misto, digamos. Andar aqui por coimbra e dps lá na terrinha. Sempre sem esticar muito.
    A media destes 630km foram 6,6l / 100. O que acham? :/
    Está bom.. Também não se pode pedir muito mais, ainda para mais com o carrinho carregado. É que apartir de 130km/h, ele já começa a mamar bem.. Depois tens de juntar outros factores como: carro cheio, subidas etc.
    Por isso acho que esteja dentro dos limites!

  10. #3490
    Piloto de Testes santuarium's Avatar
    Data de Registo
    Oct 2007
    Localização
    Andorra
    Posts
    1,495

    Por Defeito

    Depois de uma merecidas férias, onde nao toquei no computador, e muito menos em internet, estou de volta ao trabalho , custa tanto voltar...

    Já vi que o pessoal daqui continua bem disposto e a relatar as aventuras com as "maquinas infernais"... Pois bem, tambem vou contar um pouco das minhas...

    Se bem se lembram, pus uns pneus novos, e apos fazer uns 3500 km em 15 dias ( o carro já nao estava habituado, afinal no ultimo ano fiz uns 13000 ao TODO) o corsa é realmente uma maquina infernal!!! Nao tive problemas, os pneus sao uns espetaculo, muito confortaveis e com um grip fantastico, tanto em piso seco como molhado!!! Recomendo vivamente.
    O unico senao é que a chegar a casa de depois de uma viagem de 1300 km, o ponteiro da velocidade começou a fazer o burro, quando fiz exactamente 240000 km, deixou de medir a velocidade e contar km... Pensei, lá foi o cabo... mas uns 6 km depois la começou a funcionar tudo normalmente e ate agora esta tudo normal, que cena marada!!

    Que podera ter sido? ja vos aconteceu?

  11. #3491
    Piloto de Testes santuarium's Avatar
    Data de Registo
    Oct 2007
    Localização
    Andorra
    Posts
    1,495

    Por Defeito

    Umas fotos do meu corsa apos um bom banho!!!!



    corsa1.jpg

    corsa2.jpg

    corsa3.jpg



    Foi ao mecanico levar uma vela, já que quando estava frio pelas manhas, deitava uma fumarada branca e ficava todo a tremer...
    Levou tambem uns travoes novos a frente e uma matriculas novas...
    Está como novo!!!

  12. #3492
    Piloto de Provas de Perícia
    Data de Registo
    Dec 2006
    Localização
    , , .
    Posts
    924

    Por Defeito

    alguem conheçe um bom mecanico na zona de alverca ou arredores para cuidar bem do meu corsazinho 1.7d van de 2000 , com 308 mil kms ...
    ainda é um jovem , mas todo o cuidado é pouco ...

    agradeço muito a vossa ajuda---

    obrigado

  13. #3493
    Piloto de Kart
    Data de Registo
    May 2009
    Localização
    Onde os porcos têm asas.
    Posts
    167

    Por Defeito

    Citação Originalmente Colocado por santuarium Ver Post
    Depois de uma merecidas férias, onde nao toquei no computador, e muito menos em internet, estou de volta ao trabalho , custa tanto voltar...

    Já vi que o pessoal daqui continua bem disposto e a relatar as aventuras com as "maquinas infernais"... Pois bem, tambem vou contar um pouco das minhas...

    Se bem se lembram, pus uns pneus novos, e apos fazer uns 3500 km em 15 dias ( o carro já nao estava habituado, afinal no ultimo ano fiz uns 13000 ao TODO) o corsa é realmente uma maquina infernal!!! Nao tive problemas, os pneus sao uns espetaculo, muito confortaveis e com um grip fantastico, tanto em piso seco como molhado!!! Recomendo vivamente.
    O unico senao é que a chegar a casa de depois de uma viagem de 1300 km, o ponteiro da velocidade começou a fazer o burro, quando fiz exactamente 240000 km, deixou de medir a velocidade e contar km... Pensei, lá foi o cabo... mas uns 6 km depois la começou a funcionar tudo normalmente e ate agora esta tudo normal, que cena marada!!

    Que podera ter sido? ja vos aconteceu?
    Isso já me aconteceu mas foi com o conta-rotações.
    Do nada, deixou de marcar as rotações.

  14. #3494
    Piloto de Kart CorsaJoy's Avatar
    Data de Registo
    Apr 2008
    Localização
    Algures no nosso Portugal!
    Posts
    363

    Por Defeito Up

    Boas malta, sei que ando desaparecido,

    o que até pode ser bom sinal, é que a máquina está sem problemas.

    Tou a chegar aos 160 mil km, e o corsa está com saúde, a precisar de uma revisão, mas agora só quando os € abundarem, até lá tem que se aguentar.

    Vou contar-vos algo que fiquei burro, em Novembro passado tinha que ir a inspecção, e como tinha pneus carecas tinha que mudar, toca a ir saber preços, e mandei-me para uns semi-novos, a 25€ o par, eram um goodyear gt2. Até eram porreiros, mas desde a algum tempo, sentia a direcção tremer, e fugir de mais para um lado, fui trocar os pneus de frente para tras e de tras para a frente, quando vejo que tinha uma bruta "mama" no piso de uns dos pneus, e no outro faz um rebordo na lateral interior (ainda no piso)... Fiquei pior que estragado.

    Agora o da "mama" está como suplente, e o outro com o rebordo passou para tras. Se não tinha ido ver os pneus, ia lixar-me, pois o da "mama" já tava careca nessa zona, prestes a rebentar.

    Desculpem o relatório.

  15. #3495
    Piloto de Rallye Speedy's Avatar
    Data de Registo
    May 2003
    Localização
    Portugal
    Posts
    14,120

    Por Defeito

    Folgo em saber que está tudo a ir sobre carris com o pessoal todo, isso é que é preciso.
    Com o meu tudo numa boa, menos um pormenor que ando a reparar. A primeira mudança cada vez custa a entrar mais. De vez em quando ponho primeiro a 2ª para entrar melhor, mas ainda nada de especial, é só o que tenho notado.
    A caixa precisa de ser revista, mas será quando mudar a embraiagem, espero que não seja para já já.

    Já noto um pequeno desgaste nos pneus da frente na parte lateral e julgo que não tenho feito as curvas a apertar. Mas é naturalíssimo pois estas molas não são as outras, já estava mal habituado.
    Última edição por Speedy : 19-05-09 às 23:39:52

  16. #3496
    Piloto de Testes AnkjayCorsaB's Avatar
    Data de Registo
    Jul 2007
    Localização
    Beja
    Posts
    1,532

    Por Defeito

    Curiosamente, o meu, esta manhã, tinha caixa durissima! Ainda pensei em ficar a manete na mão, mas ao arrancar e com o andamento aliviou um pouco..

    Fiquei parvo!

  17. #3497
    Piloto de Kart freerid3r's Avatar
    Data de Registo
    Nov 2007
    Localização
    Coimbra, Portugal
    Posts
    411

    Por Defeito

    (alguem sem ser o ankjay que comente a minha media para eu ficar contente )

  18. #3498
    Pedestre Whiteblade's Avatar
    Data de Registo
    Dec 2007
    Posts
    32

    Por Defeito

    Citação Originalmente Colocado por freerid3r Ver Post
    (alguem sem ser o ankjay que comente a minha media para eu ficar contente )
    Boas, eu com um deposito cheio, faço a vontade mais de 1000kms, ip3 a uma velocidade nunca superior a 100 km/h...uma vez exprimentei andar sempre pelos 80 km/h (que seca, eu sei!!!) para ver quanto fazia o deposito, fiz 1130 e ainda tinha a reserva toda...também sei que poucos acreditam....e com pneu 185/55 r14...neste momento ainda tenho o ponteiro entre os 10 e os 15lts e já fiz 730kms....eu de consumos não me queixo nada, nada mesmo!!! Cump

  19. #3499
    Piloto de Testes AnkjayCorsaB's Avatar
    Data de Registo
    Jul 2007
    Localização
    Beja
    Posts
    1,532

    Por Defeito

    Pois mas ele não anda a 100km/h

  20. #3500
    Piloto de Provas de Perícia nunoribeiro's Avatar
    Data de Registo
    Feb 2007
    Localização
    Barcelos
    Posts
    550

    Por Defeito

    Citação Originalmente Colocado por Whiteblade Ver Post
    Boas, eu com um deposito cheio, faço a vontade mais de 1000kms, ip3 a uma velocidade nunca superior a 100 km/h...uma vez exprimentei andar sempre pelos 80 km/h (que seca, eu sei!!!) para ver quanto fazia o deposito, fiz 1130 e ainda tinha a reserva toda...também sei que poucos acreditam....e com pneu 185/55 r14...neste momento ainda tenho o ponteiro entre os 10 e os 15lts e já fiz 730kms....eu de consumos não me queixo nada, nada mesmo!!! Cump
    fonix..... eu a andar em "modo economia" o maximo que consigo fazer é 950km... mas é mesmo o que se chama andar a trabalhar para os consumos... acho que nunca passo das 2300rpm mal começa a descer 5a e largar acelerador e assim.. os meus colegas ate diziam "este gajo tá doente só pode".... e eu...."pessoal estou a trabalhar para os consumos.... toca a baixarem as cabeças para o carro cortar melhor o vento" hehe

    em conduçao normal o maximo que faço por deposito é 730km

  21. #3501
    Piloto de Rallye Speedy's Avatar
    Data de Registo
    May 2003
    Localização
    Portugal
    Posts
    14,120

    Por Defeito

    Citação Originalmente Colocado por freerid3r Ver Post
    (alguem sem ser o ankjay que comente a minha media para eu ficar contente )
    Eu li e pareceu-me estar no bom caminho. Só que o teu relato e experiência foi com o carro cheio e a 120/130 km/h também não sei. Até me pareceu bom. 6.6l. É que o meu só leva duas pessoas e nunca anda pesado. Continua a ver o que consegues e vai postando.

  22. #3502
    Pedestre Whiteblade's Avatar
    Data de Registo
    Dec 2007
    Posts
    32

    Por Defeito

    Citação Originalmente Colocado por nunoribeiro Ver Post
    fonix..... eu a andar em "modo economia" o maximo que consigo fazer é 950km... mas é mesmo o que se chama andar a trabalhar para os consumos... acho que nunca passo das 2300rpm mal começa a descer 5a e largar acelerador e assim.. os meus colegas ate diziam "este gajo tá doente só pode".... e eu...."pessoal estou a trabalhar para os consumos.... toca a baixarem as cabeças para o carro cortar melhor o vento" hehe

    em conduçao normal o maximo que faço por deposito é 730km
    Pois as vezes da-me para andar mais devagar...nem sempre é assim...mas como eu só faço ip3 e ando sempre em 5ª...não devo gastar muito por isso...costumo sempre circular por volta dos 100 km/h nessa estrada pois tenho-lhe um pouco mais de respeito uma vez que existem lá muitos acidentes...o carro também está praticamente novo, foi comprado novo por mim em 97...e neste momento tem 120milk o que eu até julgo ser muito pouco e dai talvez ele tenha um pouco melhor performance a nivel de consumos uma vez que eu também não puxo muito e tenho muita atenção com as revisões...aliás o carro para mim até está praticamente novo...já tive muitos problemazecos, uns de facil resolução, outros nem por isso...mas motor = 0 problemas...saldo bem positivo!!! Cump

  23. #3503
    Piloto de Provas de Perícia
    Data de Registo
    Dec 2006
    Localização
    , , .
    Posts
    924

    Por Defeito

    Citação Originalmente Colocado por pjpereira Ver Post
    alguem conheçe um bom mecanico na zona de alverca ou arredores para cuidar bem do meu corsazinho 1.7d van de 2000 , com 308 mil kms ...
    ainda é um jovem , mas todo o cuidado é pouco ...

    agradeço muito a vossa ajuda---

    obrigado
    alguem sabe ?

  24. #3504
    Piloto de Testes Iceman1's Avatar
    Data de Registo
    Aug 2006
    Localização
    Algures no litoral norte
    Posts
    1,165

    Por Defeito

    Citação Originalmente Colocado por fmcr Ver Post
    Ontem aconteceu-me uma coisa estranha no corsa b 1.5td, quando puxamos a manete dos piscas para nós, como se fosse para dar corte de luzes, reparei que não fazia nada mas os máximos não estão fundidos porque quando empurro a manete para a frente, como se fosse para meter os máximos, já dão. Será o fusivel? É que vi assim muito rápido os fusiveis por baixo do volante e não me pareceu haver nenhum fundido... Já aconteceu isto a alguém?
    O meu "avião" já anda assim há alguns meses. O mecânico disse que tinha que mudar a manete, mas ainda não tive tempo de tratar disso.

  25. #3505
    Pedestre
    Data de Registo
    Feb 2009
    Posts
    22

    Por Defeito

    bem, participo pouco - o que no meu caso acaba por ser bom sinal porque só escrevo para relatar problemas e acabo apenas por só ler o que o pessoal escreve. passei esta semana a barreira dos 207 mil quilómetros, vai estando tudo ok, apenas ando com ideias de trocar os amortecedores que ainda são de origem e pastilhas dos travões porque ao travar com mais força - a descer - ouve-se já um ligeiro chiar

    outra coisa, às vezes - muitas vezes até - a luz do travão 'esquece-se' de se apagar quando retiro o pé do pedal, ou seja, às vezes acaba por iludir os outros automobilistas porque pensam que estou a travar quando na realidade estou a acelerar. é que o pedal fica um pouquito lá em baixo e só dando um toque para ele subir, metendo o pé por baixo do pedal e dando um toque pra cima, é que a luz se apaga. é bastante chato

    de resto, vai estando tudo a rolar, mas já troquei há um par de meses o kit de embraiagem e o motor de arranque (quando vejo que o pessoal apenas troca as escovas, mas enfim... se calhar fui enganado, não sei) nessa altura fiquei bastante zangado com o carro, foi logo as duas coisas de uma vez, gastei imenso €, já para não falar de que no segundo ano, em 2001, ele teve logo o problema famoso da bomba de água

    em relação a consumos, consigo, depois de contas feitas, em circuito inteiramente urbano, 5,2 aos 100, acho que é bastante bom, visto que para chegar a casa tenho uma longaaa subida para percorrer :D

    em auto estrada não faço as contas porque o ritmo da minha condução é muito irregular, ora vou a 90, ora puxo ou máximo por ele até aos 160

    ah, tenho um 1.7d de 2000 novembro, já no fim da produção :D

    estranho é que a esmagadora maioria dos corsistas desta thread tenham motor diesel, gasolina são raros e na estrada, julgo eu, vejo mais corsas b gasolinas que gasóleos
    Última edição por corsista : 23-05-09 às 00:04:06

  26. #3506
    Piloto de Rallye Speedy's Avatar
    Data de Registo
    May 2003
    Localização
    Portugal
    Posts
    14,120

    Por Defeito

    Citação Originalmente Colocado por pjpereira Ver Post
    alguem sabe ?
    Eu sou um dos que não sei. Aliás também gostava de conhecer algum mecânico "especializado" nestas coisas alemãs.

    Citação Originalmente Colocado por corsista Ver Post

    [...]
    ah, tenho um 1.7d de 2000 novembro, já no fim da produção :D

    estranho é que a esmagadora maioria dos corsistas desta thread tenham motor diesel, gasolina são raros e na estrada, julgo eu, vejo mais corsas b gasolinas que gasóleos
    Isso é mesmo um problema de contacto eléctrico. Só no electricista secalhar é que te safas.
    O teu Corsa é mesmo dos últimos, assim como o do Tomahawk, se não estou em erro.

    Já somos dois. Eu farto-me de ver pessoal com Corsas a gasolina na estrada e por aqui, se bem me lembro só existem dois colegas. É no mínimo curioso.

  27. #3507
    Piloto de Provas de Perícia ricky48's Avatar
    Data de Registo
    Aug 2008
    Localização
    Coimbra / Lisboa
    Posts
    704

    Por Defeito

    Citação Originalmente Colocado por Speedy Ver Post
    Já somos dois. Eu farto-me de ver pessoal com Corsas a gasolina na estrada e por aqui, se bem me lembro só existem dois colegas. É no mínimo curioso.
    Façam as AE as 7H de Sexta-feira, que de 15 em 15 dias vou para Coimbra. Corsa B 1.5D XX-XX-EL com um gajo sempre sozinho lá dentro.

  28. #3508
    Piloto de Provas de Perícia texMCMLXXXIII's Avatar
    Data de Registo
    Sep 2007
    Localização
    Gavião
    Posts
    556

    Por Defeito

    Boas a todos

    Sou possuidor de um Corsa B 1.7d de 98, já tá comigo vai pra 6 anos.
    Nunca me deixou ficar mal!
    Tá agora com 200mkm, aos 180mkm levou correias, bomba de água, amortecedores, uma barra de direcção e homocinéticas, tudo novo, e foi tudo o que levou desde que o tenho.
    Correia de distribuição já é a segunda que leva comigo.
    Agora a pergunta.
    Devo de ter alguma atenção aos 200mkm?
    Algum check up que tenha de fazer que não tenha feito aos 180mkm?

    De realçar que veio para mim com 80mkm, e desde então anda com uma admissão de ar da Ram Air. Faz um som tipo torpedo
    Agora já é rosa, mas já foi vermelho!

    CumpTTs.

  29. #3509
    Piloto de Rallye Speedy's Avatar
    Data de Registo
    May 2003
    Localização
    Portugal
    Posts
    14,120

    Por Defeito

    Pessoal é só para vos alertar.
    Tenho o meu carro à venda no Stand Virtual e não sei como!

    Isto é, o grandessíssimo senhor veio aqui buscar as fotos. As fotos já têm uns anos mas andaram aqui pelo diário de bordo.
    Vou contactar já o pessoal do Stand Virtual.

    Ora vejam lá. Opel Corsa-B 1.5 TD Sport Van, 3.500 EUR, 343 - Standvirtual
    Última edição por Speedy : 24-05-09 às 02:18:33

  30. #3510
    Piloto de Kart freerid3r's Avatar
    Data de Registo
    Nov 2007
    Localização
    Coimbra, Portugal
    Posts
    411

    Por Defeito

    LOL que cena!
    basicamente meteram o teu carro à venda sem tu saberes, certo? epá, ao menos podiam ter metido um com menos problemas j/k xD

Página 117 de 191 PrimeiraPrimeira ... 107116117118127 ... ÚltimaÚltima

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.