Diário bordo - OPEL Astra Cosmo 1.7 CDTI - Página 411
 Rede MPL:
Página 411 de 963 PrimeiraPrimeira ... 401410411412421 ... ÚltimaÚltima
A mostrar resultados 12,301 para 12,330 de 28886
Like Tree6780Likes

Título: Diário bordo - OPEL Astra Cosmo 1.7 CDTI

  1. #12301
    Piloto de Testes BH22's Avatar
    Data de Registo
    Apr 2010
    Posts
    1,240

    Por Defeito

    Citação Originalmente Colocado por Gavela Ver Post
    Em nacional fazer 104 km/h reais será muito complicado e associado a pé leve mais dificil ainda.
    Esse teste tem de ser mesmo feito em AE.
    4ªF posso tentar a minha Sorte, qual é mesmo o teste a fazer?

    100km's com velocidade média de 104 km's ? E consumo abaixo de 4L?
    Vou de LX-Viana posso tentar depois de passar Leiria

    2 Ocupantes + Bebé e 500L de mala cheia tb serve?


  2. #12302
    Piloto de Troféu rucsantos's Avatar
    Data de Registo
    Feb 2008
    Localização
    Coimbra/Lisboa
    Posts
    7,166

    Por Defeito

    Já agora , ontém , depois do jantar, assustei-me com a astra. Dou à chave, espero uns segundo e o motor de arranque não dá, a figura do carro com a chave começa a piscar, desligo , ligo novamente faz o mesmo. Só à terceira tentativa é que arrancou. Já alguém teve este problema?

  3. #12303
    Piloto de Rallye
    Data de Registo
    Oct 2005
    Localização
    , , .
    Posts
    10,858

    Por Defeito

    Citação Originalmente Colocado por BH22 Ver Post
    4ªF posso tentar a minha Sorte, qual é mesmo o teste a fazer?

    100km's com velocidade média de 104 km's ? E consumo abaixo de 4L?
    Vou de LX-Viana posso tentar depois de passar Leiria

    2 Ocupantes + Bebé e 500L de mala cheia tb serve?
    Sim o teste é esse dos 104 km/h reais e ver a média que se consegue.

    Eu fiz com 2 adultos, duas crianças e mala cheia.

    O outro teste seria também o de 116 km/h.
    Este último tb fiz mas não tirei foto, não tinha máquina, e deu 4,5L/100km com a mesma carga em 50 km de percurso.

  4. #12304
    Piloto de Testes BH22's Avatar
    Data de Registo
    Apr 2010
    Posts
    1,240

    Por Defeito

    Citação Originalmente Colocado por rucsantos Ver Post
    Já agora , ontém , depois do jantar, assustei-me com a astra. Dou à chave, espero uns segundo e o motor de arranque não dá, a figura do carro com a chave começa a piscar, desligo , ligo novamente faz o mesmo. Só à terceira tentativa é que arrancou. Já alguém teve este problema?
    No meu caso acontece algumas vezes (poucas) mas têm calma o meu têm botão e não chave física e deve-se ao sensor não detetar a chave dentro da viatura.
    No teu caso parece-me que deve ser a pilha do comando a ficar descarregada e o imobilizador a acusar essa anomalia !!!
    Verifica no manual do carro pois está lá isso explicado se não me falha a memória !!!

  5. #12305
    Piloto de Rallye
    Data de Registo
    Oct 2005
    Localização
    , , .
    Posts
    10,858

    Por Defeito

    Citação Originalmente Colocado por rucsantos Ver Post
    Já agora , ontém , depois do jantar, assustei-me com a astra. Dou à chave, espero uns segundo e o motor de arranque não dá, a figura do carro com a chave começa a piscar, desligo , ligo novamente faz o mesmo. Só à terceira tentativa é que arrancou. Já alguém teve este problema?
    Já me aconteceu. Tirei a chave, passei os dedos na parte metálica e voltei a colocar e deu.
    Penso que alguma falta de comunicação...
    Acho que a chave não gosta muito de andar junto a telemóveis, outras chaves, moedas, etc....!

  6. #12306
    Piloto de Troféu rucsantos's Avatar
    Data de Registo
    Feb 2008
    Localização
    Coimbra/Lisboa
    Posts
    7,166

    Por Defeito

    Citação Originalmente Colocado por BH22 Ver Post
    No meu caso acontece algumas vezes (poucas) mas têm calma o meu têm botão e não chave física e deve-se ao sensor não detetar a chave dentro da viatura.
    No teu caso parece-me que deve ser a pilha do comando a ficar descarregada e o imobilizador a acusar essa anomalia !!!
    Verifica no manual do carro pois está lá isso explicado se não me falha a memória !!!
    Se fosse a pilha a ficar gasta o trancamento/destrancamento automático não funcionava. Assim por alto vi que tenho três erros , tenho que ver o que dizem.

  7. #12307
    Piloto de Troféu rucsantos's Avatar
    Data de Registo
    Feb 2008
    Localização
    Coimbra/Lisboa
    Posts
    7,166

    Por Defeito

    Citação Originalmente Colocado por Gavela Ver Post
    Sim o teste é esse dos 104 km/h reais e ver a média que se consegue.

    Eu fiz com 2 adultos, duas crianças e mala cheia.

    O outro teste seria também o de 116 km/h.
    Este último tb fiz mas não tirei foto, não tinha máquina, e deu 4,5L/100km com a mesma carga em 50 km de percurso.
    Desde o km 0 ?

  8. #12308
    Piloto de Rallye
    Data de Registo
    Oct 2005
    Localização
    , , .
    Posts
    10,858

    Por Defeito

    Citação Originalmente Colocado por rucsantos Ver Post
    Desde o km 0 ?
    O teste é feito indo já na AE nesse ritmo, fazendo aí reset ao CB e depois percorrendo os tais 100 km, no meu caso foram apenas 50km, porque o percurso não dava para mais.

  9. #12309
    Piloto de Troféu rucsantos's Avatar
    Data de Registo
    Feb 2008
    Localização
    Coimbra/Lisboa
    Posts
    7,166

    Por Defeito

    Citação Originalmente Colocado por Gavela Ver Post
    O teste é feito indo já na AE nesse ritmo, fazendo aí reset ao CB e depois percorrendo os tais 100 km, no meu caso foram apenas 50km, porque o percurso não dava para mais.
    Eu fiz do km 0, depois de atestar em São Jorge( Batalha) até Lisboa . Graças a condutores de domingo a média poderia estar próxima dos 100 km/h .

  10. #12310
    Banido WithoutNick's Avatar
    Data de Registo
    Apr 2012
    Posts
    1,329

    Por Defeito

    Citação Originalmente Colocado por celio Ver Post
    eu não venho para aqui falar do que não sei .


    e digo mais eu falo de experiencia propria e já a muito que usei esses aditivo stp e outros mais .


    Não vens falar do que não sabes? Então tu, tens a certeza que os aditivos das gasolineiras são melhores do que os "profissionais".




    Citação Originalmente Colocado por celio Ver Post
    mais ainda , meter esses aditivos no meu carro actual nem pensar !

    e como tinha dito em cima , dito por um funcionario e dono de uma boa oficina da bosch, limpar e afinar injectores não é com isso .

    já ouve relatos de pessoas que utilizavam esses produtos e ao fim de uns anos tinham as bombas injectoras todas corroídas .

    Ahhhhhh, limpar e afinar injectores não é com estes aditivos, mas é com os dos combustíveis. Decide-te célio!


    Não me digas que, em detalhe falando, os aditivos profissionais são uma espécie de escova de arame, enquanto o dos combustíveis é tipo luva pelo de ovelha,não?

  11. #12311
    Piloto de Troféu rucsantos's Avatar
    Data de Registo
    Feb 2008
    Localização
    Coimbra/Lisboa
    Posts
    7,166

    Por Defeito

    E um update aos kms , passou os 109100

  12. #12312
    Piloto de Fórmula 1 Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    18,316

    Por Defeito

    Citação Originalmente Colocado por Gavela Ver Post
    O teste é feito indo já na AE nesse ritmo, fazendo aí reset ao CB e depois percorrendo os tais 100 km, no meu caso foram apenas 50km, porque o percurso não dava para mais.
    O user do prius do outro tópico, acho que fez mais de 500 Kms com média de 4L/100Kms, a uma velocidade média de 104Kms/H. O teste dos 116 já não me lembro.....nem me apetece ir procurar. É complicado bater estes valores, e atenção que foi só AE, nada de acessos e companhia.

  13. #12313
    Piloto de Fórmula 1 Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    18,316

    Por Defeito

    Ao pessoal dos aditivos: Não se chateiem por causa disto. O Célio teve más experiências e já lhe disseram que faz mal ao carro e logo não usa. É compreensivel. O WithoutNick, acha que os aditivos profissionais fazem melhor a função de limpeza que os combustiveis premium, e até pode ter razão, nunca se sabe.

    Não quero fazer de Juiz (nada disso) nem Pacificador, mas não é preciso se chatearem com isso. Quando falar com uma pessoa de confiança, coloco aqui o relato e depois voltamos a debater este assunto. Ainda vamos todos beber umas jolas à conta disto

  14. #12314
    Piloto de Troféu celio's Avatar
    Data de Registo
    Oct 2011
    Localização
    portugal
    Posts
    6,235

    Por Defeito

    Citação Originalmente Colocado por WithoutNick Ver Post
    Não vens falar do que não sabes? Então tu, tens a certeza que os aditivos das gasolineiras são melhores do que os "profissionais".







    Ahhhhhh, limpar e afinar injectores não é com estes aditivos, mas é com os dos combustíveis. Decide-te célio!


    Não me digas que, em detalhe falando, os aditivos profissionais são uma espécie de escova de arame, enquanto o dos combustíveis é tipo luva pelo de ovelha,não?
    já vi que és muito cómico..

    torno a repetir , a relatos de bombas injectoras corroídas com esses aditivos e eu sou uma vitima , depois de muito uso desses aditivos tais como stp .

    ao contrario dos combustíveis aditivados nunca ouvi relatos de problemas com o seu uso .

    o comentário que fiz anteriormente não foi de que os combustíveis funcionam melhor que os tais aditivos mas sim que já ouve pessoas com problemas com o uso dos mesmos .

    agora caso não saibas como é que se limpa e afina uns injectores ...

    limpar é com uma maquina de ultra sons e a quem deia uma polidela .

    afinar , calibrar é também numa maquina própria para o efeito que agora não sei o nome mas vais ao you tube e não faltam vídeos e explicações sobre isso .

    volto a repetir, eu no astra não meto aditivos ,prefiro e confio mais nos combustíveis aditivados embora eu não seja grande cliente diário desses combustíveis mas volta e meia !

    mas cada um sabe de si ...

  15. #12315
    Piloto de Kart
    Data de Registo
    Jul 2010
    Localização
    Od6x
    Posts
    87

    Por Defeito

    hehe, boas!!
    menos de 4L !!! isso é obra!!
    tou a fazer 2 anos com a minha e ando nos 6L!!!
    mas tenho feito trajetos muitos curtos, dai estar só com 40000km.
    mas como está a fazer 2 anos tenho que fazer a revisão, a primeira que fiz foi em portimão e n gostei muito.
    ,,, algm me dá a dica da melhor oficina a sul?!

  16. #12316
    Piloto de Rallye
    Data de Registo
    Oct 2005
    Localização
    , , .
    Posts
    10,858

    Por Defeito

    Citação Originalmente Colocado por Ecoflex Ver Post
    O user do prius do outro tópico, acho que fez mais de 500 Kms com média de 4L/100Kms, a uma velocidade média de 104Kms/H. O teste dos 116 já não me lembro.....nem me apetece ir procurar. É complicado bater estes valores, e atenção que foi só AE, nada de acessos e companhia.
    Foram 167 km




    O dos 116 km/h :


  17. #12317
    Piloto de Kart InCoGn1t0's Avatar
    Data de Registo
    Jan 2011
    Posts
    318

    Por Defeito

    Quando for para o algarve na minha ST vou aproveitar para fazer este teste e depois meto aqui os resultados

  18. #12318
    Piloto de Fórmula 1 Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    18,316

    Por Defeito

    Citação Originalmente Colocado por Gavela Ver Post
    Foram 167 km




    O dos 116 km/h :

    Fixe, ainda bem que desmistificaste isso, assim já tenho vontade de testar a minha ecoflex nesse regime

  19. #12319
    Piloto de Troféu RafaN's Avatar
    Data de Registo
    Nov 2011
    Localização
    Tu sabes onde...
    Posts
    6,567

    Por Defeito

    Carro cheio, 100km, média de 104km/h (reais?), é isso?

    Apesar de não ter um Astra, também gostava de entrar na brincadeira.

  20. #12320
    Piloto de Rallye
    Data de Registo
    Oct 2005
    Localização
    , , .
    Posts
    10,858

    Por Defeito

    Quantos mais testes/exemplos, mais engraçada a brincadeira.

  21. #12321
    Banido WithoutNick's Avatar
    Data de Registo
    Apr 2012
    Posts
    1,329

    Por Defeito

    Citação Originalmente Colocado por celio Ver Post
    já vi que és muito cómico..

    torno a repetir , a relatos de bombas injectoras corroídas com esses aditivos e eu sou uma vitima , depois de muito uso desses aditivos tais como stp .

    ao contrario dos combustíveis aditivados nunca ouvi relatos de problemas com o seu uso .

    o comentário que fiz anteriormente não foi de que os combustíveis funcionam melhor que os tais aditivos mas sim que já ouve pessoas com problemas com o uso dos mesmos .

    agora caso não saibas como é que se limpa e afina uns injectores ...

    limpar é com uma maquina de ultra sons e a quem deia uma polidela .

    afinar , calibrar é também numa maquina própria para o efeito que agora não sei o nome mas vais ao you tube e não faltam vídeos e explicações sobre isso .

    volto a repetir, eu no astra não meto aditivos ,prefiro e confio mais nos combustíveis aditivados embora eu não seja grande cliente diário desses combustíveis mas volta e meia !

    mas cada um sabe de si ...
    Explica lá, porque é que sou cómico....

    Eu digo que, nunca ouvi relatos de avarias por utilizar aditivos profissionais . Se tens tanta certeza, de que o problema era dos aditivos, porque não fizeste queixa contra o fabricante' Quando existem problemas por causa dos combustíveis, fazendo prova de que a avaria derivou dos mesmos, as petrolíferas tendem a assumir.

    Quem chamou para a conversa a afinação e limpeza através das máquinas? Eu sei que existem essas máquinas, mas eu só me limitei a dizer que ao invés de utilizar combustível aditivado, preferia utilizar combustível normal e despejar-lhe um frasco de aditivo profissional, para dentro do depósito.


    Para finalizar, eu coloco por ano, 1 frasco deste aditivo.

  22. #12322
    Piloto de Troféu celio's Avatar
    Data de Registo
    Oct 2011
    Localização
    portugal
    Posts
    6,235

    Por Defeito

    Citação Originalmente Colocado por WithoutNick Ver Post
    Explica lá, porque é que sou cómico....

    Eu digo que, nunca ouvi relatos de avarias por utilizar aditivos profissionais . Se tens tanta certeza, de que o problema era dos aditivos, porque não fizeste queixa contra o fabricante' Quando existem problemas por causa dos combustíveis, fazendo prova de que a avaria derivou dos mesmos, as petrolíferas tendem a assumir.

    Quem chamou para a conversa a afinação e limpeza através das máquinas? Eu sei que existem essas máquinas, mas eu só me limitei a dizer que ao invés de utilizar combustível aditivado, preferia utilizar combustível normal e despejar-lhe um frasco de aditivo profissional, para dentro do depósito.


    Para finalizar, eu coloco por ano, 1 frasco deste aditivo.
    1ª o comico foi pelas bacoradas que ai deste do esfregão de arame e pela escova de pelo de ovelha ...

    2ª achas que é facil apresentar queixa contra essas empresas ? ainda por cima internacionais ?

    3ª vai ao encontro das bacoradas sobre os esfregões de arame, pelo de ovelha...

    4ª eu só me limitei a dizer que ao invés de utilizar aditivos , preferia utilizar combustivel aditivado .

    cabe a cada um dicidir o que acha melhor ...

  23. #12323
    Banido WithoutNick's Avatar
    Data de Registo
    Apr 2012
    Posts
    1,329

    Por Defeito

    Citação Originalmente Colocado por celio Ver Post
    1ª o comico foi pelas bacoradas que ai deste do esfregão de arame e pela escova de pelo de ovelha ...

    2ª achas que é facil apresentar queixa contra essas empresas ? ainda por cima internacionais ?

    3ª vai ao encontro das bacoradas sobre os esfregões de arame, pelo de ovelha...

    4ª eu só me limitei a dizer que ao invés de utilizar aditivos , preferia utilizar combustivel aditivado .

    cabe a cada um dicidir o que acha melhor ...


    Pronto, cada user que disser uma piada, esta passa a ser bacorada e ele um cómico.


    Então a BP é o quê, senão uma empresa internacional, que foi apanhada várias vezes com problemas nos produtos que cá vendia, e que foi obrigada a pagar?


    Exactamente, vocês disseram que usavam o combustível aditivado, eu disse que usava aditivos profissionais. Tão simples quanto isto.

  24. #12324
    Piloto de Troféu celio's Avatar
    Data de Registo
    Oct 2011
    Localização
    portugal
    Posts
    6,235

    Por Defeito

    adiante...

    depois de andar com o novo astra 4 dias , ando um pouco preocupado com 2 questões :

    1ª como já alguns de vocês sabem, os motores de 110cv e 125cv fazem um barulho no motor a que nós lhe demos o nome de canto do perú , então eu já não achava grande piada no outro carro mas vou dizer uma coisa , este que tenho agora é qualquer coisa de irritante , um autentico massacre
    o que eu menos ainda gostei foi de ter ligado ontem para a opel para marcar um consulta na oficina e falei desta questão ao chefe de oficina e a resposta não foi muito a meu favor dizendo que esse barulho não a nada a fazer , mesmo com uma actualização do software será dificil diminuir o efeito do barulho , espero que ele se tenha enganado , é mesmo inseportável aquele barulho ao ponto de eu ter vergonha de estar com o carro a trabalhar na rua com alguém por perto .

    2ª já por 2 vezes me acendeu a luz de avaria , quando ligo o op-com dá-me um erro de sensor de temperatura de gázes penso que esse sensor se encontra no catalizador , vou pedir na opel para eles me darem uma limpadela no sensor a ver se resulta e depois com a actualização pode ser que se resolva !

    agora ao escrever este problema , penso que alguém por aqui já teve este problema só não me lembro quem , se esse alguém ler este comentário gotaria que me desse fedbeck se possivel

  25. #12325
    Piloto de Fórmula 1 Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    18,316

    Por Defeito

    Citação Originalmente Colocado por RafaN Ver Post
    Carro cheio, 100km, média de 104km/h (reais?), é isso?

    Apesar de não ter um Astra, também gostava de entrar na brincadeira.
    Acho que não é preciso carro cheio, o mais importante é respeitrares a média de velocidade e os Kms percorridos. Deixo um aviso, que não sendo impossivel, é muito complicado atingir aquela meta. Há sempre a hipótese de apanhar um trajecto muito favorável durante alguma dezena de Kms e que pode baixar drasticamente a média final, mas é preciso encontrá-lo. Boa sorte.

  26. #12326
    Piloto de Fórmula 1 Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    18,316

    Por Defeito

    Vamos à batalha de aditivos vs gasóleos premium.....

    A pessoa com quem falo é MUITO ENTENDIDA, e tenho a máxima consideração por ela e não cospe para o ar. Hoje aprendi muito com ele, por causa disto.

    Os aditivos e os premium têm funções diferentes, embora se tocam na essência. Eu explico: enquanto que os aditivos devem ser usados apenas quando há sintomas que o justifique, e na exacta medida do fabricante, os premium devem ser usados no dia-a-dia para prevenir os tais problemas. Viram a diferença?

    Quero enfatizar umas coisas muito importantes:

    1. Só em caso de necessidade, se deve colocar aditivos e não como medida preventiva, porque são muito agressivos. Logo, imaginem "tudo limpinho por dentro", injecto-lhe um aditivo no depósito e começa a haver corrosão das peças e não da sujidade. Pelo mesmo motivo deve ser usada, apenas a quantidade indicada pelo fabricante e nunca mais "uma tampinha". Também me disse, que usar uma vez no ano, não deverá trazer maleficios à mecânica do carro.

    2. Aquele mito (também perpetuado por mim nos últimos dias) que o uso prolongado de gasóleo aditivado faz mal, porque limpa o que deve e o que não deve, é só isso mesmo, mito, não é verdade. Deve usar-se (desde que se possa €€€€) SEMPRE aditivado, porque estamos a prevenir potenciais problemas. O que se passa é que este tipo de gasóleo tem mais cetano que os outros e se (mas só se) o pessoal andar sempre na "gáspia", este cetano extra provoca um aumento de temperatura no motor e vai-se a ver, são cabeças rachadas, pistões idem, etc. Em suma, usar sempre aditivado, mas não é preciso introduzir a ficha do piloto de F1, que só vai dar cabo dos componentes. Lá vou eu voltar à minha rotina. Por curiosidade, disse-me que os gasóleos normais das grandes gasolineiras vêm todos da refinaria de Sines e são exactamente iguais (seja GALP, REPSOL, BP, etc). Já os aditivados, cada um faz a "mistura" que quiser. Na opinião dele, o melhor é o da BP, logo de seguida é o REPSOL (diz que é muito parecido) e o pior é o GeForce. Já os gasóleos dos Hipers são de 2ª categoria, são menos refinados e não aconselha de todos. Diz que há pessoas que acham que é igual, mas não é (tem 2 amigos, um na Repsol e outro na BP, e devem saber destas coisas, em principio).
    amsb e mclt gostam disto.

  27. #12327
    Piloto de Troféu rucsantos's Avatar
    Data de Registo
    Feb 2008
    Localização
    Coimbra/Lisboa
    Posts
    7,166

    Por Defeito

    Citação Originalmente Colocado por Ecoflex Ver Post
    Acho que não é preciso carro cheio, o mais importante é respeitrares a média de velocidade e os Kms percorridos. Deixo um aviso, que não sendo impossivel, é muito complicado atingir aquela meta. Há sempre a hipótese de apanhar um trajecto muito favorável durante alguma dezena de Kms e que pode baixar drasticamente a média final, mas é preciso encontrá-lo. Boa sorte.

    Eu fiz a minha média com a maria e o mais velho e com o tanque cheio, sem carga na mala.

  28. #12328
    Piloto de Kart
    Data de Registo
    Aug 2006
    Localização
    Portugal.
    Posts
    113

    Por Defeito

    Citação Originalmente Colocado por celio Ver Post
    adiante...

    depois de andar com o novo astra 4 dias , ando um pouco preocupado com 2 questões :

    1ª como já alguns de vocês sabem, os motores de 110cv e 125cv fazem um barulho no motor a que nós lhe demos o nome de canto do perú , então eu já não achava grande piada no outro carro mas vou dizer uma coisa , este que tenho agora é qualquer coisa de irritante , um autentico massacre
    o que eu menos ainda gostei foi de ter ligado ontem para a opel para marcar um consulta na oficina e falei desta questão ao chefe de oficina e a resposta não foi muito a meu favor dizendo que esse barulho não a nada a fazer , mesmo com uma actualização do software será dificil diminuir o efeito do barulho , espero que ele se tenha enganado , é mesmo inseportável aquele barulho ao ponto de eu ter vergonha de estar com o carro a trabalhar na rua com alguém por perto .
    Tenho uma caravan de 125cv. Que barulho de peru é esse?

  29. #12329
    Piloto de Kart
    Data de Registo
    Feb 2012
    Posts
    374

    Por Defeito

    Citação Originalmente Colocado por celio Ver Post
    adiante...

    depois de andar com o novo astra 4 dias , ando um pouco preocupado com 2 questões :

    1ª como já alguns de vocês sabem, os motores de 110cv e 125cv fazem um barulho no motor a que nós lhe demos o nome de canto do perú , então eu já não achava grande piada no outro carro mas vou dizer uma coisa , este que tenho agora é qualquer coisa de irritante , um autentico massacre
    o que eu menos ainda gostei foi de ter ligado ontem para a opel para marcar um consulta na oficina e falei desta questão ao chefe de oficina e a resposta não foi muito a meu favor dizendo que esse barulho não a nada a fazer , mesmo com uma actualização do software será dificil diminuir o efeito do barulho , espero que ele se tenha enganado , é mesmo inseportável aquele barulho ao ponto de eu ter vergonha de estar com o carro a trabalhar na rua com alguém por perto .

    2ª já por 2 vezes me acendeu a luz de avaria , quando ligo o op-com dá-me um erro de sensor de temperatura de gázes penso que esse sensor se encontra no catalizador , vou pedir na opel para eles me darem uma limpadela no sensor a ver se resulta e depois com a actualização pode ser que se resolva !

    agora ao escrever este problema , penso que alguém por aqui já teve este problema só não me lembro quem , se esse alguém ler este comentário gotaria que me desse fedbeck se possivel
    A propósito do sensor de temperatura:
    Julgo que a linha de escape tem dois sensores junto ao FAP, um antes e outro depois. A informação retirada de ambos é usada pela ECU para controlar a regeneração do FAP. No princípio do ano, avariou-se-me um deles e as regenerações do FAP ficaram mais ou menos caóticas, Luzes amarelas de avaria no motor e de oficina acendiam por vezes. Resolveu-se com a substituição do sensor no âmbito da garantia. Não sei exactamente qual o código de erro correspondente, pois não tinha ainda o Op-Com.
    E como a minha astra é de arranque sem chave (botão), não consigo ver os códigos de erro no quadrante com aquele teste dos pedais.

  30. #12330
    Piloto de Fórmula 1 Ecoflex's Avatar
    Data de Registo
    Oct 2011
    Localização
    Depende dos dias
    Posts
    18,316

    Por Defeito

    Citação Originalmente Colocado por RuiL Ver Post
    A propósito do sensor de temperatura:
    Julgo que a linha de escape tem dois sensores junto ao FAP, um antes e outro depois. A informação retirada de ambos é usada pela ECU para controlar a regeneração do FAP. No princípio do ano, avariou-se-me um deles e as regenerações do FAP ficaram mais ou menos caóticas, Luzes amarelas de avaria no motor e de oficina acendiam por vezes. Resolveu-se com a substituição do sensor no âmbito da garantia. Não sei exactamente qual o código de erro correspondente, pois não tinha ainda o Op-Com.
    E como a minha astra é de arranque sem chave (botão), não consigo ver os códigos de erro no quadrante com aquele teste dos pedais.
    Estavas desaparecido........bem vindo de regresso.
    celio gosta disto.

Página 411 de 963 PrimeiraPrimeira ... 401410411412421 ... ÚltimaÚltima

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.