Apagar topico - Página 2
 Rede MPL:
Página 2 de 2 PrimeiraPrimeira 12
A mostrar resultados 31 para 42 de 42

Título: Apagar topico

  1. #31
    Piloto de Kart Prax's Avatar
    Data de Registo
    Oct 2008
    Posts
    335

    Por Defeito

    Lembrei-me de outra coisa.
    Quando se muda a correia de distribuição, convém ser alguém que saiba o que está a fazer.
    Se tu dizes que antes da revisão (levou a correia?) o carro pegava melhor - 1º sintoma
    - e esse ruído de funcionamento do motor - 2º sintoma - cheira-me mesmo a correia fora do ponto...


  2. #32
    Piloto de Testes Crysis's Avatar
    Data de Registo
    Mar 2009
    Posts
    3,436

    Por Defeito

    Citação Originalmente Colocado por evoluzione Ver Post
    Isso contorna o problema,não resolve.

    O mapa não traz esse gasóleo todo de origem,por um motivo,ou parece-te que os eng. da vag são estúpidos??Nem pouco mais ou menos...........
    Não são os eng. que são estupidos. Mas deves saber que á países com temperaturas muito mais baixas que as nossas em que é necessario outro controlo da electronica.

  3. #33
    Piloto de Kart
    Data de Registo
    Aug 2010
    Localização
    Portugal
    Posts
    134

    Por Defeito

    e a correia fora do ponto só fazia o carro pegar mal quando está horas parado?

  4. #34
    Piloto de Testes orion's Avatar
    Data de Registo
    Mar 2008
    Localização
    Goodwood, home of RR
    Posts
    1,991

    Por Defeito

    Citação Originalmente Colocado por Prax Ver Post
    Lembrei-me de outra coisa.
    Quando se muda a correia de distribuição, convém ser alguém que saiba o que está a fazer.
    Se tu dizes que antes da revisão (levou a correia?) o carro pegava melhor - 1º sintoma
    - e esse ruído de funcionamento do motor - 2º sintoma - cheira-me mesmo a correia fora do ponto...
    Era o que eu me referia quando escrevi o timing da bomba.
    Já tive o mesmo problema no mesmo motor, devido exactamente aos imbecis dos mecânicos que não deixaram a correia no ponto.

  5. #35
    Piloto de Kart Prax's Avatar
    Data de Registo
    Oct 2008
    Posts
    335

    Por Defeito

    Citação Originalmente Colocado por danielperes Ver Post
    e a correia fora do ponto só fazia o carro pegar mal quando está horas parado?
    ...ou depois de quente...depende se ficou avançada ou atrasada...
    Por via das dúvidas eu verificava o ponto.

    Citação Originalmente Colocado por orion Ver Post
    Era o que eu me referia quando escrevi o timing da bomba.
    Já tive o mesmo problema no mesmo motor, devido exactamente aos imbecis dos mecânicos que não deixaram a correia no ponto.
    Tal e qual!
    Por acaso não percebi a tua ideia à primeira, melhor, pensei que estivesses a referir-te à centralina...

  6. #36
    Piloto de Testes DonJuan1's Avatar
    Data de Registo
    Jul 2008
    Posts
    1,594

    Por Defeito

    Citação Originalmente Colocado por danielperes Ver Post
    tenho um golf 4 tdi que custa a pegar a frio (várias horas prado).
    ele dantes pegava bem mas depois de ter feito a revisão no dia a seguir começou a pegar mal.

    ja vai nisto há semanas, o meu mecanico disse que pegava mal e para levar a um eletricista porque não chegava corrente ás velas e lá fui a um eletricista, não soube dizer bem o que podia ser pelo som do pegar, meteu-se um regua das velas nova, já tinha levado velas novas antes, tirou para fora o motor arranque e limpou e continua igual.

    está aqui um video que gravei: YouTube - vw golf 4 1.9 tdi 81kW custa a pegar a frio / bad cold start

    hoje manha lá gravei outro video do motor a pegar, não tem grande qualidade porque é do telemovel.

    YouTube - vw golf 4 1.9 tdi pega mal depois de varias horas parado.3GP

    Já levado velas novas, regua das velas nova, valvula anti-retorno gasoleo nova, motor arranque foi limpo e continua a pegar mal a frio depois de muitas horas parado mais precisamente deixei o carro ontem ás 19h30 na cave do shoping e peguei nele hoje ás 9h30.

    Não sei o que fazer mais ao carro
    Nem sei porque te mexeram nas velas. Nos TDI e similares, as ditas só acendem quando a temperatura exterior é inferior a um determinado valor pré-determinado, mais ou menos 5ºC. Desta forma, nesta altura do ano, nunca acenderão. Já te levaram um dinheirão só com esta.

  7. #37
    Piloto de Kart
    Data de Registo
    Aug 2010
    Localização
    Portugal
    Posts
    134

    Por Defeito

    hoje liguei o carro á maquina e dá um erro que diz: regulador pressão sub alimentação - cod 17965

    o eletricista ficou de ver o que era este erro, depois logo me dizia alguma coisa.
    Última edição por danielperes : 18-04-11 às 18:47:48

  8. #38
    Piloto de Testes MonteiroRibas's Avatar
    Data de Registo
    Aug 2007
    Localização
    DUBAI
    Posts
    3,416

    Por Defeito

    O meu anda-me a lixar a cabeça. A quente o motor da arranque dá ali 3 voltas até o por a trabalhar. A frio é logo. LOL

  9. #39
    Piloto de Kart
    Data de Registo
    Mar 2011
    Posts
    68

    Por Defeito

    a partida poderá ser as velas de aquecimento, podes ter uma lixada e já custa mais a pegar

  10. #40
    Piloto de Testes DonJuan1's Avatar
    Data de Registo
    Jul 2008
    Posts
    1,594

    Por Defeito

    Citação Originalmente Colocado por skurly Ver Post
    a partida poderá ser as velas de aquecimento, podes ter uma lixada e já custa mais a pegar
    Lê o meu post atrás...

  11. #41
    Piloto de Kart
    Data de Registo
    Aug 2010
    Localização
    Portugal
    Posts
    134

    Por Defeito

    boas.
    na quarta deixei o carro numa outra oficina que só trabalha com carros diesel e hoje ja fui buscar e ja está bom.
    foi tirado o turbo fora e limpo, fui experimentar o carro puxei bem por ele até aos 190km/h e já não entrou em safemode, e dantes entrava logo em safemode apartir dos 100km/h apertando bem.
    já não se ouve tanto o assobio como dantes.lol
    tou com escape livre sem CAT e panela e na autoestrada só consegui dar 190km/h, não passou daqui, e com a panela original xeguei a dar 200km/h.lol
    mas agora sente-se o carro a puxar mais, as rotações parece que sobem mais rapido.

    e a situação do pegar mal quando o carro fica varias horas parado penso que esteja resolvida, disseram que tiveram que acertar o ponto dinamico, uma cena assim acho eu.
    que avançaram um dente ou sei lá.lol
    agora quando ele tiver parado umas horas vamos lá ver se pega mesmo bem.

  12. #42
    Piloto de Testes orion's Avatar
    Data de Registo
    Mar 2008
    Localização
    Goodwood, home of RR
    Posts
    1,991

    Por Defeito

    Citação Originalmente Colocado por danielperes Ver Post
    boas.
    na quarta deixei o carro numa outra oficina que só trabalha com carros diesel e hoje ja fui buscar e ja está bom.
    foi tirado o turbo fora e limpo, fui experimentar o carro puxei bem por ele até aos 190km/h e já não entrou em safemode, e dantes entrava logo em safemode apartir dos 100km/h apertando bem.
    já não se ouve tanto o assobio como dantes.lol
    tou com escape livre sem CAT e panela e na autoestrada só consegui dar 190km/h, não passou daqui, e com a panela original xeguei a dar 200km/h.lol
    mas agora sente-se o carro a puxar mais, as rotações parece que sobem mais rapido.

    e a situação do pegar mal quando o carro fica varias horas parado penso que esteja resolvida, disseram que tiveram que acertar o ponto dinamico, uma cena assim acho eu.
    que avançaram um dente ou sei lá.lol

    agora quando ele tiver parado umas horas vamos lá ver se pega mesmo bem.
    Afinal sempre tinha razão...

Página 2 de 2 PrimeiraPrimeira 12

Tópicos semelhantes

  1. Respostas: 7
    Último Post: 03-02-10, 19:43:14
  2. Tdi 130cv custa a pegar
    Por Greenzord na secção Boxes
    Respostas: 5
    Último Post: 17-01-09, 21:58:16
  3. custa a pegar
    Por JoaoBen na secção Boxes
    Respostas: 3
    Último Post: 03-11-08, 21:45:07
  4. Custa-lhe a pegar a frio
    Por c200 na secção Boxes
    Respostas: 7
    Último Post: 14-04-08, 20:44:45
  5. Passat TDI 130 cv- custa a pegar à 1ª
    Por pttunning na secção Boxes
    Respostas: 8
    Último Post: 14-08-07, 21:04:46

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.