RESOLVIDO - Luz de Avaria do Motor Honda Civic
 Rede MPL:
Página 1 de 2 12 ÚltimaÚltima
A mostrar resultados 1 para 30 de 31

Título: RESOLVIDO - Luz de Avaria do Motor Honda Civic

  1. #1
    Piloto de Testes GreenArcher's Avatar
    Data de Registo
    Jul 2004
    Localização
    Starling City
    Posts
    4,449

    Por Defeito RESOLVIDO - Luz de Avaria do Motor Honda Civic

    Por muito que me custe, tenho que me render às evidências...

    Honda tb avaria.


    Hoje ao regressar a Lisboa, durante uma viagem de 150 kms feitos entre os 120 e 140 kms/h eis que que se acedeu no Painel de instrumentos a luz amarela indicando avaria no sistema de exaustão no motor.

    Alguem me sabe explicar em concreto o que isto significa e quanto (€€€) me ficara reparar esta avaria????

    obrigado.


  2. #2
    Piloto de Testes Talha's Avatar
    Data de Registo
    Oct 2004
    Localização
    Lisboa
    Posts
    3,403

    Por Defeito

    Isso só indo a um reparador que te ligue o carro à maquina para ver qual a avaria. A não ser que exista aqui um conhecedor do teu modelo, versão e dessa descrição de avaria que te possa dar já uma dica.

  3. #3
    Banido
    Data de Registo
    Aug 2003
    Localização
    , , .
    Posts
    10,878

    Por Defeito

    Pode ser a Sonda Lambda. Ou algum fio de massa mal ligado.

  4. #4
    imported_Mcapela
    Guest

    Por Defeito

    de que ano e qual o modelo do carro ?

    cumps
    MC

  5. #5
    Piloto de Fórmula 1 fapoc's Avatar
    Data de Registo
    Feb 2003
    Localização
    Loures, Portugal
    Posts
    15,093

    Por Defeito

    Meteste alguma gasolina esquisita?

  6. #6
    Piloto de Testes GreenArcher's Avatar
    Data de Registo
    Jul 2004
    Localização
    Starling City
    Posts
    4,449

    Por Defeito

    citação:Originalmente colocada por Mcapela

    de que ano e qual o modelo do carro ?

    cumps
    MC
    Civic 1.4 LSX (5 portas) - 2001

    citação:Meteste alguma gasolina esquisita?
    Total 95, tal como em n vezes anteriores.

  7. #7
    RPM
    RPM está offline
    Piloto de Troféu RPM's Avatar
    Data de Registo
    Feb 2003
    Posts
    6,976

    Por Defeito

    citação:Originalmente colocada por Hugo_Santos

    citação:Originalmente colocada por Mcapela

    de que ano e qual o modelo do carro ?

    cumps
    MC
    Civic 1.4 LSX (5 portas) - 2001

    citação:Meteste alguma gasolina esquisita?
    Total 95, tal como em n vezes anteriores.
    O 4p de 2001 do meu pai teve um problema exactamente igual.
    Foi substituída a sonda lambda em garantia.

    Tenta com que eles comparticipem parte ou totalidade da reparação, visto tratar-se de um problema recorrente.

  8. #8
    Piloto de Fórmula 1 fapoc's Avatar
    Data de Registo
    Feb 2003
    Localização
    Loures, Portugal
    Posts
    15,093

    Por Defeito

    Pronto já sabes o que é...

    Boa sorte na resolução!

  9. #9
    Piloto de Testes GreenArcher's Avatar
    Data de Registo
    Jul 2004
    Localização
    Starling City
    Posts
    4,449

    Por Defeito

    Sonda Lambda? O que é isso? é relacionado com o catalizador?

    Alguem sabe qt ficara tal reparação?

  10. #10
    CL
    CL está offline
    Piloto de Troféu CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Póvoa de Varzim ou Almada... é de dias! :)
    Posts
    9,325

    Por Defeito

    As sondas lambda são as que estão antes e/ou depois dos catalisadores (se calhar no teu motor terás 2 catalisadores e duas sondas).

    O preço é muito variável consoante o local de compra. Pode ir desde os 30€ (ebay: http://cgi.ebay.co.uk/BRANDNEW-Unive...QQcmdZViewItem)
    até aos 150€ ou a quanto os concessionários as quiserem vender. Depois ainda é preciso retirar a danificada (que pode ser um pincelão de todo o tamanho) e instalar a nova, mas isso apenas depois de ter confirmado que é mesmo esse o problema.

    Quantos km tem o carro?

    Não sentiste mais nada no comportamento do motor? Tipo solavancos, como se fosse falha de velas, ou perda de potência?

    Durante uns tempos muda de posto de abastecimento, se puderes usa uma BP 100, por exemplo, durante uns 2 ou 3 depósitos para ver se a luzinha volta a dar sinal de vida.

  11. #11
    Piloto de Testes GreenArcher's Avatar
    Data de Registo
    Jul 2004
    Localização
    Starling City
    Posts
    4,449

    Por Defeito

    70000 kms aprox.
    Tudo normal , nada de solvancos, pega a 1 primeira...

    Estou a ver que tenho as férias estragadas....

    Que sorte a minha.... irra.

  12. #12
    Piloto de Rallye Afcivic's Avatar
    Data de Registo
    Jul 2005
    Localização
    Viseu, Portugal.
    Posts
    11,343

    Por Defeito

    pode ser algum mau contacto.

  13. #13
    Piloto de Rallye VTEC's Avatar
    Data de Registo
    Jan 2004
    Localização
    Porto
    Posts
    10,966

    Por Defeito

    Nao pode ser o mesmo problema que teve o Jazz do Sun?

  14. #14
    Piloto de Kart brandaopj's Avatar
    Data de Registo
    Feb 2006
    Localização
    Gaia, , Portugal.
    Posts
    261

    Por Defeito

    eu tambem ja tive um carro igual ao teu de 11/00 e acendeu-me essa luz tambem em viagem... era um sensor que mede os gases que estava meio avariado. O carro nao tinha nenhum comportamento anormal e ela acabou por desligar sozinha no dia seguinte se nao me engano. Sempre que puxava mais pelo carro ela acendia e acabava por desligar nos dias seguintes. Cheguei a ir a honda e disseram-me que era esse tal sensor mas que nao influia em nada a nao ser que enquanto a luz estava acesa o consumo podia ser mais elevado. O preço para trocar o sensor eram 150€ acho eu. Nunca o chegeui a trocar pois so acendia a luz quando eu andava pelos 180km/h e como e raro nunca me preocupou.

  15. #15
    Banido
    Data de Registo
    Jan 2006
    Localização
    EVORA, , Portugal.
    Posts
    689

    Por Defeito

    de certeza que é os sensores de oxigenio (sonda lambda) e penso que leva duas.;)

  16. #16
    Moderador Nightlord's Avatar
    Data de Registo
    Feb 2003
    Localização
    Praia
    Posts
    23,262

    Por Defeito

    Pode ser n coisas!!! A luz apenas indica que a centralina detectou um erro algures num qualquer sensor ou módulo...e por isso entrou em modo de segurança do motor (hás de reparar que no minimo o motor está com um comportamento estranho lolol).

    Tens de levar isso a uma oficina da marca para que quem saiba possa verificar o que se passa e corrigir o problema.

    Depois mantem-nos informados do que se vai passando.

  17. #17
    Piloto de Testes GreenArcher's Avatar
    Data de Registo
    Jul 2004
    Localização
    Starling City
    Posts
    4,449

    Por Defeito

    Está na Santomar desde as 11.00 horas:

    com a seguinte menção "Verificar causa do acendimento da Luz da PGM"

  18. #18
    Banido
    Data de Registo
    Feb 2005
    Localização
    Portugal
    Posts
    337

    Por Defeito

    Umas questões:

    Assistes o carro na marca? revisões em dia?

    Depoes diz o k era e quanto foi o "estrago".

  19. #19
    Piloto de Testes GreenArcher's Avatar
    Data de Registo
    Jul 2004
    Localização
    Starling City
    Posts
    4,449

    Por Defeito

    Sempre assistido na Marca. na Santomar

  20. #20
    Banido becks's Avatar
    Data de Registo
    Apr 2006
    Localização
    Guarda / Aveiro
    Posts
    422

    Por Defeito

    O meu civic, 1.4i select de 1997, há 1 mes com 83000km tb acendeu essa luz, é um sensor de oxigenio relacionado com o escape, n sei precisar o nome... n há perigo de andar com o carro assim durante uns tempos, pelo k m disseram... eu tive k esperar 2 semanas k chegasse a peça e andei com o carro assim.. ficou-m em 35€ num mecanico meu conhecido.. n t preocupes k isso n é nada!A máquina tá aí para as curvas! abraço

  21. #21
    Piloto de Kart
    Data de Registo
    Nov 2004
    Localização
    Lisboa, , Portugal.
    Posts
    259

    Por Defeito

    Boas,

    essa luz émto chata nos Hondas...:D

    no meu tb açende de vez em quando, principalmente ds de lhe dar uma esfrega valente e parar logo de seguida...ele não gosta
    quer é aço![**]

    mas falando mais a sério, tem sempre a haver com os gases de escape que por uma ou outra razão deram valores elevados e a luz acende!

    nem sempre é da sonda...no outro que tive por exemplo era um parafuso do colector de escape que partiu...

  22. #22
    Piloto de Testes GreenArcher's Avatar
    Data de Registo
    Jul 2004
    Localização
    Starling City
    Posts
    4,449

    Por Defeito

    Pois bem.... O problema está resolvido....

    - Diagnostico da causa da falha na sonda de oxigénio : LIXO... IMPUREZAS
    - Solucão : limpeza da sonda

    O custo da reparação. 10,91 Euros .... REPITO Dez Euros e 91 Cêntimos.

    E ainda me entregaram o carro lavadinho e aspirado....

    Honda é 5 estrelas....

    Dão problemas, mas não conheço marca com tamanha vontade em solucionar os problemas dos seus clientes.

  23. #23
    Piloto Veterano DarthVader1933's Avatar
    Data de Registo
    Jun 2004
    Localização
    Por ai
    Posts
    22,753

    Por Defeito

    citação:Originalmente colocada por Hugo_Santos

    Pois bem.... O problema está resolvido....

    - Diagnostico da causa da falha na sonda de oxigénio : LIXO... IMPUREZAS
    - Solucão : limpeza da sonda

    O custo da reparação. 10,91 Euros .... REPITO Dez Euros e 91 Cêntimos.

    E ainda me entregaram o carro lavadinho e aspirado....

    Honda é 5 estrelas....

    Dão problemas, mas não conheço marca com tamanha vontade em solucionar os problemas dos seus clientes.
    [^]

  24. #24
    CL
    CL está offline
    Piloto de Troféu CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Póvoa de Varzim ou Almada... é de dias! :)
    Posts
    9,325

    Por Defeito

    Os gajos também lavam Rovers? Por 11€ até que lá ia deixar o 45 para eles lavarem por fora, por dentro, as jantes da frente e aspirarem aquela ***** toda.


    Nem precisavam de mexer nas sondas, era só mesmo "detalhar" aquilo um pouco. :D

  25. #25
    Piloto de Testes GreenArcher's Avatar
    Data de Registo
    Jul 2004
    Localização
    Starling City
    Posts
    4,449

    Por Defeito

    citação:Originalmente colocada por CL

    Os gajos também lavam Rovers? Por 11€ até que lá ia deixar o 45 para eles lavarem por fora, por dentro, as jantes da frente e aspirarem aquela ***** toda.


    Nem precisavam de mexer nas sondas, era só mesmo "detalhar" aquilo um pouco. :D
    Aparece por lá e queixa-te da "sonda".... ;)

  26. #26
    Piloto Lendário MadDragon's Avatar
    Data de Registo
    Sep 2004
    Localização
    "La Ferrari più bella è quella che dobbiamo ancora fare: la prossima."
    Posts
    35,924

    Por Defeito

    citação:Originalmente colocada por Hugo_Santos

    Pois bem.... O problema está resolvido....

    - Diagnostico da causa da falha na sonda de oxigénio : LIXO... IMPUREZAS
    - Solucão : limpeza da sonda

    O custo da reparação. 10,91 Euros .... REPITO Dez Euros e 91 Cêntimos.

    E ainda me entregaram o carro lavadinho e aspirado....

    Honda é 5 estrelas....

    Dão problemas, mas não conheço marca com tamanha vontade em solucionar os problemas dos seus clientes.
    Se fores à Ondimeta em Matosinhos essa vontade não existe...

  27. #27
    Piloto de Testes GreenArcher's Avatar
    Data de Registo
    Jul 2004
    Localização
    Starling City
    Posts
    4,449

    Por Defeito

    citação:Originalmente colocada por Mad Dragon

    citação:Originalmente colocada por Hugo_Santos

    Pois bem.... O problema está resolvido....

    - Diagnostico da causa da falha na sonda de oxigénio : LIXO... IMPUREZAS
    - Solucão : limpeza da sonda

    O custo da reparação. 10,91 Euros .... REPITO Dez Euros e 91 Cêntimos.

    E ainda me entregaram o carro lavadinho e aspirado....

    Honda é 5 estrelas....

    Dão problemas, mas não conheço marca com tamanha vontade em solucionar os problemas dos seus clientes.
    CORRECÇÃO :
    SANTOMAR é 5 estrelas....

    Se fores à Ondimeta em Matosinhos essa vontade não existe...

  28. #28
    Piloto de Rallye ESPRIT's Avatar
    Data de Registo
    Apr 2006
    Localização
    Lisboa, , Portugal.
    Posts
    14,333

    Por Defeito

    citação:Originalmente colocada por bene

    quer é aço![**]

  29. #29
    Piloto de Rallye ESPRIT's Avatar
    Data de Registo
    Apr 2006
    Localização
    Lisboa, , Portugal.
    Posts
    14,333

    Por Defeito

    Mas n tiveste nenhum comportamento anormal no carro?
    O pug aqui de casa ainda agra levou uma sonda, e enqto n a levou metia-se em "modo de segurança" e andava menos e acabava por gastar mais, pq cmo n tinha tdas as informações assumia uma mistura padrao pá combustão.
    E isto é normal em mtos carros, volvo por exemplo.

    Um abraço.`
    Ainda bem q há concessionarios q trabalham bem.

  30. #30
    Piloto de Rallye Afcivic's Avatar
    Data de Registo
    Jul 2005
    Localização
    Viseu, Portugal.
    Posts
    11,343

    Por Defeito

    citação:Originalmente colocada por Hugo_Santos

    Pois bem.... O problema está resolvido....

    - Diagnostico da causa da falha na sonda de oxigénio : LIXO... IMPUREZAS
    - Solucão : limpeza da sonda

    O custo da reparação. 10,91 Euros .... REPITO Dez Euros e 91 Cêntimos.

    E ainda me entregaram o carro lavadinho e aspirado....

    Honda é 5 estrelas....

    Dão problemas, mas não conheço marca com tamanha vontade em solucionar os problemas dos seus clientes.

Página 1 de 2 12 ÚltimaÚltima

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.