Luz da bateria não acende
 Rede MPL:
A mostrar resultados 1 para 5 de 5

Título: Luz da bateria não acende

  1. #1
    Piloto de Testes fmsantos's Avatar
    Data de Registo
    Feb 2003
    Localização
    Algures no Alentejo, , Portugal.
    Posts
    1,836

    Por Defeito Luz da bateria não acende

    A luz da bateria do meu civic ctdi deixou de acender quando se dá à chave e ao mesmo tempo quando o carro está a trabalhar a frio faz uma espécie de uivo quando acelero. Turbo não deverá ser porque o carro corresponde normalmente e não faz fumo de forma anormal, o que poderá ser?


  2. #2
    Piloto de Kart
    Data de Registo
    Jan 2006
    Localização
    beggen luxembourg
    Posts
    471

    Por Defeito

    pode ser do alternador ,o melhor sera passar numa oficina.

  3. #3
    Piloto de Testes rafasantos's Avatar
    Data de Registo
    Feb 2008
    Localização
    seia
    Posts
    1,567

    Por Defeito

    se fosse alternador a luz acendia, esse uivo deve ser da correia do alternador, agora o facto de a luz da bateria nao acender, nao faço a minima...

  4. #4
    Piloto Lendário PeLeve's Avatar
    Data de Registo
    Jan 2003
    Localização
    Do lado contrário de todo e qualquer aprendiz de Maquiavel, ou do próprio, que muitos há por aí!
    Posts
    67,692

    Por Defeito

    Terá, simplesmente, fundido a lâmpada testemunho?

  5. #5
    Piloto de Testes fmsantos's Avatar
    Data de Registo
    Feb 2003
    Localização
    Algures no Alentejo, , Portugal.
    Posts
    1,836

    Por Defeito

    Um pequeno update, a bateria deve ter descarregado completamente porque hoje o carro deixou de dar sinal de vida. A bateria tem 3 meses. Deve mesmo ser do alternador.

Tópicos semelhantes

  1. Luz bateria acende e o carro desliga
    Por PJGS na secção Boxes
    Respostas: 13
    Último Post: 04-09-09, 09:14:51
  2. ABS Polo 9N não acende a luz
    Por Gongax na secção Boxes
    Respostas: 29
    Último Post: 10-02-09, 08:51:42
  3. Respostas: 3
    Último Post: 12-12-08, 10:18:52
  4. luz de pre-aquecimento acende em andamento
    Por loope na secção Boxes
    Respostas: 1
    Último Post: 01-03-08, 20:44:31
  5. Luz da resistencia ñ acende a frio??
    Por SoUnD3r na secção FÓRUM GERAL
    Respostas: 31
    Último Post: 26-05-06, 15:44:08

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.