Verificar consumo bateria carro desligado
 Rede MPL:
A mostrar resultados 1 para 18 de 18

Título: Verificar consumo bateria carro desligado

  1. #1
    Piloto de Kart
    Data de Registo
    Oct 2004
    Localização
    Porto
    Posts
    240

    Por Defeito Verificar consumo bateria carro desligado

    Boas,

    a minha questão é a seguinte:
    como é que posso verificar se, com o carro desligado, algo está a consumir carga da bateria?
    Existe algum truque?

    Cumps,


  2. #2
    Piloto de Kart lffs's Avatar
    Data de Registo
    Jan 2008
    Localização
    Lisboa
    Posts
    228

    Por Defeito

    É possível verificar com um multímetro. Mas cuidado que só é possível medir até 20 amperes. Nada de experimentar por o carro a trabalhar com o multímetro ligado!

  3. #3
    Piloto de Kart
    Data de Registo
    Oct 2004
    Localização
    Porto
    Posts
    240

    Por Defeito

    E como faço isso?
    Onde coloco o multimetro? Entre os bornes da bateria? e em relação ao multimetro em que escala o coloco?

  4. #4
    Piloto de Testes maven's Avatar
    Data de Registo
    Oct 2003
    Localização
    Southampton UK
    Posts
    2,733

    Por Defeito

    Desligas o borne positivo da bateria, no borne poes o cabo vermelho (A) do multimetro e o preto (COM) no cabo que liga a bateria. Metes na escala maxima dos Amperes,e ves o consumo.

    Última edição por maven : 11-12-09 às 00:24:45

  5. #5
    Piloto de Kart
    Data de Registo
    Oct 2004
    Localização
    Porto
    Posts
    240

    Por Defeito

    Citação Originalmente Colocado por maven Ver Post
    Desligas o borne positivo da bateria, no borne poes o cabo vermelho (A) do multimetro e o preto (COM) no cabo que liga a bateria. Metes na escala maxima dos Amperes,e ves o consumo.

    Já me disseram para fazer isso mesmo, mas no borne negativo... é a mesma coisa?
    Ou é melhor ser no positivo??

  6. #6
    Piloto Veterano Nuno156's Avatar
    Data de Registo
    Mar 2003
    Localização
    Usas AO90? Se não te responder já sabes porquê: IGNORE LIST
    Posts
    23,498

    Por Defeito

    Citação Originalmente Colocado por kult Ver Post
    Já me disseram para fazer isso mesmo, mas no borne negativo... é a mesma coisa?
    Ou é melhor ser no positivo??
    No positivo corres o risco de fazer curto-circuito.

    As regras mandam desligar primeiro (e ligar por último) o pólo negativo.

    A razão é simples, o negativo é a "massa", ou seja, está ligado à estrutura do
    carro. Ao manter o negativo ligado, todo o carro está ligado ao pólo negativo.
    Se tocares no pólo positivo (com uma chave de porcas, por exemplo) e sem
    querer numa parte metálica do carro em simultâneo, fazes curto-circuito. Por
    essa razão também, os pólos positivos costumam estar protegidos e os
    negativos não.

  7. #7

  8. #8
    Piloto de Kart
    Data de Registo
    Oct 2004
    Localização
    Porto
    Posts
    240

    Por Defeito

    Citação Originalmente Colocado por Nuno156 Ver Post
    No positivo corres o risco de fazer curto-circuito.

    As regras mandam desligar primeiro (e ligar por último) o pólo negativo.

    A razão é simples, o negativo é a "massa", ou seja, está ligado à estrutura do
    carro. Ao manter o negativo ligado, todo o carro está ligado ao pólo negativo.
    Se tocares no pólo positivo (com uma chave de porcas, por exemplo) e sem
    querer numa parte metálica do carro em simultâneo, fazes curto-circuito. Por
    essa razão também, os pólos positivos costumam estar protegidos e os
    negativos não.

    Ou seja, é melhor fazer no pólo negativo!!

  9. #9
    Pedestre ruimgt's Avatar
    Data de Registo
    Apr 2009
    Posts
    29

    Por Defeito

    sim, sem duvida , segue as regras do nuno 156 , que estão 100 % correctas.
    -depois de fazeres vai ter uma duvida , se o valor que encrontares é normal.

    Depois comunica o valor medido e o o modelo do teu carro, vai existir sempre um consumo, que ao fim de uns segundos, ira diminuir , mas mesmo assim vai existir um consumo

  10. #10
    Piloto de Testes Marco's Avatar
    Data de Registo
    Jul 2003
    Posts
    1,068

    Por Defeito

    Os amperes normalmente medem-se em serie e não em paralelo como os volts, sob pena de queimar o multimetro

    http://www.deetc.isel.ipl.pt/electro...s_volt_amp.htm
    Última edição por Marco : 13-12-09 às 19:35:16

  11. #11
    Piloto de Testes maven's Avatar
    Data de Registo
    Oct 2003
    Localização
    Southampton UK
    Posts
    2,733

    Por Defeito

    Bem, nem o referi porque pensei que o Kult o saberia, quanto a ser no negativo, bem já o fiz em carros meus e sempre no positivo, porque no negativo dava me valores estranhos, e alem do mais foi assim que me ensinaram..mas vou ver isso...

  12. #12
    Piloto de Kart
    Data de Registo
    Oct 2004
    Localização
    Porto
    Posts
    240

    Por Defeito

    Boas pessoal,

    já medi e dá-me 0,40A, o que acham?

  13. #13
    Piloto de Testes maven's Avatar
    Data de Registo
    Oct 2003
    Localização
    Southampton UK
    Posts
    2,733

    Por Defeito

    No meu ate e assim po normal, não acho exagerado, mas não sou o melhor para responder a isso,sou electricista mas não de carros hehe

  14. #14
    Piloto de Kart
    Data de Registo
    Oct 2004
    Localização
    Porto
    Posts
    240

    Por Defeito

    Mais alguma opinião???

  15. #15
    Piloto de Testes DoubleM101's Avatar
    Data de Registo
    Dec 2003
    Localização
    Algures
    Posts
    4,954

    Por Defeito

    Um tópico bastante interessante sobre algo que tenho andado para fazer a algum tempo..

    Acontece que no meu carro desconfio que o que me anda a consumir mais são os sistemas de segurança, mas infelizmente dessa forma que tá explicado, não vou conseguir medir, pois mal desligo o borne da bateria, o alarme dispara logo

  16. #16
    Piloto de Testes maven's Avatar
    Data de Registo
    Oct 2003
    Localização
    Southampton UK
    Posts
    2,733

    Por Defeito

    Citação Originalmente Colocado por DoubleM101 Ver Post
    Um tópico bastante interessante sobre algo que tenho andado para fazer a algum tempo..

    Acontece que no meu carro desconfio que o que me anda a consumir mais são os sistemas de segurança, mas infelizmente dessa forma que tá explicado, não vou conseguir medir, pois mal desligo o borne da bateria, o alarme dispara logo
    Olha e esse alarme não veio com uma chave para desligar o bicho??? Desliga-o e medes, Mas bem, se quiseres medir com o alarme ligado,olha vai pa serra hehe e assim ele pode tocar a vontade.

  17. #17
    Piloto de Testes DoubleM101's Avatar
    Data de Registo
    Dec 2003
    Localização
    Algures
    Posts
    4,954

    Por Defeito

    O problema é que queria medir quanto o alarma gasta mas em standby.. A tocar deve gastar mais e os cálculos vão por água abaixo

  18. #18
    Pedestre
    Data de Registo
    Sep 2010
    Posts
    1

    Por Defeito

    Pois aqui eu tenho uma problema, o meu carro gasta 1,5A com tudo desligado. Acho um exagero, tenho um Mazda 323 S 1,5 de 96.

Tópicos semelhantes

  1. Luz bateria acende e o carro desliga
    Por PJGS na secção Boxes
    Respostas: 13
    Último Post: 04-09-09, 11:14:51
  2. Carro sem bateria
    Por Fadista na secção Boxes
    Respostas: 12
    Último Post: 05-07-09, 19:16:43
  3. Ajuda: Bateria de Carro
    Por OffLogic na secção Boxes
    Respostas: 3
    Último Post: 08-01-09, 00:52:54
  4. Bateria extra para o carro
    Por untzuntz na secção Boxes
    Respostas: 2
    Último Post: 17-11-08, 17:23:27
  5. Respostas: 17
    Último Post: 03-02-08, 20:23:58

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.