Problemas Mégane II 1.5 DCI
 Rede MPL:
A mostrar resultados 1 para 24 de 24

Título: Problemas Mégane II 1.5 DCI

  1. #1
    Banido
    Data de Registo
    Sep 2008
    Posts
    31

    Por Defeito Problemas Mégane II 1.5 DCI

    Boas.

    Tenho um Mégane de 2003 que conta actualmente com 107 000 KM e que já me deu os seguintes problemas:
    - Avaria nos injectores 2 e 4, 1500 € de reparação.
    - Sensores da abertura automática das portas (garantia)
    - Interiores com pouca resistência ao desgaste, bancos e puxadores das portas.
    - Várias falhas no cartão mãos livres.
    - Desgaste prematuro dos pneus traseiros.
    - Discos de travão aos 80 000 km.
    - A última foi o escape ter-se partido no meio, tendo ficado pendurado.
    Gostaria de saber se isto é normal ou se tive a sorte de me calhar um carro que inclui extras que não vinham mencionados.

    Cumprimentos,
    J.Ventura


  2. #2
    Piloto de Troféu TSport's Avatar
    Data de Registo
    Aug 2003
    Localização
    コインブラ-ポルトガル
    Posts
    7,601

    Por Defeito

    No que se referem a anomalias electronicas, não faço a mais pequena ideia.
    Quanto aos discos, já troquei um kit com 230k km e outro com...40k km. Depende das mãos e dos pés de cada um...

    Já os injectores, fiquei intrigado pelo montante da reparação
    Em relação ao escape, referes-te à ponteira, panela ou tubagem?




    P.S.: Enganaste-te no sub-fórum. Para este tipo de tema, existem as Boxes
    Última edição por TSport : 30-09-08 às 11:14:13

  3. #3
    Piloto de Testes JoaoPedroF's Avatar
    Data de Registo
    Jan 2004
    Localização
    Braga
    Posts
    4,368

    Por Defeito

    Qual é o motor?

    - Quanto aos interiores, eles não são nenhum primor, mas é mais da utilização do que outro motivo qualquer. Eu sempre que limpo o meu parece quase novo. O único grande defeito é onde leva aquele material de borracha (nas pegas das portas, por exemplo. E mesmo aí, no meu, só tem um ou outro pedaço de borracha que saiu. Nesse aspecto está mal concebido.)
    - Também já me foi um cartão ao ar.
    - Os discos, mais uma vez, depende da utilização. Os meus também não devem durar muitos mais quilómetros e têm 73mil quilómetros.
    - Pneus: em parte devido à utilização. Os meus primeiros pneus duraram pouquíssimo. Culpa minha. O meu tem tendência a gastar muito os pneus à frente, e desde que tive mais cuidado com a pressão e com a condução, passaram a durar mais. Ainda assim, os Mégane's tem tendência a gastar muito pneu.

  4. #4
    Piloto de Troféu DarkSorcerer's Avatar
    Data de Registo
    Jun 2005
    Localização
    Rua Sésamo
    Posts
    8,887

    Por Defeito

    Vai dar tanto molho...

  5. #5
    caz
    caz está offline
    Piloto de Testes caz's Avatar
    Data de Registo
    Aug 2005
    Localização
    Portugal.
    Posts
    1,700

    Por Defeito

    Citação Originalmente Colocado por J.Ventura Ver Post
    Boas.

    Tenho um Mégane de 2003 que conta actualmente com 107 000 KM e que já me deu os seguintes problemas:
    - Avaria nos injectores 2 e 4, 1500 € de reparação.
    - Sensores da abertura automática das portas (garantia)
    - Interiores com pouca resistência ao desgaste, bancos e puxadores das portas.
    - Várias falhas no cartão mãos livres.
    - Desgaste prematuro dos pneus traseiros.
    - Discos de travão aos 80 000 km.
    - A última foi o escape ter-se partido no meio, tendo ficado pendurado.
    Gostaria de saber se isto é normal ou se tive a sorte de me calhar um carro que inclui extras que não vinham mencionados.

    edit: axo que os injectores andam a volta dos 200/250€ cada...faz as contas

    Cumprimentos,
    J.Ventura
    o que dá para ver é o exagero do preço de dois injectores...é que por esse preço compras 4 e ainda sobram uns euros...

    os discos durarem 80mil não são mts mas tb n são poucos o escape pode ter sido alguma solda que cedeu ou levou algum troçada

    o resto n vejo nada de especial

  6. #6
    Piloto de Testes VSilva's Avatar
    Data de Registo
    Apr 2005
    Localização
    Guimaraes
    Posts
    2,941

    Por Defeito

    Comprei uma megane break 1.5 dci 800cv de 02/2004 em 2006 com 61.000km

    Aos 99.000km acendeu a luz de erro do motor: valvula EGR presa....foi limpa e reposta ao lugar.

    Já me deu por duas vezes o aviso de avaria de injectores....mas uma aceleradela brusca nesses preciso momento resolveu o assunto....aconteceu aos ~85.000 km e mais recentemente aos ~110.000km.

    O "rubber touch" nos puxadores das portas está a descascar.

    O o sensor de temperatura no retrovisor interno está a zimbrar.

    Tem actualmente 123.000km e nunca me deu outro problema.

    Na revisão dos 110.000, levou calços a frente e atrás....de resto, a manutenção preventiva de sempre.

    De resto, 5 estrelas

    Tem feito média constante de 4.5/5.0 lt/100

    Estou muito satisfeito com o carro.

  7. #7
    Piloto de Testes
    Data de Registo
    Jan 2006
    Localização
    , , .
    Posts
    1,057

    Por Defeito

    Isto parece mesmo um tópico encomendado para barulho.
    O meu Megane 1.5 dci 80cv, conta com 87kk (à volta disso), comprado novo em Outubro de 2005. Foi à revisão dos 30kk e dos 60kk. Irá brevemente à dos 90kk. Foi mais uma vez, fora de garantia, para trocar um apoio de motor, comparticipado a 100% pela Renault.
    Os pneus, de origem, foram trocados aos 63kk (acho, ou foram 70 e tal mil, assim uma coisa). Os calços ainda são os mesmos, e não dão sinais de desgaste. O interior, tirando a manete de velocidades (os números estão a ficar comidos), não apresenta sinais de desgaste, nem sequer nas pegas das portas.
    Por tudo isto, acho que tiveste azar.

  8. #8
    Piloto de Testes Ksyrium's Avatar
    Data de Registo
    Jan 2005
    Localização
    Estoril
    Posts
    1,469

    Por Defeito

    Os discos depende da tua condução, cá em casa um carro a ser conduzido por uma pessoa levou discos aos 60mil e agora por outra vão durar 100mil km.

  9. #9
    Piloto de Testes lz200's Avatar
    Data de Registo
    Oct 2006
    Localização
    Lourel !!!
    Posts
    3,294

    Por Defeito

    As versões de 2003 e algumas de 2004 vieram com problemas nos injectores... se houvesse reclamação a renault comparticipa até 70%... se não fizerem barulho eles deixam passar...

  10. #10
    Piloto de Fórmula 1 rca33's Avatar
    Data de Registo
    Nov 2006
    Localização
    I'll see you on the dark side of the moon
    Posts
    16,723

    Por Defeito

    Citação Originalmente Colocado por J.Ventura Ver Post
    Boas.

    Tenho um Mégane de 2003 que conta actualmente com 107 000 KM e que já me deu os seguintes problemas:
    - Avaria nos injectores 2 e 4, 1500 € de reparação.
    - Sensores da abertura automática das portas (garantia)
    - Interiores com pouca resistência ao desgaste, bancos e puxadores das portas.
    - Várias falhas no cartão mãos livres.
    - Desgaste prematuro dos pneus traseiros.
    - Discos de travão aos 80 000 km.
    - A última foi o escape ter-se partido no meio, tendo ficado pendurado.
    Gostaria de saber se isto é normal ou se tive a sorte de me calhar um carro que inclui extras que não vinham mencionados.

    Cumprimentos,
    J.Ventura
    Eu no megane 1.5 dci conheço mais casos de insucesso do que de sucesso.
    Houve uns 3 de uma empresa que por volta da mesma quilometragem partiram o turbo (e não era nenhuma quilometragem muito alta).
    Essa do excessivo desgaste dos pneus traseiros também é uma queixa frequente nos carros que conheço.

    No entanto, conheço um outro megane 1.5 dci que fez mais de 100.000 kms, muitos a fundo e sem qualquer cuidado especial sem nunca ter dado qualquer problema, tanto que o dono o trocou por outro megane recentemente.

  11. #11
    Piloto de Provas de Perícia pregoafundo's Avatar
    Data de Registo
    Sep 2006
    Localização
    Alentejo
    Posts
    877

    Por Defeito

    Citação Originalmente Colocado por VSilva Ver Post
    Comprei uma megane break 1.5 dci 800cv de 02/2004 em 2006 com 61.000km
    Eh lá! Sei que tens umas coisas diferentes na tua megas, mas 800 cv...Upa upa

    Também sou proprietário dum Renault Megane 1.5 dci 80cv de 2003, aquiri usado e até à data não tenho razão de queixa.

    Tem os puxadores e o punho da caixa de velocidades com sinais de desgaste, mas esse problema não é só no Megane.

  12. #12
    Banido
    Data de Registo
    Sep 2008
    Posts
    31

    Por Defeito

    Boas.

    No meu caso trata-se da versão de 80 cv. Quanto ao valor das reparações foi 420 € num "especialista" em injectores e mais cerca de 1100€ repartidos por 2 intervenções na marca. Os injectores custam cerca de 270€ + iva ao que se junta um tubo, testes/ensaios, mão de obra e temos então mais de 500€ por reparação. Como fui escaldado da primeira vez num curioso não quiz arriscar e fui á origem. Fiz a tal reclamação para que a marca desse o chamado apoio comercial ás reparações, mas como o carro tem uma revisão efectuada fora da marca obtive como resposta um simpático temos pena. O desgaste do interior é normal em todos os carros, mas como até estimo este acho exagerado, isto para não falar nos ruídos parasitas. Já agora faltou referir a montagem de 2 apoios do motor na intervenção, aos 100k km, para mudar a correia de distruição e restantes acessórios, num concessionário oficial da marca, são mais 1000 €.

    Cumprimentos,
    J.Ventura

  13. #13
    Piloto de Testes VSilva's Avatar
    Data de Registo
    Apr 2005
    Localização
    Guimaraes
    Posts
    2,941

    Por Defeito

    Citação Originalmente Colocado por pregoafundo Ver Post
    Eh lá! Sei que tens umas coisas diferentes na tua megas, mas 800 cv...Upa upa


  14. #14
    Banido
    Data de Registo
    Oct 2007
    Posts
    5,186

    Por Defeito

    Citação Originalmente Colocado por J.Ventura Ver Post
    Boas.

    . Já agora faltou referir a montagem de 2 apoios do motor na intervenção, aos 100k km, para mudar a correia de distruição e restantes acessórios, num concessionário oficial da marca, são mais 1000 €.

    Cumprimentos,
    J.Ventura
    No meu megane a revisão dos 120.000km (correias, óleo, filtros), sem apoios ou coisa que o valha (Já levou apoios aos 60.000km, suspensão revista e arranjada aos 90.000 km(500€)), custou a módica quantia de 959,02€ no entreposto em Viseu. NUNCA MAIS!

  15. #15
    Piloto de Testes petrus's Avatar
    Data de Registo
    Jan 2005
    Localização
    Cabecinha.
    Posts
    3,718

    Wink

    O meu (break) tem noventa e tal mil e a única despesa séria até agora foi uma caixa de direcção! Custou cerca de 600 Aéreos na marca, apesar da marca ter comparticipado 30% achei caro e não gostei nada!

    Consumos bons, electrónica ok e desgaste interior perfeitamente normal para um carro com 4 anos e tal (é de 2004) e estou a tentar vendê-lo para comprar outro igual, mas mais recente...

    Já agora, as pastilhas da frente duraram 80.000 (ainda duravam mais) e os discos estão impecáveis (recentemente verificados) isto num carro que anda muito tempo em Lx.

    Moral da história: parece que o teu carro vinha com extras não desejados, infelizmente! Ou netão há para aí culpa do condutor, desculpa a franqueza

  16. #16
    Banido
    Data de Registo
    Oct 2007
    Posts
    5,186

    Por Defeito

    Meu caro amigo, não me queixo de todo do meu megane, os apoios no motor e obras na suspensão da frente, para mim são coisas que acontecem, não só nos Renault como em muitas outras marcas, algumas bem conceituadas na nossa praça. Estou muito satisfeito com o carro, anda bem, gasta pouco, é muito confortável, mesmo em Viagens superiores a 1500km. A única coisa que me deixa desgostoso com a Renault ( e até há bem pouco tempo possuía 2) é o custo da manutenção.
    Dou um exemplo: Levei o meu clio efectuar a revisão dos 60.000km e paguei 350 €, na mesma altura um colega meu com um Bmw 320d, e com os mesmo km, pagou 370€ para efectuar as mesmas operações.
    Outro exemplo: Um colega na opel, perto dos 30.000km pagou 270€, na mesma altura, para o megane, paguei 300 e tal €.

    Diga-me lá se tem justificação!?

  17. #17
    Piloto de Testes
    Data de Registo
    Jan 2006
    Localização
    , , .
    Posts
    1,057

    Por Defeito

    Já agora, aproveitando o tópico (o autor q não leve a mal ), que acham disto:

    Revisão dos 90kk. Levou:

    - Filtros todos
    - 5l óleo BP visco 7000
    - Calços frente e trás
    - Rectificação discos travões (segundo o mecânico, estão como novos)
    - lâmpada médio
    - Lubrificação tecto abrir
    - Lavagem


    Um total de 346,47€.

  18. #18
    Piloto de Fórmula 1 Nitrofurano's Avatar
    Data de Registo
    Mar 2003
    Localização
    Mitracity
    Posts
    18,861

    Por Defeito

    Do que relatas, já me aconteceu também ficar com a linha de escape partida ao meio (caricato!). E o carro em questão sofre de desgaste acentuado no interior (pegas que descascam, vários ruidos parasitas).

    Acresce a isso uma caixa de direcção nova, e as pastilhas substituidas 2 vezes (tem agora quase 60.000km).

    Não corresponde à minha ideia de robustez, mas vá lá que ultimamente não tem dado mais chatices de monta...

    P.S.: ena, tantos a dizer "o meu não tem problemas, exceptuando os 23454 problemas que apareceram, tu é que tiveste azar"

  19. #19
    Piloto de Testes orion's Avatar
    Data de Registo
    Mar 2008
    Localização
    Goodwood, home of RR
    Posts
    1,981

    Por Defeito

    Citação Originalmente Colocado por jpcfc Ver Post
    Já agora, aproveitando o tópico (o autor q não leve a mal ), que acham disto:

    Revisão dos 90kk. Levou:

    - Filtros todos
    - 5l óleo BP visco 7000
    - Calços frente e trás
    - Rectificação discos travões (segundo o mecânico, estão como novos)
    - lâmpada médio
    - Lubrificação tecto abrir
    - Lavagem


    Um total de 346,47€.
    Se foi na Renault foi um preço de amigo amigalhaço.
    Se foi fora está normal.

  20. #20
    Banido Savage_PT's Avatar
    Data de Registo
    Apr 2008
    Localização
    here and there
    Posts
    47

    Por Defeito

    Suponho que o tubo de escape tenha partido sensivelmente na zona dos bancos frontais... É que se foi o caso, aconteceu o mesmo comigo aos 40-50k km... O meu era um Confort Expression 4p 1.5dci 80cv de 2004... Comprei-o com 12k km, vendi-o ao fim de 3 anos com 90k km... Teriam sido mais kms se ele não tivesse passado tanto tempo na oficina! Deu-me tantos problemas que posso garantir que foi o último Renault que tive (antes tive um Clio de 98)!... Num resumo breve foram:

    Tubo de escape partido (teve que levar uma secção nova)
    3 ópticas novas (piscas deixavam de funcionar, trocadas em garantia)
    alternador novo
    cartões/chave novos (deixaram ambos de funcionar)
    2 motores de vidros eléctricos novos (nos vidros frontais, 1 em garantia, o outro não)
    2 Batentes das portas frontais novos (em garantia)
    2 apoios de motor
    fechadura da mala (simplesmente deixou de abrir)
    Luz avisadora de air-bag acendia no mínimo 2-3x por semana, mesmo depois de levar uma ficha nova
    A nível de interiores, o rubber touch do lado do condutor descascou todo, assim como o revestimento superior da manete das mudanças, ruídos parasitas do tablier, etc... Acabei por me cansar das vistas à oficina, e resolvi trocá-lo enquanto ainda tinha algum valor comercial...
    Devo contudo acrescentar que nunca tive qualquer problema com o motor, e quanto o entreguei tinha uma bela média de 4,9l/100, sempre em percurso misto!

  21. #21
    Piloto de Testes maven's Avatar
    Data de Registo
    Oct 2003
    Localização
    Madeira-Numa tasca a beber poncha e a comer espetada....
    Posts
    2,546

    Por Defeito

    Citação Originalmente Colocado por Nitrofurano Ver Post
    Do que relatas, já me aconteceu também ficar com a linha de escape partida ao meio (caricato!). E o carro em questão sofre de desgaste acentuado no interior (pegas que descascam, vários ruidos parasitas).

    Acresce a isso uma caixa de direcção nova, e as pastilhas substituidas 2 vezes (tem agora quase 60.000km).

    Não corresponde à minha ideia de robustez, mas vá lá que ultimamente não tem dado mais chatices de monta...

    P.S.: ena, tantos a dizer "o meu não tem problemas, exceptuando os 23454 problemas que apareceram, tu é que tiveste azar"
    E reclamas??? Muito duram, aqui na Madeira tu morrias?? Se tivesses de muda-las de 12 em 12 mil . E já é durar muito,mas para compensar mudei os discos do Toyota aos 197 mil ah pois, mas isso depende ,muito da condução.

  22. #22
    Piloto de Fórmula 1 rca33's Avatar
    Data de Registo
    Nov 2006
    Localização
    I'll see you on the dark side of the moon
    Posts
    16,723

    Por Defeito

    Citação Originalmente Colocado por maven Ver Post
    E reclamas??? Muito duram, aqui na Madeira tu morrias?? Se tivesses de muda-las de 12 em 12 mil . E já é durar muito,mas para compensar mudei os discos do Toyota aos 197 mil ah pois, mas isso depende ,muito da condução.
    Presume-se que o Nitro não circula habitualmente pela Madeira...

    30.000 kms é declaradamente pouco para umas pastilhas hoje em dia, a menos que seja com uma condução extremamente agressiva.

    A questão do desgaste acentuado dos pneus traseiros também já conhecia, o que é algo absurdo e chato quando os pneus são caros como são.

    Eu gosto imenso do Megane como produto, mas não tinha coragem de comprar um (nem nenhum outro Renault).

  23. #23
    Banido MrBrown's Avatar
    Data de Registo
    Dec 2008
    Localização
    = f(t,€)
    Posts
    4,921

    Por Defeito

    Vim aqui fazer o desenterranço porque hoje tive um problema com um Megane II 1.5Dci de 105cv (ou 110, já nem sei...é o com caixa de 6) da minha namorada.

    Ia a conduzir numa espécie de nacional, em ritmo relaxado, quando vou a fazer uma ultrapassagem, no exacto momento em que piso no acelerador ouvimos um grande barulho e eu sinto o equivalente a uma perda de compressão...

    Encostei e desliguei logo.

    Pensei...bom...lá se foi o turbo (o carro deve ter uns 190k km, sem problemas para já)...ou pior, lá se foi a correia e temos um bom motor para pisa papéis...

    Só quando ganhei coragem para ligar de novo o carro é que percebi quase de imediato o que se passou. O barulho era de um tractor...poucos gases a passar pelo escape na traseira do carro...só podia ser na linha de escape. Lá o arrastei até à oficina mais próxima (e como isto se passa em França...encontrar algo aberto foi obra) e ficou para ser visto, mas o tipo também me disse logo que era escape.

    Li aqui que a falha é mais ou menos comum. Não me podem dizer que secção é que costuma ir à vida e que preços se praticam pela brincadeira?

    EDIT: tenho quase a certeza que a linha não partiu a meio. Eu pelo menos não vi nada, e parece-me que foi quase depois dos colectores...estava aqui a torcer para que tenha sido a ligação a desfazer-se...
    Só digo isto porque os outros relatos dizem que o tubo ficou pendurado,etc, e eu não vi nada disso...
    Última edição por MrBrown : 11-05-13 às 15:22:29

  24. #24
    nto
    nto está offline
    Chefe de Equipa nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    25,984

    Por Defeito

    Citação Originalmente Colocado por MrBrown Ver Post
    Vim aqui fazer o desenterranço porque hoje tive um problema com um Megane II 1.5Dci de 105cv (ou 110, já nem sei...é o com caixa de 6) da minha namorada.

    Ia a conduzir numa espécie de nacional, em ritmo relaxado, quando vou a fazer uma ultrapassagem, no exacto momento em que piso no acelerador ouvimos um grande barulho e eu sinto o equivalente a uma perda de compressão...

    Encostei e desliguei logo.

    Pensei...bom...lá se foi o turbo (o carro deve ter uns 190k km, sem problemas para já)...ou pior, lá se foi a correia e temos um bom motor para pisa papéis...

    Só quando ganhei coragem para ligar de novo o carro é que percebi quase de imediato o que se passou. O barulho era de um tractor...poucos gases a passar pelo escape na traseira do carro...só podia ser na linha de escape. Lá o arrastei até à oficina mais próxima (e como isto se passa em França...encontrar algo aberto foi obra) e ficou para ser visto, mas o tipo também me disse logo que era escape.

    Li aqui que a falha é mais ou menos comum. Não me podem dizer que secção é que costuma ir à vida e que preços se praticam pela brincadeira?

    EDIT: tenho quase a certeza que a linha não partiu a meio. Eu pelo menos não vi nada, e parece-me que foi quase depois dos colectores...estava aqui a torcer para que tenha sido a ligação a desfazer-se...
    Só digo isto porque os outros relatos dizem que o tubo ficou pendurado,etc, e eu não vi nada disso...


    O motor de 110cv, só no Mégane III.

    Quanto ao teu problema, possivelmente foi a capa das vielas...

    Já agora:

    Mudança preventiva das “capas” das bielas – motores dci

Tópicos semelhantes

  1. megane break dci
    Por ricardo miguel na secção Diário de Bordo
    Respostas: 6
    Último Post: 05-01-12, 20:23:45
  2. Megane CC 100.000km 5 anos 10/07
    Por NunoMCCII na secção Diário de Bordo
    Respostas: 98
    Último Post: 24-06-11, 10:24:19
  3. Renault megane 1.9 dci
    Por Datch na secção FÓRUM GERAL
    Respostas: 63
    Último Post: 15-06-08, 21:27:23
  4. Mégane II 1.5 dci
    Por roda furada na secção Veículos Comerciais
    Respostas: 35
    Último Post: 20-08-07, 21:50:01
  5. Problemas na Injeccção Megane II dci
    Por neoalfa na secção Boxes
    Respostas: 12
    Último Post: 05-07-07, 17:07:54

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.