Ligar cabos de bateria - Página 2
 Rede MPL:
Página 2 de 2 PrimeiraPrimeira 12
A mostrar resultados 31 para 57 de 57

Título: Ligar cabos de bateria

  1. #31
    Piloto de Provas de Perícia paulo56's Avatar
    Data de Registo
    Aug 2006
    Localização
    , , Portugal.
    Posts
    619

    Por Defeito

    Citação Originalmente Colocado por Mrs X Ver Post
    Nada de mais! Uma faíscazita!

    Ok, ainda bem, é que eu sem querer liguei os cabos trocados, pensando que lliguei negativo com negativo, mas liguei negativo com positivo, resultado, alternador começou a deitar fuma, e os cabos atingiram uma temperatura tal que não se podia tocar...mas felizmente apercebi-me a tempo.... axo que não estragou nada....


  2. #32
    Piloto de Rallye nathaniel's Avatar
    Data de Registo
    Apr 2007
    Localização
    Aonde? em Vila do Conde
    Posts
    10,661

    Por Defeito

    se o alternador deitou fumo, não podes dizer que te apercebeste a tempo. alguma coisa deve ter queimado. mas, se tentares ligar mal os cabos, faz uma "faíscazita", não te apercebeste logo que algo estava mal?

  3. #33
    Chefe de Equipa MrsX's Avatar
    Data de Registo
    Nov 2007
    Posts
    29,915

    Por Defeito

    Citação Originalmente Colocado por paulo56 Ver Post
    Ok, ainda bem, é que eu sem querer liguei os cabos trocados, pensando que lliguei negativo com negativo, mas liguei negativo com positivo, resultado, alternador começou a deitar fuma, e os cabos atingiram uma temperatura tal que não se podia tocar...mas felizmente apercebi-me a tempo.... axo que não estragou nada....
    Ermmm... eu estava na brincadeira! A faísca é o mínimo que pode acontecer... se os cabos aqueceram e o alternador deitou fumo é porque houve algo mais para além da faísca!

  4. #34
    Piloto de Provas de Perícia paulo56's Avatar
    Data de Registo
    Aug 2006
    Localização
    , , Portugal.
    Posts
    619

    Por Defeito

    Citação Originalmente Colocado por nathaniel Ver Post
    se o alternador deitou fumo, não podes dizer que te apercebeste a tempo. alguma coisa deve ter queimado. mas, se tentares ligar mal os cabos, faz uma "faíscazita", não te apercebeste logo que algo estava mal?
    Por acaso não me apercebi....pk pensei que tava a ligar ambos ao mesmo polo....
    penso que não estragou o alternador, pois, depois de pôr o carro a trabalhar deixei-o a trabalhar durante 10min e carregou alguma coisa a bateria, é logico que como a bateria estava mesmo descarregada ele não carregou completamente, mas a luzes do painel já dão fortes, mas ainda não dá para pôr o carro a trabalhar...logo vou voltar a pô-lo a trabalhar mais uns 10 min....vamos ver....mas agora sem distrações nas ligações dos cabos....

  5. #35
    Pedestre
    Data de Registo
    May 2009
    Posts
    25

    Por Defeito

    Boas pessoal, ontem aconteceu-me uma coisa estranha. Estava a fazer uma mama como tantas vezes fiz, cabos ligados pela ordem certa tudo direitinho, vou para ligar o carro sem bateria, as luzes de estado acendem (tudo normal) quando rodo a chave para dar ignição ouço um estalo e vejo uma faisca no positivo do carro dador e não acontece nada!

    Nunca mais deu sinal de vida. Os fusiveis estão bem. Que terá acontecido? Queimado algum componente electrico?

    Acham que tente por o carro a trabalhar de empurrão?

  6. #36
    Piloto de Rallye nathaniel's Avatar
    Data de Registo
    Apr 2007
    Localização
    Aonde? em Vila do Conde
    Posts
    10,661

    Por Defeito

    Citação Originalmente Colocado por j0Ny Ver Post
    Boas pessoal, ontem aconteceu-me uma coisa estranha. Estava a fazer uma mama como tantas vezes fiz, cabos ligados pela ordem certa tudo direitinho, vou para ligar o carro sem bateria, as luzes de estado acendem (tudo normal) quando rodo a chave para dar ignição ouço um estalo e vejo uma faisca no positivo do carro dador e não acontece nada!

    Nunca mais deu sinal de vida. Os fusiveis estão bem. Que terá acontecido? Queimado algum componente electrico?

    Acham que tente por o carro a trabalhar de empurrão?
    isso é o cabo a fazer mau contacto, vê se não há verdete nos bornes e certifica-te de que a pinça fica bem presa no borne

  7. #37
    Pedestre
    Data de Registo
    May 2009
    Posts
    25

    Por Defeito

    Citação Originalmente Colocado por nathaniel Ver Post
    isso é o cabo a fazer mau contacto, vê se não há verdete nos bornes e certifica-te de que a pinça fica bem presa no borne
    Ok vou experimentar outra vez mas na altura verifiquei e pareceu-me estar tudo direito (pinças bem presas e sem oleos/impurezas nos bornes).

    Eu pensei que como a bateria estava muito descarregada, talvez tenha havido uma diferença muito grande de energia no momento da ignição e teria queimado qualquer coisa.

    Já agora, após ligados os cabos e ligado o carro dador, há um minimo de tempo que o devemos deixar a trabalhar antes de ligar o carro sem bateria?

  8. #38
    Piloto de Testes adenilson707's Avatar
    Data de Registo
    Aug 2012
    Localização
    Salvador, minha cor, a raiz de todo bem - Bahia - Brasil
    Posts
    2,046

    Por Defeito

    O cabo de carga da bateria(conhecido aqui como cabo chupeta), o vermelho deve estar no borne positivo e o preto no negativo.

    Primeiro coloca-se no borne negativo do seu carro e do doador de carga, depois uma garra do cabo vermelho no borne positivo da bateria do carro doador e logo depois a outra garra no seu. Pode acontecer faíscas.

    Ao ligar o carro doador, acelera-se em ponto morto(ralenti) pra passar carga para a outra bateria do carro receptor.

    Espera um tempo e tenta ligar o receptor. Tendo êxito, retire primeiro as garras do cabo preto de ambos os carros, depois o vermelho.

    Quanto a retirar a bateria, o certo é tirar o cabo negativo do borne da bateria primeiro, depois o cabo do borne positivo.

    Aproveite quando a bateria estiver fora do carro, dê uma limpeza nos bornes com uma escova de cerdas flexível e macia. Passe um pano úmido no corpo da bateria, para tirar a poeira.

    Monte a bateria, seguindo o mesmo processo de desmontagem. Primeiro o negativo e depois o positivo. Aperte os cabos nos bornes com uma chave de boca.

    Pulverize WD-40 nos bornes, pra evitar ferrugem.

  9. #39
    Piloto de Rallye ASAS's Avatar
    Data de Registo
    Jun 2005
    Localização
    Barcelos, Portugal
    Posts
    10,409

    Por Defeito

    Citação Originalmente Colocado por adenilson707 Ver Post
    O cabo de carga da bateria(conhecido aqui como cabo chupeta), o vermelho deve estar no borne positivo e o preto no negativo.

    Primeiro coloca-se no borne negativo do seu carro e do doador de carga, depois uma garra do cabo vermelho no borne positivo da bateria do carro doador e logo depois a outra garra no seu. Pode acontecer faíscas.

    Ao ligar o carro doador, acelera-se em ponto morto(ralenti) pra passar carga para a outra bateria do carro receptor.

    Espera um tempo e tenta ligar o receptor. Tendo êxito, retire primeiro as garras do cabo preto de ambos os carros, depois o vermelho.

    Quanto a retirar a bateria, o certo é tirar o cabo negativo do borne da bateria primeiro, depois o cabo do borne positivo.

    Aproveite quando a bateria estiver fora do carro, dê uma limpeza nos bornes com uma escova de cerdas flexível e macia. Passe um pano úmido no corpo da bateria, para tirar a poeira.

    Monte a bateria, seguindo o mesmo processo de desmontagem. Primeiro o negativo e depois o positivo. Aperte os cabos nos bornes com uma chave de boca.

    Pulverize WD-40 nos bornes, pra evitar ferrugem.
    Esse procedimento não está correcto!!!
    Primeiro deve ligar-se o POSITIVO (Vermelho)!



    Ver procedimento correcto aqui: http://alarmescobra.com/como-usar-os-cabos-de-bateria/
    http://forum.autohoje.com/forum-gera...mergencia.html
    Última edição por ASAS : 05-04-13 às 16:53:19

  10. #40
    Piloto de Kart sailor's Avatar
    Data de Registo
    Mar 2011
    Localização
    Val Flores / Feijó
    Posts
    328

    Por Defeito

    Por uma questáo de segurança , dos componentes eletrónicos, o negativo liga-se sempre a massa do motor ou se possivel diretamente no motor de arranque, nunca ao borne negativo. Tal como no desenho acima. Já foi referido atrás , uma troca de polaridade, atenção que é muito perigoso pode provocar a explosão da bateria.
    Última edição por sailor : 05-04-13 às 22:30:18

  11. #41
    Piloto de Rallye nathaniel's Avatar
    Data de Registo
    Apr 2007
    Localização
    Aonde? em Vila do Conde
    Posts
    10,661

    Por Defeito

    Citação Originalmente Colocado por j0Ny Ver Post
    Ok vou experimentar outra vez mas na altura verifiquei e pareceu-me estar tudo direito (pinças bem presas e sem oleos/impurezas nos bornes).

    ...
    vê se os terminais estão bem apertados nos bornes

  12. #42
    Pedestre
    Data de Registo
    May 2009
    Posts
    25

    Por Defeito

    Citação Originalmente Colocado por nathaniel Ver Post
    vê se os terminais estão bem apertados nos bornes
    Tinhas razão. Um dos bornes não estava bem apertado, de qualquer forma tirei-os e limpei com uma lixa e voltei a apertá-los bem e borrifei com wd-40 (não tenho massa). O carro pegou mas não sei se a bateria vai recuperar, tal foi a descarga e os dias parado.

    Fui andar com ele durante mais de 1h mas as baterias demoram imenso a carregar...amanha veremos se pega.

    A bateria tem as seguintes referencias: 45 AH 12v 400A-EN

    Por quanto andam estas baterias? Alguma dica especial ao comprar bateria (ha umas que não têm liquido não é..)?

  13. #43
    Piloto de Testes
    Data de Registo
    Aug 2012
    Posts
    1,272

    Por Defeito

    Há dias, tentei dar corrente de bateria para bateria. Liguei preto com preto, vermelho com vermelho, fez faísca e queimou o alternador.

  14. #44
    Banido MarcoSPinto's Avatar
    Data de Registo
    Mar 2013
    Localização
    V.N.Gaia
    Posts
    2,786

    Por Defeito

    Se for Mercedes tem cuidado com isso, passados poucos km pode-se incendiar.

    Se for um carro de outra marca qualquer não há problema nenhum. Preto no (-) e Vermelho no (+).

    Carro que dá a "mama" deve estar a trabalhar.

    Dar à chave no outro e voilá.

  15. #45
    Banido MarcoSPinto's Avatar
    Data de Registo
    Mar 2013
    Localização
    V.N.Gaia
    Posts
    2,786

    Por Defeito

    Citação Originalmente Colocado por j0Ny Ver Post
    Tinhas razão. Um dos bornes não estava bem apertado, de qualquer forma tirei-os e limpei com uma lixa e voltei a apertá-los bem e borrifei com wd-40 (não tenho massa). O carro pegou mas não sei se a bateria vai recuperar, tal foi a descarga e os dias parado.

    Fui andar com ele durante mais de 1h mas as baterias demoram imenso a carregar...amanha veremos se pega.

    A bateria tem as seguintes referencias: 45 AH 12v 400A-EN

    Por quanto andam estas baterias? Alguma dica especial ao comprar bateria (ha umas que não têm liquido não é..)?
    Bateria pequena, esse motor é gasolina certo?

    Na casa dos 40€.

  16. #46
    Piloto de Rallye Movyk's Avatar
    Data de Registo
    Mar 2005
    Localização
    Portugal
    Posts
    12,081

    Por Defeito

    Citação Originalmente Colocado por sailor Ver Post
    Por uma questáo de segurança , dos componentes eletrónicos, o negativo liga-se sempre a massa do motor ou se possivel diretamente no motor de arranque, nunca ao borne negativo. Tal como no desenho acima. Já foi referido atrás , uma troca de polaridade, atenção que é muito perigoso pode provocar a explosão da bateria.
    Sinceramente não estou a topar a diferença entre ligar o cabo à terra ou ao negativo.

  17. #47
    Piloto Veterano ClioII's Avatar
    Data de Registo
    Jun 2005
    Localização
    , , .
    Posts
    20,362

    Por Defeito

    Citação Originalmente Colocado por Movyk Ver Post
    Sinceramente não estou a topar a diferença entre ligar o cabo à terra ou ao negativo.
    Ao finalizar o contacto pode soltar-se uma ligeira faísca junto à última pinça a ser ligada. Como nas imediações da bateria pode haver vapores de electrólito (especialmente se o artista abriu as tampas para inspeccionar e não as fechou) mais vale que esse fecho de circuito não seja feito próximo da bateria.

    Por outro lado, se houver alguma deficiência na ligação da bateria ao chassis, a ligação no motor assegura uma boa conexão ao negativo do motor de arranque (que é a sua carcaça).

  18. #48
    Piloto de Rallye ASAS's Avatar
    Data de Registo
    Jun 2005
    Localização
    Barcelos, Portugal
    Posts
    10,409

    Por Defeito

    Citação Originalmente Colocado por Movyk Ver Post
    Sinceramente não estou a topar a diferença entre ligar o cabo à terra ou ao negativo.
    Porque, tal como o ClioII explicou, podem haver vapores à volta da bateria que, com a faisca (arco eléctrico) provocada ao colocar os cabos, podem explodir!!

  19. #49
    Piloto de Testes adenilson707's Avatar
    Data de Registo
    Aug 2012
    Localização
    Salvador, minha cor, a raiz de todo bem - Bahia - Brasil
    Posts
    2,046

    Por Defeito

    Citação Originalmente Colocado por ASAS Ver Post
    Esse procedimento não está correcto!!!
    Primeiro deve ligar-se o POSITIVO (Vermelho)!



    Ver procedimento correcto aqui: Como usar os cabos de bateria
    http://forum.autohoje.com/forum-gera...mergencia.html
    Errado? Tá bom

    No manual do meu fala que tira-se o negativo, depois o positivo.

    Aqui ensina o inverso


    http://www.dblbaterias.com.br/dica.asp?nr=4

  20. #50
    Piloto de Rallye ASAS's Avatar
    Data de Registo
    Jun 2005
    Localização
    Barcelos, Portugal
    Posts
    10,409

    Por Defeito

    Citação Originalmente Colocado por adenilson707 Ver Post
    Errado? Tá bom

    No manual do meu fala que tira-se o negativo, depois o positivo.

    Aqui ensina o inverso


    http://www.dblbaterias.com.br/dica.asp?nr=4
    Sim, está errado!
    Já expliquei porquê, mas, aqui fica novamente o procedimento correcto e a explicação: Como usar os cabos de bateria

    Não acredito que o seu manual tenha isso...
    Esse link, mostra como retirar a bateria, não como ligar cabos de um carro a outro!
    Nesse caso, sim o procedimento correcto é desligar primeiro o negativo, pois o negativo está presente em quase todas a peças metálicas do veiculo!
    Última edição por ASAS : 11-04-13 às 05:15:05

  21. #51
    Pedestre
    Data de Registo
    May 2009
    Posts
    25

    Por Defeito

    Citação Originalmente Colocado por MarcoSPinto Ver Post
    Bateria pequena, esse motor é gasolina certo?

    Na casa dos 40€.
    Tks. Afinal não foi preciso comprar outra bateria, a bateria recuperou:D

    Outra pergunta, faz mal colocar o carro em marcha sempre sem rodar a chave, ou seja, deixando-o numa descida e fazendo com que ele se ligue após ganhar balanço?

  22. #52
    Piloto de Rallye kpt's Avatar
    Data de Registo
    Jun 2006
    Localização
    ... Se Hondas é na Praia, então ... Localização: Praia, the Power of Dreams
    Posts
    10,895

    Por Defeito

    Nem sempre o positivo é vermelho e o negativo é preto, guiem-se pelos simbolos representados na bateria.

    Por norma ligo o negativo primeiro e depois o positivo, com os carros desligados sempre.

    O pior que pode acontecer? A mim foi um pequeno fumo vindo do alternador e o alternador foi-se à vida. Isto porque guiei-me pelas cores e não pelos simbolos.
    Última edição por kpt : 20-06-13 às 21:34:08

  23. #53
    Piloto de Rallye CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Entre Torres Vedras e Algarve... é de dias!
    Posts
    10,060

    Por Defeito

    Quem quiser ligar o último cabo ao terminal de massa (negativo) da bateria "doente", basta pensar que poderá haver vapores de hidrogénio nas imediações e que se irá provocar uma faísca. Por norma, hidrogénio e uma faísca dá uma explosão gira! Até inventaram a bomba H à conta disso!

    Desde que não o façam no meu carro ou perto de mim... eu estarei seguro!

    Quanto às cores dos cabos, eles até poderão ser um azul cueca e o outro verde com bolinhas amarelas ou cor-de-rosinha... desde que sejam ligados + com + e - com uma boa massa do outro carro (não o terminal - da bateria, pelos motivos referidos), tanto faz! A electricidade não é racista!

  24. #54
    Pedestre
    Data de Registo
    Oct 2013
    Posts
    1

    Por Defeito

    Boa tarde, hoje carreguei a bateria da mota e quando a coloquei, troquei os cabos positivo negativo, deu uma faísca muito pequena, depois reparei voltei a colocar bem os cabos e quando liguei a mota não deu sinal nenhum, não entendo o que se terá passado pois não ouvi mais barulho nenhum nem cheiro de queimado

    alguém poderá me indicar o que será? vi fusíveis e estão bons. (é mota, o fórum é de carros mas julgo que baterias dá igual)

  25. #55
    Administrador espiritocrítico's Avatar
    Data de Registo
    Aug 2005
    Posts
    132

    Por Defeito

    O site do Autohoje tem um artigo com conselhos úteis sobre a bateria. Vale a pena ver » http://www.autohoje.com/noticias/not...m_source=forum

  26. #56
    Pedestre
    Data de Registo
    Jun 2016
    Posts
    1

    Por Defeito

    Boas pessoal .
    O carro de um amigo não pegava e ele ligou um booster á bateria porque estava fraca só que inverteu os o positivo e o negativo , a bateria do carro parece que morreu de vez terá estragado mais alguma coisa ?

  27. #57
    Piloto Veterano eblase's Avatar
    Data de Registo
    Jun 2006
    Localização
    Margem Sul
    Posts
    22,969

    Por Defeito

    Talvez o fusível principal...... se tiver.

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.