Problemas peugeot 106 xsi
 Rede MPL:
A mostrar resultados 1 para 9 de 9

Título: Problemas peugeot 106 xsi

  1. #1
    Pedestre
    Data de Registo
    Jul 2007
    Posts
    9

    Por Defeito Problemas peugeot 106 xsi

    Bom dia, não sei se me podem ajudar, mas se puderem agradecia, eu tenho um peugeot 106 xsi de 96 e o problema é o seguinte ou melhor problemas...., no tempo de calor o meu volante ao virar a direcção ou a manobrar faz um ruido de como se tivesse penro, sem oleo,mas bastante ruido, como se tivesse a roçar em plástico,sabem me dizer o k poderá ser isso? O outro problema é o ponteiro do oléo que já não sobe para nada, nem quando se liga a chave na situaçao em que o ponteiro desce e sobe rapido nem em andamento, já não marca nada? Se me puderem ajudar agradecia!
    Obrigado


  2. #2
    Piloto de Rallye ESPRIT's Avatar
    Data de Registo
    Apr 2006
    Localização
    Lisboa, , Portugal.
    Posts
    14,166

    Por Defeito

    Pessoal dos xsi, deem aqui uma ajuda!
    Há aqui mta gente q já teve, e outros q ainda teem carros destes.

  3. #3
    Piloto de Testes telmauto's Avatar
    Data de Registo
    Dec 2005
    Localização
    Norte
    Posts
    2,631

    Por Defeito

    já respondi à PM que me enviaste!

  4. #4
    Piloto de Kart
    Data de Registo
    Nov 2006
    Localização
    Lisboa, , Portugal.
    Posts
    435

    Por Defeito

    Citação Originalmente Colocado por nightrider Ver Post
    Bom dia, não sei se me podem ajudar, mas se puderem agradecia, eu tenho um peugeot 106 xsi de 96 e o problema é o seguinte ou melhor problemas...., no tempo de calor o meu volante ao virar a direcção ou a manobrar faz um ruido de como se tivesse penro, sem oleo,mas bastante ruido, como se tivesse a roçar em plástico,sabem me dizer o k poderá ser isso? O outro problema é o ponteiro do oléo que já não sobe para nada, nem quando se liga a chave na situaçao em que o ponteiro desce e sobe rapido nem em andamento, já não marca nada? Se me puderem ajudar agradecia!
    Obrigado
    Relativamente ao ruido na direcção, só investigando de onde vem o ruido, pode ser da coluna da direcção ou mesmo da cava da roda.
    Em relação o manometro do oleo, quando comprei o meu 106 xsi, já o manometro não marcava a leitura da temperatura, somente fazia o diagnostico inicial (subida e descida rápida do ponteiro). Mandei arranjar no concessionario da peugeot na estrada da luz e deu barraca, o ponteiro da gasolina ficou torcido, o ponteiro da temperatura da agua ficou meio preso e o ponteiro da temperatura do oleo ficou a marcar valores muito altos. Resultado, já troquei o painel de instrumentos, mas agora tem o sintoma do ponteiro da temperatura do oleo uma vez por outra não dar qualquer leitura momentaneamente. Sei que tenho 2 fios enchertados mas o que estão lá a fazer não sei (deve ser mais uma invenção fatelosa dos nabos da oficina da peugeot da estrada da luz). Será mau contacto ? não sei. Neste momento não faz o sobe e desce rápido do ponteiro do oleo, só mostra o nivel do oleo, mas mal.

  5. #5
    Piloto de Kart
    Data de Registo
    Nov 2006
    Localização
    Lisboa, , Portugal.
    Posts
    435

    Por Defeito Diagramas do oleo no 106

    Diagramas dos sensores do oleo no motor do mostrador no painel de instrumentos. Falta o diagrama do circuito eletrico, depois mais tarde tento.

    engine_oil_sensors.jpg

    Painel_Instrumentos.JPG
    Última edição por RPalma : 01-08-07 às 10:24:06

  6. #6
    Banido RuiSoad's Avatar
    Data de Registo
    Nov 2005
    Localização
    Estive sempre aqui !
    Posts
    19,653

    Por Defeito

    Citação Originalmente Colocado por nightrider Ver Post
    Boa Tarde, não sei se me podem ajudar, mas se puderem agradecia, eu tenho um peugeot 106 xsi de 96 e o problema é o seguinte ou melhor problemas...., no tempo de calor o meu volante ao virar a direcção ou a manobrar faz um ruido de como se tivesse penro, sem oleo,mas bastante ruido, como se tivesse a roçar em plástico,sabem me dizer o k poderá ser isso? O outro problema é o ponteiro do oléo que já não sobe para nada, nem quando se liga a chave na situaçao em que o ponteiro desce e sobe rapido nem em andamento, já não marca nada? Se me puderem ajudar agradecia!
    Obrigado

    quanto ao volante nao sei...pode ser mesmo falta de lubrificaçao...

    o ponteiro...é o quadrante avariado...tens de desmontar isso tudo e ver se esta alguma coisa desligada...mas aconcelho-te a levar o carro á peugeot
    Última edição por RPalma : 09-08-07 às 07:28:58

  7. #7
    Piloto de Kart
    Data de Registo
    Nov 2006
    Localização
    Lisboa, , Portugal.
    Posts
    435

    Wink

    Citação Originalmente Colocado por Rui_soad Ver Post
    quanto ao volante nao sei...pode ser mesmo falta de lubrificaçao...

    o ponteiro...é o quadrante avariado...tens de desmontar isso tudo e ver se esta alguma coisa desligada...mas aconcelho-te a levar o carro á peugeot
    Aconselho que vá à peugeot, mas não de todo à oficina da estrada da luz que foi aonde o levei, pois o mais certo é vir de lá com o painel de instrumentos com umas agulhas muito artisticas (torcidas), depois disso comprei um painel em segunda mão para conseguir ficar com aquilo em condições. Na Peugeot, fui informado que o painel já não é fabricado e se hovesse rondavam os 400 euros. Consegui comprar um já usadado a trabalhar correctamente por 200 euros não na peugeot, mas numa oficina dum individuo que é mecanico e arranja peugeot 106 (entre outras coisas). Se quizer, entre em contacto comigo e eu empresto o meu quandrante antigo, para ver se a dificiencia é no quandrante ou despistar se é o proprio sensor ou problerma na propria fiação.

  8. #8
    Piloto de Kart extremist's Avatar
    Data de Registo
    Jul 2007
    Posts
    223

    Por Defeito

    eu 1º verificava o sensor... chantas os dois terminais da ficha e se o ponteiro subir ao máximo então tens o sensor avariado, se tal n acontecer tudo indica ou cablagens maradas ou mesmo o quadrante estragado...

    cumps \m/

  9. #9
    Piloto de Kart
    Data de Registo
    Nov 2006
    Localização
    Lisboa, , Portugal.
    Posts
    435

    Por Defeito

    Citação Originalmente Colocado por extremist Ver Post
    eu 1º verificava o sensor... chantas os dois terminais da ficha e se o ponteiro subir ao máximo então tens o sensor avariado, se tal n acontecer tudo indica ou cablagens maradas ou mesmo o quadrante estragado...

    cumps \m/
    Será que é recomendavel chantar os 2 terminais da ficha do sensor ? Isso não irá queimar a parte eletronica do manometro da temperatura/ nivel do oleo que se encontra dentro do quadrante do painel de instrumentos ? Eu pessoalmente nunca experimentei.

    Acho que o mais correcto seria ler com um multimetro os valores nos terminais da sonda (a resistencia), com a ficha desligada. Com a ficha ligada, ler a diferença de potencial entre os 2 terminais, com o motor ligado e depois tambem com o motor desligado. Outro teste será montar um outro quadrante e ver o que acontece com o manometro do oleo.

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.