Ralenti inconstante...
 Rede MPL:
A mostrar resultados 1 para 17 de 17

Título: Ralenti inconstante...

  1. #1
    Piloto de Kart sngd's Avatar
    Data de Registo
    Jul 2007
    Localização
    Lisboa
    Posts
    94

    Por Defeito Ralenti inconstante...

    Boas! Eu estou há cerca de 2 semanas a guiar um Audi A3 1.9TDi130 e acontece que quando o ligo, ocasionalmente o ralenti fica um bocado acelerado ( praí 1250rpm ) e baixa ao fim de uns minutos, também já me aconteceu ir a andar, parar num sinal e o ralenti começar a subir até essas ditas 1250rpm...

    Isto acontece a mais alguém? É normal?

    Peço desculpa se for uma situação normal, mas no meu carro isto nunca me aconteceu.

    Obrigado,
    Sérgio


  2. #2
    Piloto de Rallye hc80's Avatar
    Data de Registo
    Feb 2005
    Localização
    Aveiro
    Posts
    10,291

    Por Defeito

    pode ser algo relacionado com o turbo. mas se dizes que quando ligas o carro ele sobe,... hummm.... normal e estar parada a viatura e as rotações descerem ate 1000. agora ligar o carro e subir e voltar a descer acho que algo esta mal. mas quem tiver audi A3 que se pronuncie
    Citação Originalmente Colocado por sngd Ver Post
    Boas! Eu estou há cerca de 2 semanas a guiar um Audi A3 1.9TDi130 e acontece que quando o ligo, ocasionalmente o ralenti fica um bocado acelerado ( praí 1250rpm ) e baixa ao fim de uns minutos, também já me aconteceu ir a andar, parar num sinal e o ralenti começar a subir até essas ditas 1250rpm...

    Isto acontece a mais alguém? É normal?

    Peço desculpa se for uma situação normal, mas no meu carro isto nunca me aconteceu.

    Obrigado,
    Sérgio

  3. #3
    Piloto de Provas de Perícia
    Data de Registo
    Nov 2006
    Localização
    Braga, , Portugal.
    Posts
    946

    Por Defeito

    Não, não é normal.

    Mesmo a frio, o máximo que te poderia subir era até às 975 rpm.

    Agora, existem carros desses, cujo ralenti está propositadamente baixo para promover os baixos consumos. Aí podes sentir um ligeiro abanar do motor ao ralenti.

  4. #4
    Piloto de Kart sngd's Avatar
    Data de Registo
    Jul 2007
    Localização
    Lisboa
    Posts
    94

    Por Defeito

    Pois, mas quando a situação descrita acontece, sobe acima das 975rpm, isso é garantido...

    O que me espanta é que não acontece sempre! Quando acontece ao ligar, dou à chave e a rotação sobe imenso ( quando se liga ) e dps desce para esses tais 1250~1100rpm, desce ao fim de uns minutos. Quando acontece em andamento, basta por em ponto morto num semáforo e a rotação torna-se inconstante ( oscila entre o ralenti normal e as 1250~1100rpm ).

    Mas reitero, o que me espanta mesmo é que isso acontece de vez em quando, não é sempre!

  5. #5
    mdc
    mdc está offline
    Piloto de Kart mdc's Avatar
    Data de Registo
    Sep 2006
    Localização
    Amadora, , Portugal.
    Posts
    116

    Por Defeito

    Pode ser o MAF

  6. #6
    Piloto de Testes Vortice's Avatar
    Data de Registo
    Feb 2003
    Localização
    Porto, Portugal.
    Posts
    1,214

    Por Defeito

    Já ouvi (li) falar de problemas de ralenti relacionados com a avaria da bomba de vácuo.

    Cumps

  7. #7
    Piloto de Testes SuperdeOrigem's Avatar
    Data de Registo
    May 2006
    Posts
    1,715

    Por Defeito

    Citação Originalmente Colocado por sngd Ver Post
    Pois, mas quando a situação descrita acontece, sobe acima das 975rpm, isso é garantido...

    O que me espanta é que não acontece sempre! Quando acontece ao ligar, dou à chave e a rotação sobe imenso ( quando se liga ) e dps desce para esses tais 1250~1100rpm, desce ao fim de uns minutos. Quando acontece em andamento, basta por em ponto morto num semáforo e a rotação torna-se inconstante ( oscila entre o ralenti normal e as 1250~1100rpm ).

    Mas reitero, o que me espanta mesmo é que isso acontece de vez em quando, não é sempre!
    Num dos carros cá de casam, que não é um TDI (nem tão pouco é a gasóleo) quando se liga também fica com um relanti bastante acelerado e depois vai baixando à medida que a temperatura vai subindo. No meu isto é normal, no teu não sei.

    Quanto à outra situação, isso por acaso não acontece quando tens o AC ligado? É que me muitos carros o relanti sobe um bocado quando o compressor liga-se.

  8. #8
    Piloto de Provas de Perícia gemeop's Avatar
    Data de Registo
    Sep 2006
    Localização
    S. João do Estoril
    Posts
    500

    Smile

    Citação Originalmente Colocado por sngd Ver Post
    Boas! Eu estou há cerca de 2 semanas a guiar um Audi A3 1.9TDi130 e acontece que quando o ligo, ocasionalmente o ralenti fica um bocado acelerado ( praí 1250rpm ) e baixa ao fim de uns minutos, também já me aconteceu ir a andar, parar num sinal e o ralenti começar a subir até essas ditas 1250rpm...

    Isto acontece a mais alguém? É normal?

    Peço desculpa se for uma situação normal, mas no meu carro isto nunca me aconteceu.

    Obrigado,
    Sérgio
    por acaso ainda hoje me falaram disso, uma amiga minha teve de levar a carrinha a oficina pq fazia mais ou menos isso (quando acelerava deitava mto fumo pelo escape) e o problema esta na bomba de injecçao...nao sei se o seu problema é o mesmo...boa sorte!

  9. #9
    Pedestre
    Data de Registo
    Jul 2007
    Posts
    16

    Por Defeito

    Boas,

    Tenho um Clio 1.2 16v de 2001 e tou com o mesmo problema
    O relanti alto quando tá frio considero isso normal mas o meu após tar em ponto morto ou deixo morrer muito uma 2ª o painel acende uma luz e começa o relanti a subir e a descer descontroladamente sem eu acelerar e muitas das vezes vai mesmo a baixo e lá tenho eu de ligar o carro e acelerar até apagar a luz e tá fino... já ouvi falar que é da bomba de vácuo ou dos níveis de gases que estão descontrolados. O engraçado é que já levei o carro `máquina e não dá erros(pi... pós carros eléctricos)

    Se algué perceber de mecânica que deixe um comment ;)

  10. #10
    Piloto de Kart sngd's Avatar
    Data de Registo
    Jul 2007
    Localização
    Lisboa
    Posts
    94

    Por Defeito

    Muito Obrigado pelas respostas!

    Sinceramente não sei o que seja... Não me preocupa muito porque só acontece ocasionalmente, mas lá que é esquisito é...

  11. #11
    Piloto de Rallye LuisMiguel's Avatar
    Data de Registo
    Jan 2003
    Posts
    14,550

    Por Defeito

    Vê se não tens a válvula EGR entupida.

  12. #12
    Piloto de Testes OffLogic's Avatar
    Data de Registo
    Feb 2004
    Localização
    Guimarães, , Portugal.
    Posts
    1,183

    Por Defeito

    Citação Originalmente Colocado por sngd Ver Post
    Boas! Eu estou há cerca de 2 semanas a guiar um Audi A3 1.9TDi130 e acontece que quando o ligo, ocasionalmente o ralenti fica um bocado acelerado ( praí 1250rpm ) e baixa ao fim de uns minutos, também já me aconteceu ir a andar, parar num sinal e o ralenti começar a subir até essas ditas 1250rpm...

    Isto acontece a mais alguém? É normal?



    Peço desculpa se for uma situação normal, mas no meu carro isto nunca me aconteceu.

    Obrigado,
    Sérgio
    A mim ja me aconteceu, e mais tarde apercebi-me que era o motor quase a colar por falta de óleo.

  13. #13
    Piloto de Troféu alfamaniaco's Avatar
    Data de Registo
    Jan 2005
    Localização
    Pista...
    Posts
    6,438

    Por Defeito

    Pessoal,

    Antes de gastarem € no que quer que seja, verifiquem o potenciometro do acelerador!
    No meu 156 andaram a ligar o carro à maquinas, trcaram sonda lambda, maf´s, velas, etc...e o problema estava no potenciometro com sujidade.Um pouco de spray proprio de limpeza de contactos electricos e em 5 minutos o carro tacav impec.
    Depois disso já "curei" mais dois carros com o mesmo sintoma!

  14. #14
    Pedestre
    Data de Registo
    Sep 2010
    Posts
    1

    Por Defeito

    ola
    tambem tenho o mesmo problema no meu golf 4 1.9 tdi 130 cv.
    Alguem sabe se chegaram a resolver esta situação deste nosso colega??

  15. #15
    Piloto de Testes campos1's Avatar
    Data de Registo
    Jul 2009
    Posts
    1,695

    Por Defeito

    Tive um Opel que teve precisamente esse problema, incluindo o colocar em ponto morto e as rpm subirem até às 2000.

    Problema: sensor do ralenti.

    Por isso antes de irem para as bombas de injecção, fugas na cabeça e afins vejam primeiro o estado do(s) sensor(es).

    Cumps!

  16. #16
    Piloto de Testes Seloth's Avatar
    Data de Registo
    Feb 2010
    Localização
    No Local
    Posts
    1,384

    Por Defeito

    Citação Originalmente Colocado por SuperdeOrigem Ver Post
    Num dos carros cá de casam, que não é um TDI (nem tão pouco é a gasóleo) quando se liga também fica com um relanti bastante acelerado e depois vai baixando à medida que a temperatura vai subindo. No meu isto é normal, no teu não sei.

    Quanto à outra situação, isso por acaso não acontece quando tens o AC ligado? É que me muitos carros o relanti sobe um bocado quando o compressor liga-se.
    Alguém sabe dizer porque isto acontece?
    No meu caso também é assim, e também num carro a gasolina.

  17. #17
    Piloto de Testes Pauliteiro's Avatar
    Data de Registo
    Jul 2009
    Posts
    2,696

    Por Defeito

    O meu faz isso. 1500 e depois desce até às 900. É apenas para atingir mais rápido a temperatura normal de funcionamento.

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.