Punto TD aquece demais!
 Rede MPL:
Página 1 de 2 12 ÚltimaÚltima
A mostrar resultados 1 para 30 de 51

Título: Punto TD aquece demais!

  1. #1
    Piloto de Testes
    Data de Registo
    Jul 2010
    Localização
    Alentejo
    Posts
    2,326

    Por Defeito Punto TD aquece demais!

    Boa tarde! O meu Punto TD70 de 1997 mudou recentemente o termostato e um tubo uma vez que tinha fuga e o estado do termostato estava muito mau. Depois disso o manómetro de temperatura nunca baixa do meio, mesmo a circular a 80 kms ou menos. Passados poucos dias já tenho outra fuga no termostato. O circuito de refrigeração tem muita pressão. Tenho a impressão que a ventoinha não dispara.
    O carro tem 441000 kms.
    Mudou bomba de água aos 300.000 kms
    Aceitam-se sugestões: Bomba de água? Obstrução na tubagem? Radiador sujo?20170408_073933.jpg


  2. #2
    Piloto de Testes
    Data de Registo
    Jul 2010
    Localização
    Alentejo
    Posts
    2,326

  3. #3
    Piloto de Testes
    Data de Registo
    Jul 2010
    Localização
    Alentejo
    Posts
    2,326

    Por Defeito

    Ar no sistema de refrigeração?
    20170408_091805.jpg20170408_091829.jpg

  4. #4
    Piloto de Testes
    Data de Registo
    Jul 2010
    Localização
    Alentejo
    Posts
    2,326

    Por Defeito

    Bom pelos vistos não há palpites! Obrigado!

  5. #5
    Piloto de Rallye
    Data de Registo
    Oct 2005
    Localização
    , , .
    Posts
    12,953

    Por Defeito

    O circuito de refrigeração tem muita pressão! também pode ser problema na junta, cabeça rachada...

  6. #6
    Piloto Lendário LinoMarques's Avatar
    Data de Registo
    Feb 2003
    Localização
    Glass City. [Não deite fora as suas revistas de carros - dê-mas!]
    Posts
    45,276

    Por Defeito

    Nesse carro e com esses kms é um problema expectável de acontecer.

  7. #7
    Piloto de Kart
    Data de Registo
    Oct 2016
    Posts
    214

    Por Defeito

    Citação Originalmente Colocado por DMartins Ver Post
    Depois disso o manómetro de temperatura nunca baixa do meio, mesmo a circular a 80 kms ou menos.

    No titulo falas em ele aquecer demais. Não sei se é por isso que dizes que ele está a aquecer de mais?
    É normal o ponteiro ficar no meio, essa é a temperatura ideal de funcionamento. Se o termostato estiver avariado, é que o ponteiro vai mudando, conforme o regime do motor, e a velocidade.

  8. #8
    Piloto de Testes
    Data de Registo
    Jul 2010
    Localização
    Alentejo
    Posts
    2,326

    Por Defeito

    Não é normal ter uma fuga num termostato que tem uma semana. Há pressão a mais no circuito. Ainda não vi a ventoinha entrar em funcionamento.

  9. #9
    Piloto de Testes xtrusion's Avatar
    Data de Registo
    Sep 2013
    Posts
    1,099

    Por Defeito

    Mas a temperatura passa do traço do meio? Essa é a questão

  10. #10
    Piloto de Troféu Kevincego's Avatar
    Data de Registo
    Feb 2003
    Localização
    Brunei
    Posts
    8,381

    Por Defeito

    O ponteiro no meio é normal, a ventoinha dispara a primeira velocidade um pouco acima do meio e a segunda com o ponteiro nos 3/4. Pelos sintomas que descreves deves ter a junta da cabeça queimada. Como está a tampa do depósito de compensação? Perde água por aí?

  11. #11
    Piloto de Testes
    Data de Registo
    Jul 2010
    Localização
    Alentejo
    Posts
    2,326

    Por Defeito

    Perde água pela tampa do depósito se não ficar bem apertada. A ventoinha devia disparar um pouco acima do meio e ainda não a ouvi. Acontece que a 80 kms hora o carro devia estar no 1/4 e o mínimo que apresenta é o meio que atinge logo passado 2 ou 3 minutos de o colocar a trabalhar. Não há mistura de água com óleo, não há bolhas de água no deposito de expansão. Se a tampa do deposito estiver bem apertada perde água pelo termostato e isso acontece à noite quando arrefece. O radiador não deve estar nas melhores condições pois a água apresenta ferrugem. Tem G 12+
    Amanhã vou ao eletricista auto ver a ventoinha. Vamos ver se aguenta dois meses até comprar outro.

  12. #12
    Piloto de Testes
    Data de Registo
    Sep 2010
    Posts
    1,741

    Por Defeito

    Estàs a criar um problema que não existe.

    Quanto muito o sensor de temperatura pode já não estar a dar a escala completa, de resto o carro não me parece ter qualquer problema. (tirando a fuga de uma clara má montagem)

  13. #13
    Piloto de Kart
    Data de Registo
    Oct 2016
    Posts
    214

    Por Defeito

    Citação Originalmente Colocado por DMartins Ver Post
    Acontece que a 80 kms hora o carro devia estar no 1/4 e o mínimo que apresenta é o meio que atinge logo passado 2 ou 3 minutos de o colocar a trabalhar.
    Não, a 80km/h o ponteiro devia estar no meio, tal como 30 ou a 100. Dantes, o ponteiro descia para 1/4 porque o termostato estava estragado. Ele tem de manter temperatura no meio.
    É normal, com o termostato novo, o motor aquecer muito mais depressa. O termostato não deixa a água circular para o radiador enquanto o motor está frio, e por isso o carro aquece muito mais depressa.

    Hmm se calhar deviam ter-te limpo a ferrugem do sistema quando andaram a trocar isso. Acho que o era o mais profissional de se fazer.
    Acho que dá para ter uma ideia do estado das tubagens apertando-as. Se fizerem um barulho "crocante" é porque estão cheias de ferrugem por dentro.
    Última edição por sethy : 09-04-17 às 13:12:45

  14. #14
    Piloto de Testes xtrusion's Avatar
    Data de Registo
    Sep 2013
    Posts
    1,099

    Por Defeito

    Isso está mais que bom, o termostato novo está a fazer o seu trabalho que é manter a temperatura fixa no 90º (a agulhazinha estabiliza no meio).

    Quanto a perder água pelo termostato é ir lá para selarem melhor o mesmo, só isso.

    Quanto ao facto de teres ferrugem, lava bem o sistema de refrigeração e de seguida mete um bom líquido, enquanto não perder líquido está bom!

  15. #15
    Piloto de Testes
    Data de Registo
    Jul 2010
    Localização
    Alentejo
    Posts
    2,326

    Por Defeito

    Citação Originalmente Colocado por xtrusion Ver Post
    Isso está mais que bom, o termostato novo está a fazer o seu trabalho que é manter a temperatura fixa no 90º (a agulhazinha estabiliza no meio).

    Quanto a perder água pelo termostato é ir lá para selarem melhor o mesmo, só isso.

    Quanto ao facto de teres ferrugem, lava bem o sistema de refrigeração e de seguida mete um bom líquido, enquanto não perder líquido está bom!
    É provável que o termostato antigo estivesse colado na posição aberto. O outro quando retirado viu-se que estava em mau estado, ferrugento e faltava-lhe um bocado do tubo. Este novo não cedeu onde tem as braçadeiras mas sim no encaixe e nos tubos mais pequenos. Vou tirar uma foto. Hoje estive no eletricista auto, o mais honesto do burgo, estava cheio de trabalho, motores de arranque de carrinhas dos CTT e outros trabalhos. Disse para regressar amanhã. Confirmou que a ventoinha dispara aos 98 graus. Amanhã volto lá. Hoje pela manhã, durante a noite o material arrefece, tinha uma pequena mancha de anticongelante no chão.

  16. #16
    Piloto de Testes xtrusion's Avatar
    Data de Registo
    Sep 2013
    Posts
    1,099

    Por Defeito

    A ventoinha é quase certo estar a funcionar bem.

    Quanto à fuga isso é que é o mais chato, tens de achar onde está a perder e selar melhor ou substituir o material com problemas. Em princípio o mais complicado é descobrir, o material é barato.

  17. #17
    Piloto de Testes
    Data de Registo
    Jul 2010
    Localização
    Alentejo
    Posts
    2,326

    Por Defeito

    Tal como o velho este também tem fuga.20170410_163242.jpg20170410_163248.jpg

  18. #18
    Piloto de Testes DragonH's Avatar
    Data de Registo
    Aug 2006
    Localização
    , , Portugal.
    Posts
    4,295

    Por Defeito

    O ponteiro da temperatura é para andar na zona do meio.
    No Punto 55 a ventoinha só disparava quando subia uns 2mm ou 3 mm acima do meio.

  19. #19
    Piloto de Testes
    Data de Registo
    Jul 2010
    Localização
    Alentejo
    Posts
    2,326

    Por Defeito

    Bom dia! Continua a perder liquido de refrigeração G12+ pelo termostato novo durante a noite quando as temperaturas são mais baixas e o material arrefece. Em dois dias o líquido de refrigeração baixou um centímetro.

  20. #20
    Piloto de Testes
    Data de Registo
    Jul 2010
    Localização
    Alentejo
    Posts
    2,326

    Por Defeito

    Boa tarde! A ventoinha dispara. Resta resolver a fuga de liquido anticongelante do termostato.

  21. #21
    Piloto de Testes FullThrottle's Avatar
    Data de Registo
    Sep 2015
    Posts
    2,617

    Por Defeito

    Citação Originalmente Colocado por DMartins Ver Post
    Boa tarde! A ventoinha dispara. Resta resolver a fuga de liquido anticongelante do termostato.
    Boas noticias, já não falta tudo e o que falta parece ser de fácil resolução.

  22. #22
    Piloto de Testes
    Data de Registo
    Jul 2010
    Localização
    Alentejo
    Posts
    2,326

    Por Defeito

    Citação Originalmente Colocado por FullThrottle Ver Post
    Boas noticias, já não falta tudo e o que falta parece ser de fácil resolução.
    Pois vamos ver...mas continua com fuga neste tubo.20170410_163242 - Cópia.jpg

  23. #23
    Piloto de Kart aerodinamico's Avatar
    Data de Registo
    Feb 2017
    Posts
    184

    Por Defeito

    Pode ser pela junta e escorrer nessa zona.

  24. #24
    Piloto de Testes
    Data de Registo
    Jul 2010
    Localização
    Alentejo
    Posts
    2,326

    Por Defeito

    Nop! É mesmo neste tubo e durante a noite. Esta noite não tinha vestigios no chão. Vamos ver! Mas preciso de limpar o sistema de refrigeração.
    Última edição por DMartins : 12-04-17 às 09:26:17

  25. #25
    Piloto de Testes
    Data de Registo
    Apr 2012
    Posts
    4,011

    Por Defeito

    Se tens G12 nesse circuito, ele deixa uma marca esbranquiçada por onde estiver a perder líquido.
    Mete o carro no elevador, inspecciona bem todos os tubos e uniões. Radiador também.
    Faz também uma boa limpeza a esse circuito de refrigeração, há uns aditivos que ajudam nisso.

    Agora se não há sinais de fugas visíveis mas o carro está a perder água na mesma.. podes ter um problema mais grave (junta da cabeça..)

  26. #26
    Piloto de Testes
    Data de Registo
    Jul 2010
    Localização
    Alentejo
    Posts
    2,326

    Por Defeito

    Junta do termostato como se vê na imagem. Esta noite não perdeu. Apenas perde de noite quando o material arrefece. A substituição da carroça está para breve.

  27. #27
    Piloto de Testes
    Data de Registo
    Jul 2010
    Localização
    Alentejo
    Posts
    2,326

    Por Defeito

    Continua a perder liquido depois de parado.

  28. #28
    Piloto de Testes xtrusion's Avatar
    Data de Registo
    Sep 2013
    Posts
    1,099

    Por Defeito

    Pelo que descreves isso não tem nada de grave, levou um termóstato novo e quem o montou selou mal.
    Uma selagem decente disso provavelmente resolveria todos os teus problemas.

  29. #29
    Piloto de Rallye Ruie34's Avatar
    Data de Registo
    Jun 2010
    Posts
    14,149

    Por Defeito

    Citação Originalmente Colocado por DMartins Ver Post
    Junta do termostato como se vê na imagem. Esta noite não perdeu. Apenas perde de noite quando o material arrefece. A substituição da carroça está para breve.
    Aos anos que leio isso

    Quanto ao termostato fica a curiosidade de serem mais caros que um para o E250 CDI de 2010.

  30. #30
    Piloto de Kart aerodinamico's Avatar
    Data de Registo
    Feb 2017
    Posts
    184

    Por Defeito

    Citação Originalmente Colocado por DMartins Ver Post
    Junta do termostato como se vê na imagem. Esta noite não perdeu. Apenas perde de noite quando o material arrefece. A substituição da carroça está para breve.
    Então o meu palpite estava certo...

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.