Renault Clio 1.9D Manager 1993
 Rede MPL:
Página 1 de 3 12 ... ÚltimaÚltima
A mostrar resultados 1 para 30 de 81

Título: Renault Clio 1.9D Manager 1993

  1. #1
    Piloto de Kart Johnny25's Avatar
    Data de Registo
    Jan 2014
    Localização
    Por enquanto ainda é em casa dos pais
    Posts
    105

    Por Defeito Renault Clio 1.9D Manager 1993

    Boas novamente malta, e comigo vem mais uma carrada de perguntas


    O meu cliozito tem uns pequenos pormenores desde que o tenho, nos quais eu já reparei, mas não me preocupei muito porque não aparentava ser nada de grave... E como não tinha emprego , não queria estar a falar nisso e a pôr coisas às costas dos meus pais.
    Mas agora que arranjei emprego finalmente, queria dar uns carinhos ao meu autómóbil.

    O motor parece-me estar bom, pelo menos o trabalhar é certinho.
    As vezes custa um pouco a pegar quando está frio, creio que mudar as velas resolve.
    Vou-lhe meter um termómetro, já li aqui pelo fórum que é aconselhável, porque quando acende a luz da temperatura já é tarde.

    Agora, o que eu notei mais e não tenho a certeza do que poderá ser foi:

    - Quando vou em andamento certo, sem acelerar ou desacelerar, parece que tenho um moscardo debaixo do tablier.
    - A baixa velocidade, rotundas ou cruzamentos, quando viro noto um "pum pum pum pum" e desaparece à medida que ganho velocidade.
    - Quando passo por buracos ou lombas mais "violentas" oiço um estalo/bater na zona onde passa o espigão do volante, ao pé dos pedais.


  2. #2
    Piloto de Rallye eblase's Avatar
    Data de Registo
    Jun 2006
    Posts
    10,342

    Por Defeito

    Parece que tens uns casquilhos partidos e talvez alguma transmissão/rolamento nas lonas.

  3. #3
    Piloto de Kart MiguelCorreia's Avatar
    Data de Registo
    Feb 2012
    Localização
    Circuit de la Sarthe
    Posts
    311

    Por Defeito

    Citação Originalmente Colocado por Johnny25 Ver Post
    (...)
    Agora, o que eu notei mais e não tenho a certeza do que poderá ser foi:

    - Quando vou em andamento certo, sem acelerar ou desacelerar, parece que tenho um moscardo debaixo do tablier.
    - A baixa velocidade, rotundas ou cruzamentos, quando viro noto um "pum pum pum pum" e desaparece à medida que ganho velocidade.
    - Quando passo por buracos ou lombas mais "violentas" oiço um estalo/bater na zona onde passa o espigão do volante, ao pé dos pedais.
    Por acaso o Clio 1.2 de 96 cá de casa também tem esse problema, o que às vezes chega a ser irritante. já tentei saber de onde vem mas até agora não tive sucesso. Por acaso barulho não vem do lado esquerdo mais ou menos na zona do volante?

  4. #4
    Piloto de Kart Johnny25's Avatar
    Data de Registo
    Jan 2014
    Localização
    Por enquanto ainda é em casa dos pais
    Posts
    105

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    Parece que tens uns casquilhos partidos e talvez alguma transmissão/rolamento nas lonas.
    Casquilhos? Isso é em que parte do carro?
    Se fosse na transmissão não iria notar diferença nas mudanças?

    Não oiço esse barulho sempre que vou em andamento certo, é só durante uns 3 ou 4 segundos, pára e volta outra vez durante os mesmo 3 ou 4 segundos.
    Daí estranhar.

    Citação Originalmente Colocado por MiguelCorreia Ver Post
    Por acaso o Clio 1.2 de 96 cá de casa também tem esse problema, o que às vezes chega a ser irritante. já tentei saber de onde vem mas até agora não tive sucesso. Por acaso barulho não vem do lado esquerdo mais ou menos na zona do volante?
    Engraçado que pareça, ora parece que é de um lado ou do outro... A mim dá-me a sensação que é mesmo no meio do tablier.

    Tenho um na zona do volante que é da viseira do quadrante, dou uma empurradelazita na viseira e o barulho vai-se embora
    Não sei se é o mesmo que o teu...

  5. #5
    Piloto de Rallye eblase's Avatar
    Data de Registo
    Jun 2006
    Posts
    10,342

    Por Defeito

    Casquilhos são peças que impedem o contacto de metal com metal e torna o carro mais suave. Um casquilho partido deixa o metal bater no metal e por isso ouves barulho. Exemplo: triângulo da suspensão tem 3 casquilhos nesse modelo. Peças baratas cada ~5€

  6. #6
    Piloto de Kart Johnny25's Avatar
    Data de Registo
    Jan 2014
    Localização
    Por enquanto ainda é em casa dos pais
    Posts
    105

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    Casquilhos são peças que impedem o contacto de metal com metal e torna o carro mais suave. Um casquilho partido deixa o metal bater no metal e por isso ouves barulho. Exemplo: triângulo da suspensão tem 3 casquilhos nesse modelo. Peças baratas cada ~5€
    Ah, é isso então.
    Quando fui à inspecção falaram-me nos triângulos, não me lembro já se foi da direcção ou da suspensão.

  7. #7
    Piloto de Rallye Movyk's Avatar
    Data de Registo
    Mar 2005
    Localização
    Portugal
    Posts
    10,894

    Por Defeito

    Citação Originalmente Colocado por Johnny25 Ver Post
    Ah, é isso então.
    Quando fui à inspecção falaram-me nos triângulos, não me lembro já se foi da direcção ou da suspensão.
    Triângulos da direcção é difícil

    Tens um bom motor, esse é de guerra. Cuidado com as fugas de água. Fazes bem em meter o termómetro.

    Quanto a pegar mal, é das velas.

  8. #8
    Piloto de Kart Johnny25's Avatar
    Data de Registo
    Jan 2014
    Localização
    Por enquanto ainda é em casa dos pais
    Posts
    105

    Por Defeito

    Citação Originalmente Colocado por Movyk Ver Post
    Triângulos da direcção é difícil

    Tens um bom motor, esse é de guerra. Cuidado com as fugas de água. Fazes bem em meter o termómetro.

    Quanto a pegar mal, é das velas.
    Não me lembro mesmo

    O motor sempre me pareceu bom.
    Agora, não sei é se meto o termómetro ou meto um quadrante... Se os preços forem idênticos mais vale o quadrante.

    Sim, quando me chegar o ordenado compro um kit delas.
    Há alguma marca indicada para motores Diesel ou é indiferente?

  9. #9
    Piloto de Kart Johnny25's Avatar
    Data de Registo
    Jan 2014
    Localização
    Por enquanto ainda é em casa dos pais
    Posts
    105

    Por Defeito

    Alguém sabe qual o modelo do quadrante para este carro?

  10. #10
    Piloto de Rallye eblase's Avatar
    Data de Registo
    Jun 2006
    Posts
    10,342

    Por Defeito

    Citação Originalmente Colocado por Johnny25 Ver Post
    Não me lembro mesmo

    O motor sempre me pareceu bom.
    Agora, não sei é se meto o termómetro ou meto um quadrante... Se os preços forem idênticos mais vale o quadrante.

    Sim, quando me chegar o ordenado compro um kit delas.
    Há alguma marca indicada para motores Diesel ou é indiferente?
    NGK, Beru, Denso...

    Citação Originalmente Colocado por Johnny25 Ver Post
    Alguém sabe qual o modelo do quadrante para este carro?
    Podes comprar do modelo a gasolina e depois podes tirar o conta-rotações do modelo a gasolina e colocar o teu lá. Fica a uso tudo o resto (velocidade, temperatura, depósito..).

  11. #11
    Piloto de Kart Johnny25's Avatar
    Data de Registo
    Jan 2014
    Localização
    Por enquanto ainda é em casa dos pais
    Posts
    105

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    NGK, Beru, Denso...



    Podes comprar do modelo a gasolina e depois podes tirar o conta-rotações do modelo a gasolina e colocar o teu lá. Fica a uso tudo o resto (velocidade, temperatura, depósito..).
    Era as que tinha em mente.

    Tirar o conta rotações e colocar o meu? O meu não tem conta rotações
    Certamente haverá um quadrante de um Clio I a gasóleo, não?

  12. #12
    Piloto de Rallye eblase's Avatar
    Data de Registo
    Jun 2006
    Posts
    10,342

    Por Defeito

    O Clio I teve vários quadrantes, dependia da versão de equipamento, ano..

    O teu é este?

  13. #13
    Piloto de Kart Johnny25's Avatar
    Data de Registo
    Jan 2014
    Localização
    Por enquanto ainda é em casa dos pais
    Posts
    105

    Por Defeito

    Citação Originalmente Colocado por eblase Ver Post
    O Clio I teve vários quadrantes, dependia da versão de equipamento, ano..

    O teu é este?
    Exactamente igual, só não era da Jaeger, o meu é da Veglia.

  14. #14
    Piloto de Provas de Perícia rfsbaptista's Avatar
    Data de Registo
    Jun 2010
    Localização
    Em terras do Sul
    Posts
    743

    Por Defeito

    Não tenho a certeza, mas penso que o quadrante do R19 diesel (com conta-rotações e termómetro) é "plug-n-play" no Clio I.

  15. #15
    Piloto de Kart
    Data de Registo
    Jun 2013
    Posts
    101

    Por Defeito

    Citação Originalmente Colocado por rfsbaptista Ver Post
    Não tenho a certeza, mas penso que o quadrante do R19 diesel (com conta-rotações e termómetro) é "plug-n-play" no Clio I.
    Isto. Tenho um a funcionar. 5*

  16. #16
    Piloto de Kart Johnny25's Avatar
    Data de Registo
    Jan 2014
    Localização
    Por enquanto ainda é em casa dos pais
    Posts
    105

    Por Defeito

    Citação Originalmente Colocado por Predictor Ver Post
    Isto. Tenho um a funcionar. 5*
    O quadrante de um R19 é só ligar e fica a funcionar? Não é preciso andar a cortar fios para trás e para a frente?

  17. #17
    Piloto de Provas de Perícia rfsbaptista's Avatar
    Data de Registo
    Jun 2010
    Localização
    Em terras do Sul
    Posts
    743

    Por Defeito

    Para o manómetro da temperatura apenas tens de comprar um sensor diferente do que tens agora. O que tens actualmente só "dispara" á temperatura X e o que vais precisar tem que ler toda a variação de temperatura para mostrar no ponteiro.

    Em relação ao conta-rotações penso que terás de fazer as ligações do quadrante até ao alternador, que é onde vai buscar o sinal. Não é complicado se te safares com electricidade, mas é trabalhoso.

  18. #18
    Piloto de Kart Johnny25's Avatar
    Data de Registo
    Jan 2014
    Localização
    Por enquanto ainda é em casa dos pais
    Posts
    105

    Por Defeito

    Citação Originalmente Colocado por rfsbaptista Ver Post
    Para o manómetro da temperatura apenas tens de comprar um sensor diferente do que tens agora. O que tens actualmente só "dispara" á temperatura X e o que vais precisar tem que ler toda a variação de temperatura para mostrar no ponteiro.

    Em relação ao conta-rotações penso que terás de fazer as ligações do quadrante até ao alternador, que é onde vai buscar o sinal. Não é complicado se te safares com electricidade, mas é trabalhoso.
    Mas houve um user que confirmou ser plug and play, isto não quer dizer que é só ligar e não tenho que andar com fios para trás e para a frente?

  19. #19
    Piloto de Kart Johnny25's Avatar
    Data de Registo
    Jan 2014
    Localização
    Por enquanto ainda é em casa dos pais
    Posts
    105

    Por Defeito

    Já tenho o quadrante, e funciona quase tudo 5*. Só há algumas ligações que estão trocadas, fácil de resolver.
    Este carro deve ter o mesmo circuito e os mesmos sensores que o R19D.


    Só umas questões:
    É normal o ralenti estar às 1000rpm neste carro?
    E se o ponteiro da temperatura se mexer significa que está tudo a funcionar correctamente em termos de temperatura, certo?

    Quando tiver tempo farei um DIY desta troca ;)

  20. #20
    Piloto de Provas de Perícia rfsbaptista's Avatar
    Data de Registo
    Jun 2010
    Localização
    Em terras do Sul
    Posts
    743

    Por Defeito

    O ralenti estar ás 1000 rpm não é o normal, embora não seja nada propriamente mau. Pode ser o motor ou o quadrante a marcar mal. O trabalhar do motor ao ralenti parece-te acelerado?

    Em relação ao ponteiro da temperatura, ele mexe-se ou não? Trocaste o sensor para um de "resistência variável"?

  21. #21
    Piloto de Provas de Perícia rfsbaptista's Avatar
    Data de Registo
    Jun 2010
    Localização
    Em terras do Sul
    Posts
    743

    Por Defeito

    O teu quadrante comporta-se como este do video? E o trabalhar do motor ao ralenti é semelhante? Se assim for a frio é normal mas a quente deve baixar para volta das 800rpm. Se continuar acelerado a quente podes afinar para o baixar o bocado.


  22. #22
    Piloto de Kart Johnny25's Avatar
    Data de Registo
    Jan 2014
    Localização
    Por enquanto ainda é em casa dos pais
    Posts
    105

    Por Defeito

    Citação Originalmente Colocado por rfsbaptista Ver Post
    O ralenti estar ás 1000 rpm não é o normal, embora não seja nada propriamente mau. Pode ser o motor ou o quadrante a marcar mal. O trabalhar do motor ao ralenti parece-te acelerado?

    Em relação ao ponteiro da temperatura, ele mexe-se ou não? Trocaste o sensor para um de "resistência variável"?

    O ralenti parece-me estar normal, se eu o baixar, o carro fica instável a trabalhar. Quase parece um tractor.
    Ele dantes estava acelerado por causa de uma das velas incandescentes não estar em condições.

    Mexe, Pouco, mas ainda não fiz foi uns bons milímetros para que o motor aquecesse, acho eu.
    Pelos km que eu fiz, ele só subiu ate ao 2° traço, sendo o primeiro aquele do mínimo da temperatura.
    Não troquei nada, apenas liguei o quadrante e ele mexeu-se mal liguei o carro...
    Última edição por Johnny25 : 23-03-14 às 07:57:07

  23. #23
    Piloto de Provas de Perícia rfsbaptista's Avatar
    Data de Registo
    Jun 2010
    Localização
    Em terras do Sul
    Posts
    743

    Por Defeito

    Se calhar nem é preciso trocar de sensor já que o que lá está faz o trabalho na mesma. O facto dele aquecer pouco provavelmente deve ter o termostato a não fechar o circuito. Anda aí muito carro desses com termostato retirado devido á famosa fragilidade do sistema de refrigeração.

  24. #24
    Piloto de Kart Johnny25's Avatar
    Data de Registo
    Jan 2014
    Localização
    Por enquanto ainda é em casa dos pais
    Posts
    105

    Por Defeito

    Citação Originalmente Colocado por rfsbaptista Ver Post
    Se calhar nem é preciso trocar de sensor já que o que lá está faz o trabalho na mesma. O facto dele aquecer pouco provavelmente deve ter o termostato a não fechar o circuito. Anda aí muito carro desses com termostato retirado devido á famosa fragilidade do sistema de refrigeração.
    Se fosse preciso trocar o sensor, a agulha nem sequer se mexia?
    Não sei mesmo dizer, eu também ainda não fiz mais de 8-10km seguidos com o novo quadrante. Não sei se será disso.

    E com o termostato a não fechar o circuito há alguma crise? Ou isso é um paneleirice que anda a passear no carro? :D
    Última edição por Johnny25 : 23-03-14 às 10:54:32

  25. #25
    Piloto de Provas de Perícia rfsbaptista's Avatar
    Data de Registo
    Jun 2010
    Localização
    Em terras do Sul
    Posts
    743

    Por Defeito

    Existem dois tipo de sensores de informação de temperatura, os de resistência variável e os que ligam a uma certa temperatura. São usados nos quadrantes com ponteiro e nos que só têm luz de aviso, respectivamente. No caso do Clio, de origem apenas tem luz de aviso pelo que deveria ter um destes últimos, no entanto não consigo dar certezas quanto ao funcionamento específico nesses carros já que desconheço. Caso o ponteiro mexa, mesmo que pouco, provavelmente está a funcionar bem.

    Em relação ao termostato, podes ver se está a funcionar bem de uma maneira fácil. Deixas o motor aquecer durante dois ou três minutos e vê se a temperatura é a mesma no tubo superior e no interior do radiador. Se tocares nos tubos e eles estiverem na mesma temperatura, quer dizer que o termostato não está a fechar o circuito.
    Quanto á utilização do carro com o termostato em aberto, não terás problemas de maior com isso, o que acontece é que o motor demora muito mais a chegar á temperatura normal de trabalho, com todas as consequências que advêm disso (maior desgaste nos internos do motor, eventualmente maior consumo, etc). Na minha opinião a substituição do termostato depende do tipo de uso do carro. Se a maior parte do uso é em cidade eu deixaria ficar assim, já que o motor acaba por aquecer rápido na mesma e mantém bem a temperatura, com a vantagem de no verão teres sempre o circuito em aberto, o que nesses carros acaba por ser bom já que são muito melindrosos no que toca a esquentamentos. Se fazes muita estrada, o motor irá demorar muito a aquecer e não conseguirá manter a temperatura normal, pelo que aconselho a sua substituição para o motor se manter o maior tempo possível na temperatura de "serviço" sem grandes variações.

  26. #26
    Piloto de Kart
    Data de Registo
    Apr 2008
    Localização
    Vila do Conde, Portugal
    Posts
    76

    Por Defeito

    Citação Originalmente Colocado por rfsbaptista Ver Post
    Existem dois tipo de sensores de informação de temperatura, os de resistência variável e os que ligam a uma certa temperatura. São usados nos quadrantes com ponteiro e nos que só têm luz de aviso, respectivamente. No caso do Clio, de origem apenas tem luz de aviso pelo que deveria ter um destes últimos, no entanto não consigo dar certezas quanto ao funcionamento específico nesses carros já que desconheço. Caso o ponteiro mexa, mesmo que pouco, provavelmente está a funcionar bem.

    Em relação ao termostato, podes ver se está a funcionar bem de uma maneira fácil. Deixas o motor aquecer durante dois ou três minutos e vê se a temperatura é a mesma no tubo superior e no interior do radiador. Se tocares nos tubos e eles estiverem na mesma temperatura, quer dizer que o termostato não está a fechar o circuito.
    Quanto á utilização do carro com o termostato em aberto, não terás problemas de maior com isso, o que acontece é que o motor demora muito mais a chegar á temperatura normal de trabalho, com todas as consequências que advêm disso (maior desgaste nos internos do motor, eventualmente maior consumo, etc). Na minha opinião a substituição do termostato depende do tipo de uso do carro. Se a maior parte do uso é em cidade eu deixaria ficar assim, já que o motor acaba por aquecer rápido na mesma e mantém bem a temperatura, com a vantagem de no verão teres sempre o circuito em aberto, o que nesses carros acaba por ser bom já que são muito melindrosos no que toca a esquentamentos. Se fazes muita estrada, o motor irá demorar muito a aquecer e não conseguirá manter a temperatura normal, pelo que aconselho a sua substituição para o motor se manter o maior tempo possível na temperatura de "serviço" sem grandes variações.
    Isto.

    No meu, troquei o termostato porque faço muita estrada, e os consumos baixaram cerca de 0,3-0,5 l/100 km

  27. #27
    Piloto de Kart Johnny25's Avatar
    Data de Registo
    Jan 2014
    Localização
    Por enquanto ainda é em casa dos pais
    Posts
    105

    Por Defeito

    Citação Originalmente Colocado por rfsbaptista Ver Post
    Existem dois tipo de sensores de informação de temperatura, os de resistência variável e os que ligam a uma certa temperatura. São usados nos quadrantes com ponteiro e nos que só têm luz de aviso, respectivamente. No caso do Clio, de origem apenas tem luz de aviso pelo que deveria ter um destes últimos, no entanto não consigo dar certezas quanto ao funcionamento específico nesses carros já que desconheço. Caso o ponteiro mexa, mesmo que pouco, provavelmente está a funcionar bem.

    Em relação ao termostato, podes ver se está a funcionar bem de uma maneira fácil. Deixas o motor aquecer durante dois ou três minutos e vê se a temperatura é a mesma no tubo superior e no interior do radiador. Se tocares nos tubos e eles estiverem na mesma temperatura, quer dizer que o termostato não está a fechar o circuito.
    Quanto á utilização do carro com o termostato em aberto, não terás problemas de maior com isso, o que acontece é que o motor demora muito mais a chegar á temperatura normal de trabalho, com todas as consequências que advêm disso (maior desgaste nos internos do motor, eventualmente maior consumo, etc). Na minha opinião a substituição do termostato depende do tipo de uso do carro. Se a maior parte do uso é em cidade eu deixaria ficar assim, já que o motor acaba por aquecer rápido na mesma e mantém bem a temperatura, com a vantagem de no verão teres sempre o circuito em aberto, o que nesses carros acaba por ser bom já que são muito melindrosos no que toca a esquentamentos. Se fazes muita estrada, o motor irá demorar muito a aquecer e não conseguirá manter a temperatura normal, pelo que aconselho a sua substituição para o motor se manter o maior tempo possível na temperatura de "serviço" sem grandes variações.
    Muito obrigado pela explicação muito completa!

    Pelo que me parece é que este tem o sensor de temperatura variável, perguntei hoje a um mecânico que me explicou que se o ponteiro se mexe é porque o sensor lê as variações de temperatura: logo sensor variável. Disse-me que era normal o ponteiro subir lentamente porque o motor não aquece rapidamente.

    Humm... Eu ando pouco com o carro, por isso secalhar não irei andar a mudar o termostato.
    A única vez em que o carro anda mais é quando vou de férias, faz cerca de 300km sem parar.

    Mas irei fazer esse teste que me indicaste (obrigado mais uma vez!)


    Outra coisa que notei:
    Alguém sabe a causa de o carro estar sempre com os mínimos ligados? Seja com a chave na ignição, seja motor ligado, seja com a chave no primeiro "slot" quando a rodamos.
    Já testei o interruptor, caixa dos fusíveis, relés, caixa que está "ligada" ao canhão da chave de ignição; e nada.

  28. #28
    Piloto de Kart Johnny25's Avatar
    Data de Registo
    Jan 2014
    Localização
    Por enquanto ainda é em casa dos pais
    Posts
    105

    Por Defeito

    Já verifiquei, e de facto o termostato não está a fechar o circuito.

  29. #29
    Piloto de Kart Johnny25's Avatar
    Data de Registo
    Jan 2014
    Localização
    Por enquanto ainda é em casa dos pais
    Posts
    105

    Por Defeito

    Acho que já encontrei o porquê da instabilidade do ralenti a frio...
    O carro está a pingar um pouco de gasóleo, deduzo que seja da bomba injectora... O que acham?

    O quadrante já está a funcionar, óleos e tudo a 5*.

    Agora tenho em mente umas modificações exteriores para dar um ar mais "novo" ao carro:

    - Capo do Renault Clio Williams.
    - Jantes originais da Renault.
    - Pintura dos frizos e dos para-choques.

    Acham que lhe meta um spoilerzito? Ou isso já fica à labrego neste carro?
    Última edição por Johnny25 : 28-03-14 às 22:21:17

  30. #30
    Piloto de Kart
    Data de Registo
    Apr 2008
    Localização
    Vila do Conde, Portugal
    Posts
    76

    Por Defeito

    Se já meteste o termostato.. Força, modificações estéticas desde que se sejam com bom gosto e após a mecânica estar impecável e de valor

    Enviado do meu GT-I9300 através de Tapatalk

Página 1 de 3 12 ... ÚltimaÚltima

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.