SONDA LAMBDA - Alguém já a trocou?
 Rede MPL:
Página 1 de 5 12 ... ÚltimaÚltima
A mostrar resultados 1 para 30 de 138

Título: SONDA LAMBDA - Alguém já a trocou?

  1. #1
    Banido
    Data de Registo
    Jun 2006
    Localização
    Faro, , .
    Posts
    485

    Por Defeito Valores altos de Lambda na IPO!

    Boas!

    Levei o meu carro à IPO à 3 dias e acusou valores altos de lambda..

    Noto também que o carro anda a soluçar..principalmente quando o motor está quente!

    Do que poderá ser?

    Cumps


  2. #2
    Banido
    Data de Registo
    Jun 2006
    Localização
    Faro, , .
    Posts
    485

    Por Defeito

    Catalisador nao é porque é recente..foi posto á pouco tempo! ;)

  3. #3
    Piloto Veterano PauloFVF's Avatar
    Data de Registo
    Jul 2005
    Localização
    Ministro Yoda
    Posts
    21,372

    Por Defeito

    TENs que carro? um alfa?

  4. #4
    Chefe de Equipa Alpiger's Avatar
    Data de Registo
    Jun 2004
    Localização
    Lisboa, Portugal
    Posts
    26,800

    Por Defeito

    Sonda lambda na sucata.
    A sonda não envia dados á centralina e esta não regula bem a mistura.

  5. #5
    Banido
    Data de Registo
    Jun 2006
    Localização
    Faro, , .
    Posts
    485

    Por Defeito

    É um rover!

    214i cabriolet...

    Fui a um electricista e mecanico e ele diz que pode ser de muitas coisas.. algum problema na injecção, ou outra coisa qualque rque nao esteja directamente relacionada com a sonda!

    Ai por fora nos Stands Barata por exmeplo quanto deverá custar uma coisa destas?

    Na rover a sonda custa 175€ é muito caro...ainda por cima estou com o carro à venda e nao queria tar a gastar muitos €€ com isto!

    Cumps

  6. #6
    Chefe de Equipa Alpiger's Avatar
    Data de Registo
    Jun 2004
    Localização
    Lisboa, Portugal
    Posts
    26,800

    Por Defeito

    Se o carro chumbou com valores de lambda, então pensa mesmo em trocar a sonda.
    O valor medio no mercado anda entre os 100 e os 150 euros, conforme o tipo de sonda.

  7. #7
    Banido
    Data de Registo
    Jun 2006
    Localização
    Faro, , .
    Posts
    485

    Por Defeito

    Mas os proprios mecanicos da Rove r eoutro de outra oficina disse que podia noa ser da sonda podia ser outra coisa!

    Como tens assim tanta certeza?

  8. #8
    Chefe de Equipa Alpiger's Avatar
    Data de Registo
    Jun 2004
    Localização
    Lisboa, Portugal
    Posts
    26,800

    Por Defeito

    citação:Originalmente colocada por BLOOD_WARRIOR

    Mas os proprios mecanicos da Rove r eoutro de outra oficina disse que podia noa ser da sonda podia ser outra coisa!

    Como tens assim tanta certeza?
    É o mais usual.
    De qualquer forma muda o filtro de ar e as velas.
    Na Rover podem muito bem ligar a sonda ao diagnostico e ver se esta a fazer leitura ou não.
    Os valores altos de lambda indica que sai gasolina sem ser queimada junto com os gases de escape.
    Pode ser tambem um prblema de injectores mas não é muito normal.

  9. #9
    CL
    CL está offline
    Piloto de Troféu CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Póvoa de Varzim ou Almada... é de dias! :)
    Posts
    9,048

    Por Defeito

    O sensor de temperatura da água (anticongelante) está bom? (25€)

    A sonda lambda na Rover deveria ser uns 116€ c/ IVA incluído (telefona para a British Car em Sintra a confirmar preço e prazo de entrega e paga à cobrança, mas só depois de teres a certeza que é mesmo daí):




    De qualquer modo passa primeiro pela Bosch. ;)




    Mas qual foi o valor de lambda e do CO ao ralenti e a média rotação?

  10. #10
    Piloto de Testes
    Data de Registo
    Aug 2005
    Localização
    Maia, , Portugal.
    Posts
    2,394

    Por Defeito

    O problema é a sonda como já referiram aqui.
    O meu fiesta tb teve esse problema à uns anos atrás...

  11. #11
    Banido
    Data de Registo
    Jun 2006
    Localização
    Faro, , .
    Posts
    485

    Por Defeito

    Boas!

    O problema era das velas... estavam meio lixadas! Já foi à IPO novamente e passou! ;)

    CL acho que de qualuqer das formas vou ter que trocar o sensor de temperatura, pois o carro a frio quando o vou por a trabalhar não se aguenta...pois está a trabalhar a rotações abaixo das 1000Rpm e de forma bastante irregular e acaba por ir abaixo..

    Quando o vou ligar a frio tenho de acelarar um bocadinho so para o manter acima das 1000Rpm para nao se ir abaixo!

    Falei com o mecânico que ligou o carro à maquina e trocou as velas, e ele disse que era possivel que fosse do sensor de temeperatura! Mas para deixar o carro la na oficina de uma dia para o outro para ele ver do que era..

    Já agora quanto custa aquela válvula que se encaixa de lado no radiador, e que faz a ventoinha disparar?

    Cumps

  12. #12
    CL
    CL está offline
    Piloto de Troféu CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Póvoa de Varzim ou Almada... é de dias! :)
    Posts
    9,048

    Por Defeito

    Uns 12€-16€ consoante a versão do motor (com AC sobe para uns 25€), mas isso deve ser material da Lucas portanto lá talvez seja qualquer coisa mais barato.

    Essa questão do arranque também é um dos sintomas do sensor de temperatura da água, mas, além disso, se o mecânico onde vais tiver equipamento para isso, pede-lhe para fazer o reset da ECU (centralina).

  13. #13
    Banido
    Data de Registo
    Jun 2006
    Localização
    Faro, , .
    Posts
    485

    Por Defeito

    Boas CL!

    Exacto tam,bém pensei nisso na altura.. fazer um reset da centralina!

    Já agora em relação ao sensor da temepreatura que mencionas-te da primeira vez.. sabes qual é a cor dele? É o preto ou o castanho?

    Cumps

  14. #14
    CL
    CL está offline
    Piloto de Troféu CL's Avatar
    Data de Registo
    Jan 2003
    Localização
    Póvoa de Varzim ou Almada... é de dias! :)
    Posts
    9,048

    Por Defeito

    É o castanho que está virado para a frente e tem 2 condutores. O preto, que está virado para baixo, só tem um fio condutor (é mesmo assim, não foram os ingleses que se esqueceram do outro :D) e "apenas" serve para dar a indicação ao termómetro que está ni painel de instrumentos.


    O castanho pode até ser testado com um multímetro (chinoca) mas o espaço à volta daquilo é quase nulo. Com o motor frio não tem grande problema, mas com ele quente... vai lá vai!

    Se ainda assim quiseres tentar testá-lo (talvez metendo umas pontas de fio de maneira que possas ligar as pontas de teste do multímetro cá mais numa zona segura), diz qq coisa.

    Teste básico: se funciona minimamente, ou seja, se faz actuar a ventoínha do radiador. Com o motor a funcionar mas ainda meio frio, MAS SEMPRE COM MUITO CUIDADO COM AS MÃOS E MANGAS DA ROUPA ( e GRAVATAS PARA QUEM AS USAR NESTE TEMPO...), desliga o conector desse sensor castanho (apertas o aramezito que faz de mola para desbloquear o conector e só depois é que ele sai puxando). Deverias sentir o ralenti baixar umas rpm poucas (a ECU "julga" que o motor está muito quente e altera a injecção) e logo de seguida a ventoínha deveria começar a funcionar (daí o cuidado com as mãos e roupas).

    Mas isso não quer dizer que o sensor esteja a ler a temperatura correcta entre os 15-25ºC (motor totalmente frio, nesta altura do ano) e os +ou- 100ºC (teoricamente pouco passará daqui, na prática nem aqui chegará num sistema saudável e mantido de acordo com o plano oficial).

  15. #15
    Piloto de Kart
    Data de Registo
    May 2006
    Localização
    Fafe, , Portugal.
    Posts
    110

    Por Defeito

    ele que meta o carro à maquina que deve ser a sonda ou as velas e isso faz te com que o carro beba mais e te ande aos saltos

  16. #16
    CM
    CM está online
    Piloto de Testes CM's Avatar
    Data de Registo
    Jul 2004
    Localização
    Londres, UK
    Posts
    3,946

    Por Defeito

    citação:Originalmente colocada por Alpiger

    É o mais usual.
    De qualquer forma muda o filtro de ar e as velas.
    Na Rover podem muito bem ligar a sonda ao diagnostico e ver se esta a fazer leitura ou não.
    Os valores altos de lambda indica que sai gasolina sem ser queimada junto com os gases de escape.
    Pode ser tambem um prblema de injectores mas não é muito normal.
    Boas

    No meu fiesta 1.3i hcs acho que está a acontecer isto. Tem filtros e velas novas.
    Sabem como ter a certesa se a sonda lambda tá ok?
    Se for à ford eles cobram para fazer o diagnóstico??

    ;)

  17. #17
    Banido
    Data de Registo
    Jun 2006
    Localização
    Faro, , .
    Posts
    485

    Por Defeito

    citação:Originalmente colocada por jm8877

    ele que meta o carro à maquina que deve ser a sonda ou as velas e isso faz te com que o carro beba mais e te ande aos saltos
    Ai Ai..foste apanhado! Não leste o topico todo... eu ja o levei á maquina e era das velas! A sonda ta ok! ;)

  18. #18
    Banido
    Data de Registo
    Jun 2006
    Localização
    Faro, , .
    Posts
    485

    Por Defeito

    citação:Originalmente colocada por CL

    É o castanho que está virado para a frente e tem 2 condutores. O preto, que está virado para baixo, só tem um fio condutor (é mesmo assim, não foram os ingleses que se esqueceram do outro :D) e "apenas" serve para dar a indicação ao termómetro que está ni painel de instrumentos.


    O castanho pode até ser testado com um multímetro (chinoca) mas o espaço à volta daquilo é quase nulo. Com o motor frio não tem grande problema, mas com ele quente... vai lá vai!

    Se ainda assim quiseres tentar testá-lo (talvez metendo umas pontas de fio de maneira que possas ligar as pontas de teste do multímetro cá mais numa zona segura), diz qq coisa.

    Teste básico: se funciona minimamente, ou seja, se faz actuar a ventoínha do radiador. Com o motor a funcionar mas ainda meio frio, MAS SEMPRE COM MUITO CUIDADO COM AS MÃOS E MANGAS DA ROUPA ( e GRAVATAS PARA QUEM AS USAR NESTE TEMPO...), desliga o conector desse sensor castanho (apertas o aramezito que faz de mola para desbloquear o conector e só depois é que ele sai puxando). Deverias sentir o ralenti baixar umas rpm poucas (a ECU "julga" que o motor está muito quente e altera a injecção) e logo de seguida a ventoínha deveria começar a funcionar (daí o cuidado com as mãos e roupas).

    Mas isso não quer dizer que o sensor esteja a ler a temperatura correcta entre os 15-25ºC (motor totalmente frio, nesta altura do ano) e os +ou- 100ºC (teoricamente pouco passará daqui, na prática nem aqui chegará num sistema saudável e mantido de acordo com o plano oficial).
    Bem obrigadão pelos esclarecimentos e mini DIY! ;)

    Assimq eu tiver tempo vou averiguar isso..

    Cumps

  19. #19
    nto
    nto está offline
    Chefe de Equipa nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    27,684

    Por Defeito SONDA LAMBDA - Alguém já a trocou?

    Bem, o que me leva a vir aqui é que já a algum tempo que ando a ver, e em alguns "sitios", indicam que deve verificar o estado da Sonda Lambda, visto que as capacidades desta vão-se deteriorando.

    A minha dúvida é se já alguém a trocou, com que quilometragem e valores respectivos que ficou. Já agora o carro em causa, se puder ser.

    Abraços

  20. #20
    Piloto de Testes SuperdeOrigem's Avatar
    Data de Registo
    May 2006
    Posts
    1,710

    Por Defeito

    O que é isso? [8)]

  21. #21
    Piloto de Testes
    Data de Registo
    May 2003
    Localização
    , , Portugal.
    Posts
    2,008

    Por Defeito

    rover 414, aos 200.000, pq nao passava na inspeçao..menos de 100€ numa oficina do intermarche

  22. #22
    imported_n/a
    Guest

    Por Defeito

    "Sonda Lambda ou “Sensor de Oxigênio” é o coponente do sistema de injeção eletrônica, responsável por medir a concentração de oxigênio nos gases de descarga. Esse parâmetro é utilizado para identificar a presença de monóxido de carbono (CO) e outros elementos nos produtos da combustão, permitindo o controle da emissão de poluentes (fig.1)."

    in http://www.cdtm.com.br/artigostecnic...sp?Contador=46

  23. #23
    nto
    nto está offline
    Chefe de Equipa nto's Avatar
    Data de Registo
    Aug 2005
    Localização
    Onde tu mais querias estar!!!
    Posts
    27,684

    Por Defeito

    citação:Originalmente colocada por Super de Origem

    O que é isso? [8)]
    Sonda Lambda:

    Para que o catalisador funcione correctamente, reduzindo as emissões dos três principais poluentes, é necessário que a relação entre a quantidade de ar e de combustível admitidos para dentro dos cilindros seja perfeitamente controlada. Esta relação deve rondar os 14,6:1, ou seja, para cada 14,6 gramas de ar deve ser admitido um grama de gasolina. A sonda lambda mede as características dos gases de escape (nomeadamente concentração de oxigénio) e informa a central electrónica que controla o sistema de injecção sobre a qualidade da mistura. Por exemplo, se a sonda acusa demasiado oxigénio no escape, a central corrige esse facto enriquecendo ligeiramente a mistura carburante.

    http://www.xl.pt/autopedia/motores/sonda_lambda.shtml

    http://www.norauto.pt/servicos/escapes.htm







  24. #24
    Piloto de Testes ARDav's Avatar
    Data de Registo
    Jun 2006
    Localização
    Lisboa, London
    Posts
    3,175

    Por Defeito

    Essa sonda já foi mudada no 156 cá da casa. o carro a altas rotações tinha mais uns 20 cvs :D e baixas é que era pior...

  25. #25
    Piloto de Rallye LuisMiguel's Avatar
    Data de Registo
    Jan 2003
    Posts
    14,443

    Por Defeito

    Yaris, trocou por volta dos 130.000km e custou cerca de 130€, na Salvador Caetano.

  26. #26
    Banido becks's Avatar
    Data de Registo
    Apr 2006
    Localização
    Guarda / Aveiro
    Posts
    422

    Por Defeito

    Civic, 8 anos e 80000km, cerca de 100€

  27. #27
    Piloto de Testes constantino's Avatar
    Data de Registo
    Feb 2006
    Localização
    lisboa, , Portugal.
    Posts
    1,343

    Por Defeito

    aconselho o ferro velho,costuma ter um caixote cheio delas e vendem-nas baratas.

  28. #28
    Banido
    Data de Registo
    Jan 2005
    Localização
    Oeiras, , Portugal.
    Posts
    160

    Por Defeito

    Seat Leon 1.6 16v, em Out/2002 c/ 26000 km (entretanto já o vendi...). 175 Eur. a peça + 1/2 hora de mão-de-obra.

  29. #29
    Banido Hugo Pereira's Avatar
    Data de Registo
    Jan 2003
    Localização
    l.
    Posts
    1,433

    Por Defeito

    Sonda Lambda ou mais conhecida por MAF :D

    Acho que já sabem tudo...;)

  30. #30
    Piloto de Testes constantino's Avatar
    Data de Registo
    Feb 2006
    Localização
    lisboa, , Portugal.
    Posts
    1,343

    Por Defeito

    citação:Originalmente colocada por Hugo Pereira

    Sonda Lambda ou mais conhecida por MAF :D

    Acho que já sabem tudo...;)

    [8)][8)][8)][8)][8)]

Página 1 de 5 12 ... ÚltimaÚltima

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.