Problema estranho no arranque de um Peugeot 206
 Rede MPL:
Página 1 de 2 12 ÚltimaÚltima
A mostrar resultados 1 para 30 de 32
Like Tree1Likes

Título: Problema estranho no arranque de um Peugeot 206

  1. #1
    Pedestre
    Data de Registo
    Jan 2011
    Posts
    3

    Question Problema estranho no arranque de um Peugeot 206

    Viva experts

    Tenho um problema estranho no meu 206, não sei se poderá ser da bateria. Aconteceu duas vezes:

    Há uns 6 meses. Depois de ter estado a trocar uma lâmpada o carro não arrancava, os ponteiros mexiam para cima e para baixo, piscava e apitava. A parte "estranha" é que lá pegou de empurrão e depois daí para a frente sempre que ia ao ralenti o motor ia-se abaixo.

    Posso dizer-vos que perceber num cruzamento que ao ralenti o motor vai-se abaixo não é muito divertido... Consegui levá-lo a oficina onde não foi detectado nada.

    Hoje o carro não pegou depois de ter estado uns 20m parado (com o rádio ligado, mas não entrou em modo ECO). Fez reset ao relógio e os 2 ponteiros mexiam-se um pouco para cima e depois encostavam logo a baixo. As vezes o motor de arranque soluçava um pouco e o conta quilómetros piscava.

    Tentei pegar de empurrão mas sem sucesso. Decidi que o melhor era estacionar e tratar do assunto no dia seguinte. Ora, após 10m a empurrar tentámos dar à chave e pegou. Consegui vir para casa sem o motor ir abaixo.

    O que pode provocar isto? A bateria tem 4 ou 5 anos e parece-me estar na hora de a trocar, mas o motor ir-se abaixo ao ralenti é meio preocupante, porque essencialmente estamos à espera que o motor quando o carro pega de empurrão se mantenha a trabalhar enquanto houver gasolina...

    Viatura: Peugeot 206 1.1 gasolina de 2002


  2. #2
    Piloto de Fórmula 1 ClioII's Avatar
    Data de Registo
    Jun 2005
    Localização
    , , .
    Posts
    16,900

    Por Defeito

    Os bornes da bateria estão livres de oxidação e bem apertados?

  3. #3
    Tarado do Caraças Boxer's Avatar
    Data de Registo
    Mar 2003
    Localização
    Cascais/Algés
    Posts
    13,068

    Por Defeito

    Os 206 têm esses sintomas quando a bateria está nas últimas, menos a parte do ralenti. Ponteiros a mexer, estalidos dos relés e avisos malucos no CB. A bateria desse tem que ser trocada, mas o problema de ir abaixo... é pior quando travas?

  4. #4
    Chefe de Equipa MrsX's Avatar
    Data de Registo
    Nov 2007
    Posts
    28,916

    Por Defeito

    Ui! Isso de ir abaixo ao ralenti acontece também com o meu 206, mas é de nóias e ainda não percebi bem a razão exacta porque o faz, só que o faz quando desacelero, travo e meto o pé na embraiagem para parar. Volta e meia lá vai acusando alguns erros que são periodicamente apagados. Mas já reparei que se colocar sempre s/ch 98 o ralenti se torna mais estável e se aguenta muito mais tempo sem ir abaixo. Quando, mesmo com 98, se lembra de ir abaixo, leva com um depósito de BP Ultimate 98 (não me perguntem porquê... só sei que faz maravilhas ao carro! )

  5. #5
    Piloto de Testes Cyfer's Avatar
    Data de Registo
    Mar 2011
    Posts
    3,317

    Por Defeito

    Citação Originalmente Colocado por MrsX Ver Post
    Ui! Isso de ir abaixo ao ralenti acontece também com o meu 206, mas é de nóias e ainda não percebi bem a razão exacta porque o faz, só que o faz quando desacelero, travo e meto o pé na embraiagem para parar. Volta e meia lá vai acusando alguns erros que são periodicamente apagados. Mas já reparei que se colocar sempre s/ch 98 o ralenti se torna mais estável e se aguenta muito mais tempo sem ir abaixo. Quando, mesmo com 98, se lembra de ir abaixo, leva com um depósito de BP Ultimate 98 (não me perguntem porquê... só sei que faz maravilhas ao carro! )
    Dizem que "revigora" o motor do carro....

    Por acaso com o meu bolinhas novo, tem levado sempre BP mas só pq é novo e ao fds com uns descontos consigo meter BP (diesel) a menos 1 cêntimo que no Intermarché.
    O meu 307, andou 4 anos a levar com diesel do Jumbo e ainda hoje anda como andava em novo, pouco pois é o 1.4 Hdi

    Quanto ao tópico em si. O que vou dizer não é num carro a gasolina, mas poderá ajudar. (Atenção que a mecânica para mim é quase como chinês, vou vendo a pressão dos pneus, o óleo, sei mudar umas luzes, e uns fusíveis (a olhar pó mapa) e fico-me por aí.)

    O dito 307 que ainda anda cá por casa (mas anda mesmo muito pouco hoje em dia, pois é o carro da minha cara metade que o deixa parado a semana toda, e só pega ao fds), teve 15 dias em Agosto de 2011 na oficina para descobrirem o porquê de o carro umas vezes pegar, e outras não. Aparentemente era random, e era mesmo. A primeira vez que isso aconteceu, estava eu à espera do meu carro novo, e como tive que ir ter com a cara metade a Lx no fds, levei o 307 (que é dela hoje em dia). Domingo ao fim do dia, dirijo-me ao carro, dou à chave, engreno a marcha a trás, saio do estacionamento, meto a primeira, vou a começar a arrancar e o carro vai a baixo... Ainda pensei, será que o deixei ir a baixo? Não foi isso que aconteceu, mas um gajo mete logo tudo em causa. Bem dei à chave, e o motro de arranque lá tentava ligar o motor mas nada...

    Vem o reboque para ver se "desempanavam" o carro, ou para o trazer para cima. Chega o gajo cheio da pinta, "há isso é da bateria...", e eu epah veja lá que não deve ser pois dou à chave e ele tenta ligar, tem luz, a bateria tem um ano por isso bateria n pode ser. Pronto ele senta-se no carro, dá à chave e o carro pega... Vim logo para cima com ele...
    Entretanto chega o meu carro, e o 307, voltou a ficar parado durante as semanas. Quando a minha cara metade voltou ao uso normal, volta e meia o carro não pegava... Levou bateria nova (ela mandou meter, se bem que eu dizia que bateria era impossível), ficou igual.

    Quando lhe dava estas manias, também não pegava de empurrão.... O que para mim era estranho!

    Bem quando fomos de férias o carro ficou num mecânico da Peugeout que andou, andou, andou. Chegou até a telefonar um dia a dizer que estava arranjado, mas que se desse para o carro ficar mais um dia ou dois para ir vendo se esta mesmo arranjado. Telefona no dia a seguir a dizer que afinal não tava arranjado.

    Conclusão, pelos visto andava lá um tubo (que não te sei dizer qual era não de onde era nem para o que servia, grande ajuda dizes tu hehehehehe) que com o tempo (7 anos) rompeu, e as vezes estava com pressão e o buraco "ficava tapado" e o carro funcionava normalmente. Outras vezes com as paragens durante a semana, perdia a pressão, e depois para pegar e andar era um 31...

    É um texto grande, mas pode ser que ajude alguma coisa.

  6. #6
    Pedestre
    Data de Registo
    Jan 2011
    Posts
    3

    Por Defeito

    Viva!

    Obrigado pelas respostas!

    Quando chegar a casa vou checkar o estado dos bornes. Chateia-me porque o carro teve na oficina há dias para fazer aquela revisão miníma para a inspecção e não é nada simpático haver problemas quando ele sai da garagem.

    Queria só colocar 2 questões adicionais:

    Vale a pena levá-lo a uma oficina que consiga fazer um diagnóstico à ECU do carro? Isto tem que ser na peugeot, certo ?
    Vale a pena fazer reset à ECU ? Vi pela internet algumas receitas para fazer reset à coisa

  7. #7
    Pedestre
    Data de Registo
    Jan 2011
    Posts
    3

    Por Defeito

    Fiquei com a sensação que ele se desligava quando as RPM's baixavam de um certo ponto. Tinha que desengatá-lo e dar gás muito rapidamente para o motor não se ir abaixo. Mas estava a andar em cidade e encontrei imensas passadeiras e sinais vermelhos, portanto travava sempre antes...

    Citação Originalmente Colocado por Boxer Ver Post
    Os 206 têm esses sintomas quando a bateria está nas últimas, menos a parte do ralenti. Ponteiros a mexer, estalidos dos relés e avisos malucos no CB. A bateria desse tem que ser trocada, mas o problema de ir abaixo... é pior quando travas?

  8. #8
    Chefe de Equipa MrsX's Avatar
    Data de Registo
    Nov 2007
    Posts
    28,916

    Por Defeito

    Citação Originalmente Colocado por tggm Ver Post
    Viva!

    Obrigado pelas respostas!

    Quando chegar a casa vou checkar o estado dos bornes. Chateia-me porque o carro teve na oficina há dias para fazer aquela revisão miníma para a inspecção e não é nada simpático haver problemas quando ele sai da garagem.

    Queria só colocar 2 questões adicionais:

    Vale a pena levá-lo a uma oficina que consiga fazer um diagnóstico à ECU do carro? Isto tem que ser na peugeot, certo ?
    Vale a pena fazer reset à ECU ? Vi pela internet algumas receitas para fazer reset à coisa
    Não, não tem mesmo que ir à Peugeot. Pode ir a outra oficina desde que esta tenha meios de ligar à centralina.

    No meu carro, quando ele se está a ir abaixo, um dos truques é mexer o volante. A direcção assistida obriga a rotação a subir.

  9. #9
    Piloto de Fórmula 1 ClioII's Avatar
    Data de Registo
    Jun 2005
    Localização
    , , .
    Posts
    16,900

    Por Defeito

    De qualquer maneira troca a bateria, ao que parece já é feitio desses carros.
    Se não resolver o problema de ir abaixo, eu desconfiaria da borboleta do ralenti...

  10. #10
    Chefe de Equipa MrsX's Avatar
    Data de Registo
    Nov 2007
    Posts
    28,916

    Por Defeito

    Citação Originalmente Colocado por ClioII Ver Post
    De qualquer maneira troca a bateria, ao que parece já é feitio desses carros.
    Se não resolver o problema de ir abaixo, eu desconfiaria da borboleta do ralenti...
    É uma hipótese. No meu caso, been there, done that. Melhorou um pouco, voltou rapidamente ao mesmo, o que indicia que não seja dali.

    Quanto à bateria, sem dúvida, o ideal é trocá-la.

  11. #11
    Piloto de Fórmula 1 ClioII's Avatar
    Data de Registo
    Jun 2005
    Localização
    , , .
    Posts
    16,900

    Por Defeito

    Citação Originalmente Colocado por MrsX Ver Post
    É uma hipótese. No meu caso, been there, done that. Melhorou um pouco, voltou rapidamente ao mesmo, o que indicia que não seja dali.

    Quanto à bateria, sem dúvida, o ideal é trocá-la.
    Sensor de temperatura, sensor de rotação (captor de ponto morto superior), sensor de vácuo?
    Tudo isto influencia no ralenti.

  12. #12
    Tarado do Caraças Boxer's Avatar
    Data de Registo
    Mar 2003
    Localização
    Cascais/Algés
    Posts
    13,068

    Por Defeito

    É relacionado com os travões e com o vácuo que eles vão buscar ao motor para ajudar ao esforço necessário. Com o motor perto do ralenti, essa força que o travão "rouba" ao motor fá-lo ir abaixo porque o tal tubo está lixado. Pelo menos já me aconteceu o mesmo noutro carro e era disso.
    ClioII gosta disto.

  13. #13
    Chefe de Equipa MrsX's Avatar
    Data de Registo
    Nov 2007
    Posts
    28,916

    Por Defeito

    Citação Originalmente Colocado por ClioII Ver Post
    Sensor de temperatura, sensor de rotação (captor de ponto morto superior), sensor de vácuo?
    Tudo isto influencia no ralenti.
    Agora com essa entalaste-me Não sei...

    A verdade é que de há uns 2 meses para cá, só se desligou umas 2 vezes. Por isso acabo por não me preocupar muito... já vi que o 206 é propício a questiúnculas eléctricas. A última moda foi ficar sem velocímetro de forma intermitente.

  14. #14
    Chefe de Equipa MrsX's Avatar
    Data de Registo
    Nov 2007
    Posts
    28,916

    Por Defeito

    Citação Originalmente Colocado por Boxer Ver Post
    É relacionado com os travões e com o vácuo que eles vão buscar ao motor para ajudar ao esforço necessário. Com o motor perto do ralenti, essa força que o travão "rouba" ao motor fá-lo ir abaixo porque o tal tubo está lixado. Pelo menos já me aconteceu o mesmo noutro carro e era disso.
    E quando se vai abaixo sem que estejas a travar?

  15. #15
    Piloto de Testes AndreEmidio's Avatar
    Data de Registo
    Oct 2009
    Posts
    1,919

    Por Defeito

    Citação Originalmente Colocado por ClioII Ver Post
    Sensor de temperatura, sensor de rotação (captor de ponto morto superior), sensor de vácuo?
    Tudo isto influencia no ralenti.
    Acrescento que poderá ser também fugas de vácuo na admissão, sensor de ralenti ou de velocidade de ralenti, sensor da posição da borboleta ou até mesmo o corpo da borboleta sujo.

    Quanto ao restante problema, o mal deverá estar mesmo na bateria.


    Sent from my Racer using Tapatalk
    Última edição por AndreEmidio : 28-02-12 às 14:05:37

  16. #16
    Tarado do Caraças Boxer's Avatar
    Data de Registo
    Mar 2003
    Localização
    Cascais/Algés
    Posts
    13,068

    Por Defeito

    Citação Originalmente Colocado por MrsX Ver Post
    E quando se vai abaixo sem que estejas a travar?
    Com essa entalaste-me tu ;)

    Mas se realmente for abaixo sem travar, pode ser a centralina que não mantém o valor certo do ralenti. Acontecia muito nos antigos Puntos, mas nenhuma marca é imune a isso.

  17. #17
    Chefe de Equipa MrsX's Avatar
    Data de Registo
    Nov 2007
    Posts
    28,916

    Por Defeito

    Citação Originalmente Colocado por Boxer Ver Post
    Com essa entalaste-me tu ;)

    Mas se realmente for abaixo sem travar, pode ser a centralina que não mantém o valor certo do ralenti. Acontecia muito nos antigos Puntos, mas nenhuma marca é imune a isso.
    O carro já esteve uns tempos no mecânico e o rapaz já matou a cabeça com este problema. Quando sai de lá parece ficar impec, mas passado algum tempo volta sempre ao mesmo (com maior ou menor frequência). Colocando de vez em quando BP Ultimate a coisa tem corrido muito bem e por isso já nem mato muito a cabeça. De resto leva com 98 do Jumbo. Se puser 95 (normal ou aditivada) é que já sei que dá caca.

  18. #18
    Tarado do Caraças Boxer's Avatar
    Data de Registo
    Mar 2003
    Localização
    Cascais/Algés
    Posts
    13,068

    Por Defeito

    Citação Originalmente Colocado por MrsX Ver Post
    O carro já esteve uns tempos no mecânico e o rapaz já matou a cabeça com este problema. Quando sai de lá parece ficar impec, mas passado algum tempo volta sempre ao mesmo (com maior ou menor frequência). Colocando de vez em quando BP Ultimate a coisa tem corrido muito bem e por isso já nem mato muito a cabeça. De resto leva com 98 do Jumbo. Se puser 95 (normal ou aditivada) é que já sei que dá caca.
    E o trabalhar do motor tem alguma coisa diferente, em termos de barulho e isso? Porque a ser afectado assim pela octanagem pode ter a ver com avanço da ignição (que também julgo ser controlado pela centralina) ou compressão nos cilindros, ainda que ache isto menos provável.

  19. #19
    Chefe de Equipa MrsX's Avatar
    Data de Registo
    Nov 2007
    Posts
    28,916

    Por Defeito

    Citação Originalmente Colocado por Boxer Ver Post
    E o trabalhar do motor tem alguma coisa diferente, em termos de barulho e isso? Porque a ser afectado assim pela octanagem pode ter a ver com avanço da ignição (que também julgo ser controlado pela centralina) ou compressão nos cilindros, ainda que ache isto menos provável.
    Com 98 parece mais certinho que com 95.

    Um erro recorrente que a centralina regista nestas alturas é no sensor de detonação.

  20. #20
    Tarado do Caraças Boxer's Avatar
    Data de Registo
    Mar 2003
    Localização
    Cascais/Algés
    Posts
    13,068

    Por Defeito

    Citação Originalmente Colocado por MrsX Ver Post
    Com 98 parece mais certinho que com 95.

    Um erro recorrente que a centralina regista nestas alturas é no sensor de detonação.
    Pois, está ligado àa octanas e, digo eu, ao avanço. Possivelmente parâmetros controlados pela centralina.

  21. #21
    Piloto de Troféu aquicas's Avatar
    Data de Registo
    Aug 2006
    Localização
    Somewhere over the rainbow
    Posts
    9,346

    Por Defeito

    Citação Originalmente Colocado por MrsX Ver Post
    Agora com essa entalaste-me Não sei...

    A verdade é que de há uns 2 meses para cá, só se desligou umas 2 vezes. Por isso acabo por não me preocupar muito... já vi que o 206 é propício a questiúnculas eléctricas. A última moda foi ficar sem velocímetro de forma intermitente.

    uiiiiii..... eléctricas e electrónicas e outras não detectaveis!!!

    Que aventura que foram 5 anos com um 206! (mas até tenho saudades!)

    Mas por incrivel que pareça esta de se ir abaixo nunca foi um problema. Só aconteceu parar por duas vezes: a primeira tinha 15 dias e morreu pura e simplesmente, a segunda foi bateria.

  22. #22
    Chefe de Equipa MrsX's Avatar
    Data de Registo
    Nov 2007
    Posts
    28,916

    Por Defeito

    Citação Originalmente Colocado por Boxer Ver Post
    Pois, está ligado àa octanas e, digo eu, ao avanço. Possivelmente parâmetros controlados pela centralina.
    Bom... eu tenho resolvido o assunto depenando a carteira com gasolina mais cara. Haverá outra solução que não me leve à falência?

  23. #23
    Tarado do Caraças Boxer's Avatar
    Data de Registo
    Mar 2003
    Localização
    Cascais/Algés
    Posts
    13,068

    Por Defeito

    Citação Originalmente Colocado por aquicas Ver Post
    uiiiiii..... eléctricas e electrónicas e outras não detectaveis!!!

    Que aventura que foram 5 anos com um 206! (mas até tenho saudades!)

    Mas por incrivel que pareça esta de se ir abaixo nunca foi um problema. Só aconteceu parar por duas vezes: a primeira tinha 15 dias e morreu pura e simplesmente, a segunda foi bateria.
    Olha, tu não venhas destabilizar :p
    Tiveste azar, ru tive um 206 durante 7 anos e zero problemas, tirando um filtro entupido (não foi culpa do carro).

    A bateria é que durava pouco por causa do FAP e das regenerações encalhadas e a treta da ventoínha que disparava quando se desligava o motor...

  24. #24
    Tarado do Caraças Boxer's Avatar
    Data de Registo
    Mar 2003
    Localização
    Cascais/Algés
    Posts
    13,068

    Por Defeito

    Citação Originalmente Colocado por MrsX Ver Post
    Bom... eu tenho resolvido o assunto depenando a carteira com gasolina mais cara. Haverá outra solução que não me leve à falência?
    Não sei se dá para corrigir com software (um update na Peugeot), ou se tem que levar nova. Isto, claro, se for mesmo da centralina. Mas nova é coisa para deixar lá as calças :p e sabe deus que mais

  25. #25
    Chefe de Equipa MrsX's Avatar
    Data de Registo
    Nov 2007
    Posts
    28,916

    Por Defeito

    Citação Originalmente Colocado por Boxer Ver Post
    Não sei se dá para corrigir com software (um update na Peugeot), ou se tem que levar nova. Isto, claro, se for mesmo da centralina. Mas nova é coisa para deixar lá as calças :p e sabe deus que mais
    Ahahah é melhor não fazer isso que o mecânico é amigo do Mr X

    Bom... a fazer isso metia a do RC! Eheheh

  26. #26
    Tarado do Caraças Boxer's Avatar
    Data de Registo
    Mar 2003
    Localização
    Cascais/Algés
    Posts
    13,068

    Por Defeito

    Citação Originalmente Colocado por MrsX Ver Post
    Ahahah é melhor não fazer isso que o mecânico é amigo do Mr X

    Bom... a fazer isso metia a do RC! Eheheh
    Pois, sendo assim é melhor não te meteres em despesas :p

    A centealina do RC precisa do motor do RC para fazer o que tu queres ;) mas vê se na Peugeot não te fazem um acerto do software. Vale a pena tentar.

  27. #27
    Chefe de Equipa MrsX's Avatar
    Data de Registo
    Nov 2007
    Posts
    28,916

    Por Defeito

    Citação Originalmente Colocado por Boxer Ver Post
    Pois, sendo assim é melhor não te meteres em despesas :p

    A centealina do RC precisa do motor do RC para fazer o que tu queres ;) mas vê se na Peugeot não te fazem um acerto do software. Vale a pena tentar.
    Eu sei! Infelizmente não há guita para isso mas felizmente é possível brincar de outra forma. Tenho que mexer uns cordelinhos na Peugeot pa ver se não me sai caro o "servicinho".

  28. #28
    Tarado do Caraças Boxer's Avatar
    Data de Registo
    Mar 2003
    Localização
    Cascais/Algés
    Posts
    13,068

    Por Defeito

    Citação Originalmente Colocado por MrsX Ver Post
    Eu sei! Infelizmente não há guita para isso mas felizmente é possível brincar de outra forma. Tenho que mexer uns cordelinhos na Peugeot pa ver se não me sai caro o "servicinho".
    O carro nem precisa de grande motor para ser divertido. Eu diverti-me bué durante 7 anos com os 110 cavalitos do meu ;)

  29. #29
    Chefe de Equipa MrsX's Avatar
    Data de Registo
    Nov 2007
    Posts
    28,916

    Por Defeito

    Citação Originalmente Colocado por Boxer Ver Post
    O carro nem precisa de grande motor para ser divertido. Eu diverti-me bué durante 7 anos com os 110 cavalitos do meu ;)
    Os 136 burros do meu chegam perfeitamente (embora admita que às vezes sejam curtos! ). Mas nem me referia apenas a motor. Há ali margem para alguns ajustes... haja vontade (e mais uma vez... dinheiro!).

  30. #30
    Tarado do Caraças Boxer's Avatar
    Data de Registo
    Mar 2003
    Localização
    Cascais/Algés
    Posts
    13,068

    Por Defeito

    Citação Originalmente Colocado por MrsX Ver Post
    Os 136 burros do meu chegam perfeitamente (embora admita que às vezes sejam curtos! ). Mas nem me referia apenas a motor. Há ali margem para alguns ajustes... haja vontade (e mais uma vez... dinheiro!).
    Esse 2.0 tem muito potencial, tem. Eu só lhe mexia na admissão e, havendo t€mpo, mudava-lhe as cames ou mandava-as para o UK para "reperfilar". Mas também pensava em resolver esse problema de má vontade :p

Página 1 de 2 12 ÚltimaÚltima

Etiquetas para este tópico

Regras de Colocação

  • Não pode criar tópicos
  • Não pode responder
  • Não pode colocar anexos
  • Não pode editar os seus posts
  •  

A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.